Азбука штампов американского кино

Вячеслав КОРНЕВ

ОТ "СМЕРТИ АВТОРА" ДО "СМЕРТИ ЗРИТЕЛЯ"
(азбука штампов американского кино)

Бунюэль в Америке

В 1930-м году после скандального успеха "Золотого века" его автор Луис Бунюэль был приглашен одним американским продюсером на стажировку в цитадель мирового кинематографа - Голливуд. Однако даже на фоне общего для того времени увлечения большим американским стилем, Бунюэль быстро разочаровался в главной цели своего визита за океан и шутки ради составил первую в мире сводную таблицу штампов американского кино:

"На большом листе картона были расчерчены колонки, по которым можно было легко передвигать фишки, легко ими маневрируя. Первая колонка, скажем, обозначала "Атмосферу действия" - атмосферу Парижа, вестерна, гангстерского фильма, войны, тропиков, комедии, средневековой драмы и т.д. Другая колонка означала "Эпоху", третья - "Главных героев". Колонок было четыре или пять. Принцип был следующий: в то время американское кино подчинялось настолько жестким, механическим штампам, что с помощью простого приспособления несложно было свести воедино "атмосферу и эпоху", определенных персонажей и безошибочно догадаться об основной интриге в фильме".

Именно с этой, давно утерянной таблицей, был связан забавный эпизод с участием уже другого американского продюсера, пригласившего Бунюэля на громкую премьеру новой кинокартины. Удивившись, что испанский гость мало восторгается только что выпущенной, но уже эпохальной лентой, американец принялся гневно спорить:

"- Банальные истории? - восклицает продюсер. - Как вы можете так говорить! Тут нет ничего банального! Напротив! Вы даже не отдаете себе отчета в том, что в конце фильма он убивает "звезду"! Марлен Дитрих! Он ее убивает! Такого еще никто не видел!"

- Прошу прощения, но уже через пять минут после начала картины я знал, что она будет расстреляна.

- Что такое? Что вы болтаете! Я вам говорю, такого еще не было в истории американского кино! А вы - догадались! Бросьте!"

Продолжение истории следует в гостиничном номере Бунюэля, где мирно спал его товарищ (заранее знакомый с таблицей штампов, но ничего еще не слышавший о новом фильме). Разбуженный для разрешения этого спора и проведения своеобразного следственного эксперимента друг, зевая, выслушивает стартовую диспозицию и уже на третьей фразе перебивает рассказчика:

"Можешь не продолжать. Она будет расстреляна в конце фильма" [1, 157-158].

Мораль этой правдивой истории лишних комментариев не требует. И если что-нибудь в нынешней палитре столь же свежих голливудских идей и изменилось, то, видимо, лишь частная судьба упомянутого персонажа: теперь шпионка-проститутка (ее-то и играла Марлен Дитрих) непременно была бы спасена взводом бравых американских морпехов или отдельно взятым волооким агентом (стандартный сюжет "бондианы"), покрошившим попутно сотню-другую северокорейских, китайских или кубинских варваров.

Что касается неожиданных ходов в голливудских сюжетах, то сих пор вся их оригинальность сводится к набору нескольких аксиом. Например, если труп не показан - персонаж жив и обязательно появится; если кто-то упорно отказывается от рискованного предложения, то сейчас же непременно согласится; если перед нами культурный и обаятельный тип - держите его, он наверняка маньяк, а если, напротив спившаяся бестолочь - быть ему героем без страха и упрека. Впрочем, речь здесь будет идти не о тех сюжетных поворотах, что понятны почти каждому зрителю и действительно могут быть сведены в несложную таблицу, а о штампах несколько другого рода.

Вот уж парадокс истории: перебравшись за океан "великий немой" наконец заговорил, но при этом почти разучился оригинально мыслить, превратившись в фабричное предприятие по производству типовых эмоций, потребляемых вместе с размоченным в зрительских слезах поп-корном. Речь идет, конечно, именно о голливудском кино, клишированность которого не вызывает сегодня сомнений даже в стане его поклонников.

Менегетти в Италии

В качестве исходной позиции можно обратиться к мнению Антонио Менегетти - автора любопытнейшей книги "Кино, театр, бессознательное". По Менегетти все содержание американских фильмов можно свести лишь к трем базовым идеям: Бог, нация, семья:

"Поделюсь одним наблюдением: в каждом американском фильме обязательно присутствуют элементы, оберегающие систему идеологических ценностей зрителя, подобных тем, которые в современном обществе отстаивают "зеленые", благотворительные организации, социалисты-коммунисты, все те, кто борется за интересы низов общества. Действительно, американский режиссер получает огромные средства на создание фильма от государства, если в кинокартине возвеличиваются определенные ценности: семья, воспитание ребенка, признание фрустрированного, исключенного из социальной жизни или только считающегося таковым народа, религия и любовь к родине: "Америка! Америка!" [ 2, с. 83].

Еще более пространная цитата из той же книги:

"В США невозможно создание фильма, представляющего какую-то фантазию, историю, приключение как самоцель. Существуют законные критерии системы, которые нельзя обойти. По ходу сюжета необходимо спасение семьи, детей, инвалидов, нации. Трудно найти кинокартину, созданную в США, в той или иной сцене которой не появился бы американский флаг.

Следовательно, во всех фильмах - полицейских, комедийных, развлекательных, бульварных — присутствуют следующие постоянные:

1) флаг США;

2) подобная фраза: "Я не знаю, куда иду, но есть тот, кто думает обо мне!". Этого высказывания уже достаточно для утверждения существования Бога, и неважно, какого - иудейского, католического или православного. Образ Бога, способного осудить или отпустить грехи, вызывает чувство вины. Но до тех пор, пока мы полагаем Бога, который обвиняет извне, мы отнимаем у человека широчайшую зону моральной ответственности за самого себя;

3) семья; фильм может рассказывать и о разводе, но в конце повествования замечается, что этот развод — ужасная ошибка; или же показывать двух персонажей, в течение всего фильма валящих все в одну кучу, но в финале задумывающихся о совместной жизни, о детях, даже если вовсе не любят друг друга. Почему? Потому что хорошо это или плохо, другого пути у них нет" [ 2, с. 83-84].

Одним из наиболее маниакальных идеологов американского кино, построенного на этой триаде, является успешный голливудский режиссер и продюсер Роланд Эммерих ("День независимости", "Патриот", "Звездные врата", "Годзилла" и др.). Трудно даже серьезно говорить о фильмах где, как, например, в первом из упомянутых шедевров, американский президент самолично торпедирует инопланетян на боевом самолете, сами эти инопланетяне сокрушаются не иначе, как в день независимости США, мудрый еврей как по заказу легко разгадывает секреты врага и затем в союзе с негром взрывает его логово. Попутно во всех фильмах Эммериха разведенные супруги вновь сходятся, непродвинутая еще по карьерной лестнице журналистка на вираже обходит злодея-начальника, дети примиряются с отцами, развеваются американские флаги, говорятся пафосные речи о демократии, Боге и американской миссии во вселенной, и т.д.

Действуют ли голливудские персонажи на суше или на море, в Древнем Риме или затерянной галактике, но всюду говорятся одни и те же речи, торжествуют все те же типовые ценности:

"Начиная с 50-х годов XX столетия, не создано ни одного фильма, в котором не содержались бы образцовые представления, формирующие определенный образ мышления: США - это демократическая страна, где превозносится определенный стиль семейной жизни и религии. Если же и существует (случайно) коррупция, возглавляемая политиком или негром, появляется герой, всегда истый американец, который спасает честность отношений, восстанавливает равновесие в системе правосудия, отстаивает глубинные ценности." [2, с. 84-85].

Смерть автора в герменевтическом круге

Наиболее интересен, однако, сам подход Менегетти к анализу американского киномасскульта. Дело в том, что, по мысли итальянского критика, "фильм - это шизофреническое знание человеческой реальности, получаемое прежде ее осознания. Под сенью фильма выживает дискурс инстинктов и комплексов, отлученный от действующей в открытую воли" [2, с. 32]. Психоаналитическая концепция кино сегодня оправдана хотя бы тем, обстоятельством, что предложенная Фрейдом парадигма прочно заняла все высоты не только в комплексе гуманитарных и собственно психологических наук (вообще, судя по тем же американским фильмам, за океаном есть только две категории людей - психи и психоаналитики), но и во всей социально-культурной практике: режиссеры, сценаристы, клипмейкеры, рекламисты, политтехнологи и прочие подобные специалисты превратили психоанализ в самое действенное орудие преформирования общественных вкусов и потребностей. Конструируя образ рекламного продукта или человеческого характера, рекламист либо кинорежиссер без сомнения прибегают к технике Фрейда и Юнга. В другом случае этот режиссер просто находится в положении "обманутого обманщика", бессознательно проецируя на свою деятельность укорененные в глубине психики комплексы и установки. Классик американского кино - Хичкок на столетие вперед спроектировал типовую модель сюжетной завязки: тяжелое детство "деревянные игрушки" - как добавил бы в этом месте один мой приятель), ссоры между родителями, эдипов комплекс, - и voila: готов хрестоматийный шизофренический персонаж "Психо", принявшийся впоследствие кочевать из фильма в фильм и пополнять различными вариациями реестр американских маньяков (даже в известных фильмах подлинных режиссеров - скажем, "Прирожденных убийцах" О.Стоуна или "Диких сердцем" Д.Линча - работает этот стандартный ход). Ныне в этом духе воспитано уже несколько поколений (бесспорно, ХХ век - эпоха психоанализа) западных обывателей, не видящих и не чающих в кино ничего иного, кроме сеанса коллективной терапии, равно как и коллективного невроза. "Фильм удовлетворяет вкус масс, - замечает там же Менегетти, - если является галлюциногенным конденсатом наиболее распространенного комплекса. Фильм нравится, потому что отвечает на запрос: ослабляет давление, снимает напряжение от внутренней скованности "Я". Через фильм можно дать историческую жизнь вытесненному патологическому содержанию, его не идентифицируя, но достигая тем самым определенного расслабляющего эффекта." [2, с. 36].

Собственно и самого автора фильма (сценария) в таком случае уже нельзя считать истинным творцом произведения: элементы сознательной работы с текстом нивелируются здесь целым комплексом бессознательных фрустраций, превращающих самого автора в жертву "герменевтического круга". Уже давно не только зритель является пассивным реципиентом авторского воздействия, но и сам автор выражает свои мысли и чувства в рамках давно сформированных тем же зрителем эмоциональных и интеллектуальных интенций. Известный постмодернистский принцип "смерти автора" можно в связи с этим еще и усилить. Не являясь монополистом по части прочтения собственного текста, автор не может быть монополистом и по части его созидания: герменевтический круг удерживает этого автора в границах общих с читателем сознательных и бессознательных влечений. Лично у меня давно сложилось мнение, что голливудские сценарии написаны как будто одной рукой. Достаточно указать на обязательную почти для каждой киноленты туалетную сцену: почему-то герои не могут миновать момент какого-либо объяснения в уборной либо просто в процессе отправления естественных надобностей. Кого-то обязательно стошнит, один уличит другого в дурном запахе и т.п. Наконец, сюда же относится и обязательные употребления слов "shit" "ass", а любимые идиомы американских сценаристов всегда связаны с обыгрыванием темы зада: особенно любимы производные темы "спасения своей задницы".

Буквально несколько дней назад трагическая случайность завела меня на премьеру нового американского фильма "Ловец снов" - так здесь вообще весь сюжет, юмор, лексика, идиоматические выражения выстроены вокруг все той же фекальной темы (например, объявляя о своей солидарности с одним из героев персонаж Моргана Фримана говорит: "Мы с тобой мочимся в один писсуар" - и это самое нежное из нескольких десятков физиологических клише в этом фильме).

Без этого не обходятся ни семейные, ни детские фильмы, ни исторические ленты, ни фантастика. Этот странный мотив (и вообще то, что при этом отключается рациональная цензура), кстати, можно объяснить именно с позиций классического психоанализа: в сновидениях экскременты являются заменителями денег. Стало быть, таким оригинальным образом здесь воплощены американская помешанность на деньгах, культ успеха любой ценой и ценность всех ценностей - "бизнес". Вот это и называется "смертью автора": хочешь - не хочешь, а хотя бы пару фраз о чьей-нибудь заднице (то бишь субъекте бизнеса, фирме, производителе денег) вверни. Выходит, в переводе на понятный язык, подобные идиомы будут связаны с заботой о благополучии чьего-либо дела, риском это дело потерять.

Крах политкорректности

Возвращаясь к точно намеченным Менегетти узловым моментам голливудских сценарных клише, можно заметить еще их своеобразный дуализм, вызванный как раз дисбалансом рациональных идеологем и бессознательных аффектаций. Скажем, ценности нации и американской государственности, конкретизируемые в виде культа закона и его носителей (президент, полицейские, суды и т.п.) с одной стороны совершенно буквально и пафосно торжествуют (полицейские, разбомбив попутно полгорода, в конце концов, ловят преступников; невиновные подсудимые пусть и после мытарств оправдываются; героический президент лично ломает шеи террористам - кроме шуток, это фильм "Самолет президента"), однако, с другой стороны, в каждом таком фильме судьба закона висит на волоске. Более того, для восстановления попранной справедливости герой символически освобождается от статуса законопослушного гражданина: полицейский демонстративно сдает свой жетон, какой-нибудь "зеленый берет" получает вольную или просто изгоняется из рядов вооруженных сил, подсудимый бежит из-под стражи и т.п. Так, например, в известной дилогии "Захват" герой Стивена Сигала находится в отпуске (отставке), в трилогии "Крепкий орешек" герой Брюса Уиллиса постоянно попадает в эпицентр драматических событий либо не на своей территории (в другом штате), либо будучи уволенным из "органов". Вот таким только странным образом, в обход всех правовых норм, окольными путями и торжествует правосудие в американских фильмах, демонстрируя то ли силу, то ли бессилие. Особый вопрос - цена этого закона, чудом восторжествовавшего стараниями героя-одиночки (полицейская массовка выглядит часто просто сборищем статистов и тупиц) на горах трупов и руинах разнесенных городских кварталов. Вот и гадай - символизирует ли все это торжество американского закона и т.н. "правового государства" или выражает бессознательный ужас по поводу его исчерпанности.

Схожим образом расслаивается и семейный миф (что замечает тот же Менегетти). Де юре утверждается идеологема крепкой семьи (собственно один из самых знаменитых фильмов "Крестный отец" лишь об этом), но де факто выясняется, что герои то ли в разводе, то ли никак не могут урегулировать отношения с бывшими своими партиями или еще вариант: семья есть, но дышит она на ладан. В том же "Крепком орешке" герой в финале каждой части кое-как налаживает отношения с бывшей своей супругой, но в следующей серии все начинается с начала.

Однако главным клином, вбитым в этот семейный миф является все та же фрейдистская теория "эдипова комплекса", превращающая большинство семейных историй в повесть о сексуальном преступлении (или хотя бы посягательстве со стороны, как правило, отца семейства) и наказании. Воспитанные в третьем поколении на этой теории американцы давно превратили семью в арену постоянных внутренних подозрений и разборок, разрешаемых в суде, где зачастую дети свидетельствуют против родителей, а родители против детей. Эту манию подогревает практика установки "телефонов доверия", благодаря которым любое малолетнее создание может донести на своих родителей. Собственно в американских фильмах давно уже перестали быть редкостью сюжеты, где не только родители истязают детей, но и дети хитроумным способом подстраивают смерть родителей или подставляют их под различные неприятности. (Впрочем, и у нас за десять-пятнадцать лет выросло новое, поистине незнакомое, поколение, о психологии которого свидетельствует такой хотя бы факт. Один из преподавателей, проверявших в этом году так называемый единый государственный экзамен, рассказал о такой интересной подробности: на тестировании по обществознанию, отвечая на вопрос о законодательной защите несовершеннолетних, абитуриенты как один писали о праве детей судиться с собственными родителями. А предполагаемой причиной тяжбы указывались опять же сексуальные домогательства.)

Итак, можно утверждать, что американское кино, нашпигованное мифогенетическими клише, как отрицательные персонажи в финале пулями, неожиданно выворачивает жизнь и общепринятые стандарты наизнанку. Очень показательно в этом плане двойное измерение шумной официальной кампании за политкорректность и толерантность. С одной стороны Голливуд создает идеально-типическую модель политкорректного мира, обеспечивая полное торжество феминизма, гомосексуализма и социального-расового конформизма. При распределении типажей в сценарии и ролей на съемке обязательно должны быть охвачены основные страты официального американского общества. Трудно, например, найти голливудский фильм в жанре боевика, где не действовали бы два напарника-полицейских - белый и негр. Вариантом этого штампа является союз белого и китайца (индейца, мексиканца), белого мужчины и (какого-либо цвета) женщины. (Хотя реалии американского общества таковы, что вряд ли где-то в полицейском участке вы найдете такой добровольный альянс: здесь негры и белые существуют по-прежнему раздельно.) Эта же тенденция захлестнула и европейское кино. Так во всех трех частях популярного боевика "Такси" пару главных персонажей составляют белый и араб. Вот, кстати, критерий, согласно которому можно легко разделить авторское и коммерческое кино: если, например, у Дэвида Линча во всех его картинах практически не возможно найти хоть одного эпизодического негра или гомосексуалиста (что делать, не любит их автор, и мир Линча составляют красивые белые мужчины и женщины, кстати, при фактическом отсутствии еще и детей), то у того же Эммериха во всех его фильмах типажи разобраны стопроцентно политкорректно: тут и мужественный негр и сообразительный еврей и феминистка-журналистка и т.п. Особой проблемой голливудских режиссеров и сценаристов является попытка пристроить в каждый фильм представителя той многочисленной касты американцев, что составляют неимоверно толстые люди. Чтобы не травмировать нежное сознание тучных представителей рода человеческого, габаритные персонажи непременно должны появляться в кадре, но вот только возможности и экранное время каждого из них стиснуты рамками жанра. (Понятно, что в комедии толстых можно использовать даже и в главных ролях, а вот в фильмах действия, фантастике или героическом эпосе приходиться уже изощряться. Но, по крайней мере, в роли полицейских второго плана или пригодных для любого жанра компьютерщиков они обязательно появятся.)

Однако, с другой стороны, как и в предыдущих случаях вся эта заданная в прологе политкорректная идиллия часто дискредитируется развитием сюжетных линий. Например, в фильмах ужасов первыми будут гибнуть, как правило, именно негры, латиносы и прочие второсортные граждане. Как иронично подметил один темнокожий персонаж (подойдет такой политкорректный оборот?) в фильме "Глубокое синее море": "черные в таких передрягах не выживают!" Оно и правда: амплуа и судьбы, выделенные по разнарядке подобным категориям американского общества будут в большинстве случаев проигрывать в сравнении с "нормальными" ролями.

Еще один заметный зазор между рациональной системой западных идеалов и реальным положением вещей или подавленными бессознательными аффектациями обывателя выражена в таком любопытном факте: есть миф о трудолюбивой Америке - воплощении деятельной протестантской этики, но в фильмах практически отсутствует реальный, производительный труд. Вся американская цивилизация зиждется, судя по этим артефактам на перегонке воздуха: самый тягостный труд сводится к тому, что в чистеньких офисах сидят за компьютерами белые воротнички. Ну а стратегия успеха сводится, как, например, в удивительно тошнотворном фильме "Красотка", к счастливому браку миллионера-спекулянта и проститутки. Остается загадкой, где при этом находится сектор реальной американской экономики - заводы если и появляются когда-нибудь в кадре, то в качестве пустынных и мрачных декораций для финальной битвы с киборгами или терминаторами. Все это с головой выдает фатальный ужас рядового обывателя перед реальным, производительным трудом (каким контрастом здесь выглядят советские фильмы эпохи великих строек!).

То же относится и к еще одной загадке: где, любопытно, живут американцы? Судя по голливудской кинопродукции - только в симпатичных загородных котеджиках с бассейнами и прочими удобствами. А кто тогда живет собственно в городах, в кошмарных небоскребах из стекла и бетона? Разве что негры, китайцы, мексиканцы и живут - в нарушение, опять же, принципа политкорректности.

Я главный, но меня подставили

Подобный дуализм присутствует и в большинстве других штампов американского кино. Истинным его источником можно считать фатальное отсутствие в жизни западного обывателя сколько-нибудь героического, творческого и волевого начала. Безотчетная неудовлетворенность этим обстоятельством и определяет необычайное распространение и успех жанра "Action", не существовавшего ране в чистом виде в европейском и, тем более, в советском кино. Таким же точно манером вульгаризация и голая функциональность сексуальных отношений, бытовая асексуальность определяет необычайный расцвет идеально-типической эротики в кино и рекламе. Как хорошо подметил Р.Барт, "в Соединенных Штатах сексуальность существует повсюду, кроме секса" [5, с. 44].

Однако одним из наиболее рельефных штампов американского кино, все также мало согласующимся с действительностью, является тема, выясняемая буквально в каждом фильме и "в переводе на бытовой язык" формулируемая в виде утверждения: ""Я самый главный". Именно такое заклинание американских ребятишек заставляют повторять в школе" [3, с. 171]. Скажем, герой романа Кена Кизи "Над кукушкиным гнездом" так формулирует максиму собственной жизни: "Я привык быть главным. Я был главным тракторным наездником на всех лесных делянках Северо-Запада, я был главным картежником аж с корейской войны и даже главным полольщиком гороха на этой гороховой ферме в Пендлтоне - так что если быть мне теперь психом, то буду, черт возьми, самым отъявленным и заядлым " [4, с.8]. Отсюда культ глупейших рекордов ("Книга рекордов Гинесса") - если, например, прополоть гороховое поле в том же Пендлтоне сидя задом наперед на надувном крокодиле, то главным в этом амплуа ты будешь гарантированно. Почти в каждом боевике конкретизация этой темы выглядит как бесконечная переделка полномочий между несколькими конкурирующими организациями (ФБР, полиция, шерифы, местные и центральные власти). После нового сюжетного поворота тот или иной персонаж всякий раз заявляет: "теперь я здесь главный". Столь же перманентной выглядит борьба основного действующего лица со своим глупым начальством, заканчивающаяся, впрочем, к полному удовлетворению зрительских ожиданий. Отсюда видно, что частным выводом из этой темы является штамп под названием "Начальник - всегда дурак". Карикатурные образы вышестоящих по карьерной лестнице субъектов вкупе с той же итоговой моральной или даже физической итоговой победой над начальством являются одним из наиболее эффективных инструментов психической компенсации для западного обывателя. В новом фильме Стивена Спилберга "Особое мнение" (где начальник, кстати, - главный преступник) один из побочных эпизодов рисует виртуальный салон удовольствий, где некий персонаж заказывает для суровых, надо полагать, дел голограмму своего шефа. Похожие аттракционы, впрочем, давно уже практикуются в цивилизованном мире (правда, пока приходится удовольствоваться манекенами или чучелами нелюбимых начальников).

Вся эта трагикомедия, вызванная болезненной манией величия в условиях жесточайшего социального контроля (отдельная тема - вакханалия доносительства в США, особенно усилившаяся после известных всем событий) и служебной зависимости отражена даже в несущих структурах английского языка. Здесь местоимение "я" (I) пишется исключительно с прописной буквы, тогда как все остальные - со строчной.

Ну а еще одним противовесом надутому до неприличия, но лишь в своем собственном сознании американскому "я" становится известная коллизия под названием "меня подставили". Дух карьеризма и стяжательства, являющийся питательной средой для всякого карьерного роста и комплекса самовлюбленности по всем законам диалектики создает и самые чувствительные трудности на своем пути: когда каждый твой сослуживец не откажет себе в удовольствии тебя подсидеть, ну а дорога наверх так вообще лежит по трупам, тогда реальностью жизни среднего американца будет не пресловутая "американская мечта", а настоящая bella omnium contra omnes. И тут уж кто кого подставит первым - даже кролики не могут чувствовать себя спокойно (фильм Р.Земекиса "Кто подставил кролика Роджера").

Снижение пафоса

Собственно в самом американском кино уже давно отработан прием выхода из подобных проблемных ситуаций, позволяющий резко снизить уровень идеологической накачки и обратить в шутку любое затруднение. Я бы назвал этот методический прием принципом снижения пафоса. И заключается он в обязательном дополнении ко всякой серьезной теме или образу заведомо юмористического, даже пошлого приложения. Например, в недавно вышедшем на экране продолжении "Матрицы" во время самой насыщенной эмоционально сцены (главная героиня, Тринити воскресает из мертвых в объятиях человекобога Нео) из-за компьютерного монитора (находясь, таким образом, в роли зрителя) высовывается негр-оператор и говорит только одно слово (в русской, конечно, транскрипции): "охренеть!". Подобным образом в финале любого боевика после всех героических свершений главный герой выдает совершенно глупую и неуместную по смыслу шутку, превращая все действие почти в фарс. Для того же изначально этому герою в напарники дается удивительно нескладный, но зато смешливый персонаж ("горе-напарник" или "смешной приятель", как это определяется в ироничном фильме, обыгрывающем многие подобные штампы - "Последнем киногерое" Д.Мактирнана). Может быть, и упомянутая уже нами обязательная фекальная тема в американском кино призвана противостоять и несколько обезвреживать официальный идеологический пафос, равно как и любую попытку поговорить со зрителем серьезно.

Смерть зрителя

Чем отвечает на все это зритель? Тем же, чем и сам автор - абсолютной предсказуемостью, стандартностью восприятия, полным отсутствием какого-либо творческого подхода к произведению.

Кино все больше превращается в пищу для умственно отсталых: неразличимость сценариев и художественных приемов многократно усиливается тавтологичностью выразительных средств и языка кино. Сегодня любая коммерческая кинокартина сводится к практике бесконечных смысловых повторов: построение плана, музыка, эмоциональная подсказка, текст и контекст многократно навязывают одну и ту же точку зрения или установку. Скажем, в фильме ужасов сцена, где очередной герой будет съеден или растерзан, выстроена так, что не догадаться о развязке может только круглый идиот. Сначала персонаж уличается в нарушении правил игры (так, например, оказавшись в фильме ужасов, нельзя шутить, быть легкомысленным, предаваться сексуальным удовольствиям, нарушая тем самым каноны жанра, а точнее - выходя за его пределы). Железный принцип презумпции виновности означает, что страдательный персонаж непременно должен быть виновен - просто так уничтожить его нельзя. Иначе, не страдающий комплексом вины обыватель морально "погибнет" вместе с "невиновным" героем. Этот персонаж оказывается в роли очередной жертвы сказочного злодея - Синей бороды и гибнет хотя бы только от своего любопытства. Приближающуюся опасность ясно обнаруживает музыкальная фраза и своеобразное построение кадра (затемнение, подергивание, искривление, цветовой акцент и т.п.). Сам персонаж, в свою очередь, перед тем отколется от общей группы или будет пятиться спиной, прямо в направлении расставленных ловушек. Камера здесь тоже теряет свою и до того эфемерную объективность и как будто нападает вместе со злыми силами на растерянного персонажа, внезапным наездом или крадучись имитируя действия хищника.

Во многих современных телешоу с давних времен используется звуковая дорожка с нужной зрительской реакцией - возмущение, смех, аплодисменты и т.п. Более того, будучи спортивным болельщиком, недавно я с удивлением узнал, что подобного рода подсказки используются и при проведении, например, баскетбольных матчей. Таким же образом и в кинотеатре роль зрителя частенько является столь же предсказуемой и методически организованной, а эмоции столь стандартны и поверхностны, как это бывает в положении спортивных болельщиков или статистов телевизионных шоу, выступающих в качестве "пушечного мяса" для авторов передачи. В связи с этим можно говорить о своеобразной "смерти зрителя" - во всяком случае, в том его качестве, которое требовало от потребителя произведений киноискусства навыков самостоятельного понимания, эмоционального отношения и какого-либо соучастия в рассказанном авторами сюжете. Между прочим, эта тема "смерти зрителя" недавно прозвучала в популярном на Востоке и переснятом затем в Америке фильме "Звонок". Здесь в жанр фильма ужасов упакован весьма занимательный и поучительный сюжет. Опуская подробности, скажу лишь, что в мире этого фильма жертвами становятся те, кто посмотрел безымянную кассету с цепочкой неясных образов. В финальной сцене японского и американского "Звонка" чудовище сходит с экрана телевизора в "реальный мир", то бишь зрительный зал, и становится с этого момента совершенно неуязвимым. (Кстати, еще в 70-е годы был снят на ту же тему любопытный фильм "Замкнутый круг", где герой вестерна во время сеанса стрелял прямо в зрительный зал, всякий раз наповал убивая очередную жертву.)

Удивительная прямолинейность сюжетных приемов сочетается в голливудской продукции еще и с жесточайшей жанровой регламентацией: сегодня нас собственно уже приучили характеризовать всякий фильм в категориях "боевик", "триллер", "комедия", "фантастика", "ужасы" и т.п. Бедность и ограниченность этих стереотипных форм изначально сужает зрительское восприятие до возможного минимума. Обращение же к приемам несмежного жанра внутри этого кинодискурса влечет за собой смысловой сбой или является оправданием для выведения персонажа (или сюжетной линии) из игры.

В устах Ролана Барта "смерть автора" означала не что иное, как рождение читателя [6, 391], смерть же автора в Голливуде есть смерть окончательная. С приклеенной заранее улыбкой зритель занимает место перед экраном и с той же фальшивой гримасой покидает зал. При просмотре современного фильма работает по сути лишь сетчатка глаза - физически трудно уследить за мельканием ярких пятен, резким переключением камер, смонтированными в стык и в разнобой рекордно короткими кадрами. Ни единой паузы, и ни единого шанса обдумать происходящее по ходу действия нам не предоставляется. Черные проклейки между эпизодами, неспешные планы, щадящее вестибулярный аппарат зрителей ровное изображение остались лишь в авторском кино (да и там представляют собой частенько отмирающее явление).

Кризис перепроизводства

Оказавшись в тупике по части поиска новых художественных идей и приемов, американский кинематограф нашел иной выход: теперь каждый фильм кичится уже не оригинальностью сюжета, а объемом израсходованных средств, количеством разбитых автомобилей, масштабностью спецэффектов и т.д. Парадоксальный синдром капиталистической экономики - кризис перепроизводства (это при ограниченности или исчерпанности большинства минеральных ресурсов на нашей планете!) со всем гротеском проявился и в американском кино. Можно вспомнить хотя бы эпопею с выходом на экраны "Титаника" Джеймса Кэмерона. Мощная и хорошо организованная кампания заранее подогрела интерес обывателя тем лишь обстоятельством, что на создание фильма была израсходована фантастическая сумма (200 млн. долларов), построена натуральная модель корабля, проплачена дорогостоящая подводная съемка. Последовавший вслед за тем оглушительный успех подтвердил правильность этой стратегии: зритель валом валил в кинотеатры хотя бы затем, чтобы собственными глазами увидеть, куда была вбухана такая невероятная масса денег.

И в самом деле: при минимуме качественных различий зрителю остается поражаться количеству уничтоженных зданий, машин или самолетов, дивиться масштабу пиротехнических эффектов, наконец, просто считать все прибывающие трупы. При этом совершенно неадекватной выглядит финальная "победа добра" на руинах городского квартала, целого мегаполиса, страны или даже планеты. Даже спасая от мелкопошибных хулиганов девушку, герой боевика обязательно разгромит ее квартиру или лавку. Ну да что делать - это и называется кризисом перепроизводства. Кстати, в комедиях частным выражением этого стандартного приема является использование всевозможной еды в качестве артиллерийского орудия. К месту, и не к месту (что куда чаще) следует хрестоматийная переброска персонажей пирожными, тортами и прочими кондитерскими изделиями (вот интересно, поймут ли этот юмор в вечно голодной Африке или Латинской Америке?). Объелись, что называется.

Сегодня кино окончательно превратилось в интерактивный магазин: в каждом голливудском фильме открыто рекламируется огромный каталог всевозможных товаров: одежда и экипировка главных героев (на одних джинсах - вечном матерчатом символе заокеанской свободы американцы сколотили себе, наверное, половину национального благосостояния), автомашины, сигары, горячительные напитки, оружие, компьютеры и т.д. Каждая серия "бондианы" превращается в крупнейшую выставку-распродажу торговых марок и брендов. Ведь от того, какую сигарету закурит крупным планом этот военно-потребительский робот или на какой автомашине он начнет утюжить очередных неполиткорректных негодяев, зависит судьба целых транснациональных корпораций.

Отчасти всеми этими обстоятельствами обусловлен еще один голливудский штамп - искусственно создаваемый дефицит времени (иногда вместе с дефицитом пространства). Настоящую оскомину набили вечные спасения героев на последней секунде, остановленные за миг до взрыва бомбы и все тому подобное. Понятно, что здесь сказываются и законы литературно-театральной драматургии, но, первична, скорее всего, все та же коммерческая психология: необходимо как следует встряхнуть зрителя, поставить его в условия, где разумный выбор и рефлексия невозможны. Таковы типичные рекламные акции: только сегодня, только в одном месте на земном шаре и только для вас мы продадим два утюга по цене одного.

Великий слепой

С двойственными чувствами перечитал я в итоге все написанное выше. Не палит ли все же автор из пушки по воробьям, - может быть, не к месту и не к предмету весь этот критический пафос? В конечном счете, есть коммерческое кино, а есть никуда еще не девшийся авторский кинематограф. Возможно, стоит относиться к голливудским фильмам как, например, к супермаркету, что возник не так давно совсем рядом с моим домом (я его называю "продовольственным концлагерем": натасканные охранники, "противокражные системы", электроника, видеокамеры, и все это вкупе с теми же приклеенными улыбками и неприлично дорогим изобилием - даже не продуктов, а скорее их образов). Хочется, конечно, пройтись по этому магазину с огнеметом или базукой, ну да можно потерпеть и до лучших времен, сэкономить пока порох. Так вот и Голливуд, локализующийся предметно лишь в виде телевидения, дорогих кинотеатров и лицензионных видеокассет, можно запросто обойти стороною - зачем, спрашивается, время терять?

Если бы, в самом деле, все было так просто! Но сегодня голливудский масскульт производит не только километры кинопленки, но, главное - мириады стереотипных образов, речевых штампов, поведенческих моделей, программирует сознание и подсознание современного человека, формирует общественную моду, диктует принципы политических и рекламных технологий. Великий слепой включает в действие новые механизмы социального отчуждения, стимулирует коллективные неврозы и шизофрению: "И так происходит до бесконечности: фильм порожден отчуждением и сам производит его" [2, с. 39]. Так, может быть стоит все-таки ломать копья?

Литература:

1. Бунюэль о Бунюэле. М., 1989.
2. Менегетти А. Кино, театр, бессознательное. Том 1. М.:, 2001.
3. Казинцев А. Симулякр, или Стекольное царство // Наш современник. 2003. № 3.
4. Кизи К. Над кукушкиным гнездом. СПб., 2001.
5. Бодрийар Ж. Прозрачность зла. М., 2000.
6. Барт Р. Избранные работы: Семиотика. Поэтика М., 1989