ЖАНРЫ КИНО

Глава из книги Девида Паркинсона "Кино",издательство "Росмэн", М. 1996 г.

ВЕСТЕРН

Странствующие дилижансы, кочующие стада буйволов, набеги индейцев, драки в салунах, шерифы, бандиты и перестрелки — вот характерные картины из вестерна. Вестерн — чисто американский жанр. Посвященные главным образом 30-летнему периоду, последовавшему за окончанием Гражданской войны (1861—1865) в США, эти фильмы зачастую имеют весьма однообразные сюжеты. Однако образы бесстрашных героев в живописных костюмах и захватывающее действие на фоне величественных пейзажей принесли им поистине всемирную известность.

Когда в 1898 году появился первый ковбойский фильм «Закусочная в Криппл-Крик», покорение Дикого Запада было все еще свежо в памяти большинства американцев. И в самом деле, в таких картинах, как «Полукровка» (1915) и «Приключения Буффало Билла» (1917), часто фигурировали реальные персонажи, главным образом знаменитые шерифы и ковбои, в данном случае Уайетт Эрп и Коуди — Буффало Билл.
Первым значительным явлением стал вестерн «Большое ограбление поезда», снятый в 1903 году. Одним из исполнителей ролей в этой картине был Дж. У. Андерсон, ставший после фильма «Брончо Билл и малыш» (1908) первой ковбойской кинозвездой. Этого «хорошего плохого парня» он сыграл в сотнях короткометражек.
По мере того как жанр вестерна набирался респектабельности, ведущие режиссеры, в том числе Д. У. Гриффит, приступили к выпуску картин, подобных «Битве в Элдербрашском ущелье» (1913). Более существенный вклад в развитие этого жанра сделал Томас Инс, создатель множества классических персонажей и сюжетов, например в таких фильмах, как «Узкая тропа» (1917). Он также открыл Уильяма С. Харта, ставшего первым всемирно известным героем вестернов, которого во Франции прозвали Рио Джим.

Знаменитые ковбои

Хотя в эру немого кино было создано много незаурядных вестернов, своего наивысшего расцвета эти фильмы достигли в 1930-е годы, перейдя при этом в разряд чисто развлекательных. Такие насыщенные действием картины категории «В», как «Всадник Перпл-Сейдж» (1931)и «Гордость Запада» (1938), столь неукоснительно придерживались отработанной формулы успеха, что зачастую включали здоровенные куски, общие сразу для нескольких фильмов. Впрочем, это нисколько не смущало юных почитателей жанра, которым требовалось лишь одно — чтобы в заключительной части их любимые герои типа Тома Микса, Хута Гибсона, Джина Отри или трех мушкетеров победили всех злодеев.

ДЖОН ФОРД

Джон Форд как-то сказал: «Вестерны? Я никогда их не смотрю, но обожаю их снимать». В общей сложности он снял свыше 60 вестернов. Хотя известность ему принесли немые вестерны, подобные «Железному коню», вышедшему на экран в 1924 году, он почти целое десятилетие избегал этого жанра, пока не снял свой классический фильм «Дилижанс» (1939).
В течение следующих 25 лет он создал ряд популярнейших и одновременно интеллектуальных вестернов, включая фильмы 1940-х годов — «Моя дорогая Клементина», «Форт Апач» и «Она носила желтую ленту»; 1950-х годов — «Рио-Гранде», «Фургонщик», «Отправившиеся на поиски»; 1960-х годов — «Человек, который пристрелил Либерти Вэланса» и «Осень чейенов», отличавшиеся редкой зрелищностью и реалистическим показом трудностей и лишений в жизни героев.
Форд не только превратил вестерн в полноценный жанр киноискусства, но и создал выдающиеся произведения во многих других жанрах, удостоившись «Оскара» за лучшую режиссуру в картинах «Осведомитель» (1935), «Гроздья гнева» (1940), «Как зелена была моя долина» (1941) и «Тихий человек» (1952).

Джеймс Стюарт, Джон Форд и Джон Уэйн на съемках фильма «Человек, который пристрелил Либерти Вэланса» (1962). Первой картиной Форда стал вестерн «Торнадо» (1917), а последней — тоже вестерн — «Осень чейенов» (1964).

Том Микс (крайний слева), перед тем как сняться в своем первом вестерне в 1910 году, неоднократно побеждал в чемпионатах по родео. В последующие 25 лет вышло свыше 160 лент с его участием. Уильям Бойд(слева)сыграл
Хопэлонга Кэссиди в 69 картинах в 1935—1952 годах.

КОВБОИ И ИХ ЛОШАДИ

Уильям С.Харт и Фриц
Том Минкс и Тони
Бак Джонс и Сильвер
Кен Мейнард и Тарзан
Джин Отри и Чемпион
Уильям Бойд и Топпер
Аллан Лейн (Рокки) и Блэкджек
Рой Роджерс и Триггер
Текс Риттер и Белая Молния
РексАллен и Коко
Одинокий Рейнджер и Сильвер

В 1939 году фильм «Дилижанс» вернул вестерну категорию «А», после чего пользовался неизменной популярностью еще на протяжении 20 лет. В 1940-е годы такие режиссеры, как Джон Форд и Хоу-ард Хоукс, стали уделять больше внимания психологии персонажей, чем самому действию, а в последующее десятилетие эта тенденция была продолжена Антони Манном и Баддом Беттичером в серии картин, получивших название «психологические вестерны» за то, что акцент в них делался на чувства героев.

«ДИЛИЖАНС»
США, 1939. Режиссер Джон Форд

В центре внимания этой классической киноповести о привратностях жизни на Диком Западе — конфликты, то и дело возникающие между пассажирами дилижанса во время их путешествия по этой полной опасностей местности. С самого начала банкир, торговец виски и беременная дама пренебрежительно относятся к своим спутникам. Однако в таких критических ситуациях, как рождение ребенка и нападение апачей, более благородными и отважными оказываются те, на кого они смотрели
свысока, — преступник, разыскивающийся полицией (Джон Уэйн), спившийся врач, проститутка и карточный шулер.
По всеобщему признанию, «Дилижанс» является лучшим вестерном всех времен, практически каждый его эпизод послужил основой для дальнейшего развития традиции жанра. В этой картине ставка делалась не только на динамизм действия, как в фильмах категории «В», но и на прекрасную игру актеров и умелую режиссуру, позволившие показать, что отношения между персонажами не менее интересны, чем налет Джеронимо и финальная перестрелка.

Ключом к успеху фильма «Дилижанс» стало мастерское использование Фордом долины Моньюмент-Вэлли в штате Юта. Ее своеобразный ландшафт впоследствии фигурировал во множестве других вестернов.

Солнце заходит на западе

Закат вестерна на киноэкране по времени совпал с появлением большого числа телесериалов этого жанра, таких, как «Пороховой дым», «Бонанза» и «Ро-хайд». В 1960-е годы эстафету создания вестернов подхватила Европа, где большая раскованность в изображении суровых реалий жизни на Диком Западе привела к рождению так называемого «итальянского» вестерна, представленного такими картинами, как «Пригоршня долларов», «За несколько лишних долларов» и «Хороший, плохой, злой» режиссера Сержио Леоне с Клинтом Иствудом в главной роли. Похожие фильмы стали сниматься и в Германии.

Клинт Иствуд в роли человека без имени, таинственного странника из классической «итальянской» трилогии Сержио Леоне 1960-х годов.

С 1970-х годов неоднократно предпринимались попытки возродить вестерн, освещая его традиционные темы под иным углом зрения. К примеру, такие картины, как «Маленький большой человек» (с Дастином Хофманом в главной роли) и «Человек по имени Конь» (с Ричардом Харрисом), пытались нарисовать более привлекательный портрет коренных жителей Америки. А фильмы «Дикая стая», «Мак-Кейб и миссис Миллер» и «Непрощенный» задались целью лишить этот жанр окружающего его романтического ореола. В последнее время делались также попытки взглянуть на Дикий Запад глазами женщины — например, в таких картинах, как «Баллада о Маленькой Джо» (1994) и «Быстрый и мертвый» (1995) с Шарон Стоун.
Дэниэл Дей-Льюис в роли Соколиного Глаза в римейке 1992 года по мотивам романа Джеймса Фенимора Купера «Последний из могикан». Фильм, действие которого разворачивается в 1757 году, во время борьбы иноземных держав за контроль над Америкой, повествует об обороне английской крепости, осажденной французами и их союзниками — ирокезами и гуронами.

«На Запад!»

Любопытно, что эпоха первопроходцев, когда Америка была еще британской колонией, как-то не нашла отражение в кино, хотя ее тематика во многом близка вестерну. Фильм «Последний из могикан», один из недавних римейков которого сделан в 1992 году, представляется редким исключением. Большой популярностью пользовались такие истории, как «Крытый фургон» (1923) и «Фургонщик» (1950), где рассказано об опасностях, подстерегавших тех, кто дерзнул двинуться «на Запад» после Гражданской войны в США. Препятствия, чинимые девственной природой и враждебно настроенными племенами, были также в центре внимания картин, посвященных налаживанию разного рода коммуникаций и связи через прерии — почты («Дополнительный курьер»), дилижансового сообщения («Дилижанс»), телеграфа («Вестерн Юнион») и железной дороги («Железный конь» и «Юнион Паси-фик»).

Коренные жители Америки

В 1973 году Марлон Брандо отказался от «Оскара» за роль в фильме «Крестный отец» в знак протеста против того, что коренные жители Америки изображались в кино исключительно как дикари, чье предназначение состояло в том, чтобы быть истребленными во время «прогресса». В Голливуде было создано несколько крайне антииндейских картин, к примеру «Северо-западный проход» и «Эрроухед», но такие фильмы были все же редкостью. Хотя кавалерии США регулярно приходилось спасать переселенцев от индейских набегов, краснокожих воинов почти неизменно принуждал
вступать на тропу войны некий злой белый человек, пытающийся отпугнуть старателей от золотого прииска, захватить плодородные пастбища либо помешать строительству дороги.
Обычно считается, что новый подход Голливуда к индейской теме ознаменовал фильм «Сломанная стрела» (1950), однако в действительности еще многие немые картины, снятые до первой мировой войны, такие, как «Рамона» и «Мужчина-скво», проповедовали принцип мирного сосуществования двух народов. Хотя в наши дни коренные жители Америки больше не изображаются в вестернах как злодеи, следует признать, что до выхода в свет фильма Кевина Костнера «Танцующий с волками» (1990) режиссеры неохотно брали их на главные роли.
Фильм «Танцующий с волками» (1990) стал всего лишь вторым вестерном за всю историю, получившим «Оскара» как лучшая картина года. Первым был фильм «Симаррон», вышедший 60 годами ранее. Впрочем, всего через два года картина Клинта Иствуда «Непрощенный» удостоилась той же награды.

Закон Запада

Вестерны создали романтический ореол многим реально существовавшим преступникам. Такие головорезы, как Малыш Билли, Джесси Джеймс, Буч Кэс-сиди и Санденс Кид, представали в них весьма симпатичными шалунами, и даже самая жестокая банда в истории Дикого Запада — «квантреллские налетчики» — была изображена в фильме «Лучшие из плохих парней» с явной симпатией. Вестерны сделали героев из многих вымышленных бандитов, особенно из тех, кто сражался за правое дело («Великолепная семерка», «Стрелок») или брал правосудие в свои руки, чтобы разыскать любимых («Отправившиеся на поиски») либо покарать убийцу («Человек из Лэреми»).
В то же время работа в правоохранительных органах вовсе не гарантировала честности героя. Помимо продажных и жестоких шерифов, в вестернах встречаются их помощники, предающие былых партнеров, как в картине Сэма Пе-кинпа «Пэт Гаррет и Билли Кид», и охотники за вознаграждением, защищающие закон исключительно ради денег. Впрочем, некоторым персонажам поневоле приходилось заниматься этим презренным ремеслом. К примеру, Джеймсу Стюарту в фильме «Голая шпора» нужно было собрать достаточно «призовых» денег, чтобы выкупить ферму, которую он потерял во время Гражданской войны.

Рэндолф Скотт (слева) в роли стареющего охотника за вознаграждением в фильме Бадда Беттичера «Одинокий ездок». Совместно они сняли семь психологических вестернов, во многом преобразивших этот жанр в 1950-е годы.

ДЖОН УЭЙН

Джон Уэйн в картине Джона Форда «Отправившиеся на поиски» (1956).

Не сумев завоевать признание публики своей игрой в фильме «Большая тропа» (1930), Джон Уэйн в 1930-е годы снимался в дешевых вестернах, прежде чем роль Ринго Кида в картине «Дилижанс» (1939) принесла ему наконец всемирную славу.
После ролей в фильмах о второй мировой войне он в конце 1940-х годов вернулся к вестерну, обычно играя крутых персонажей, воплощавших героический дух первопроходцев, в таких лентах, как «Форт Апач», «Красная река», «Она носила желтую ленту», «Рио-Гранде», «Отправившиеся на поиски» и «Рио-Браво».
С возрастом его персонажи из таких фильмов, как «Человек, который пристрелил Либерти Вэланса», «Эльдорадо», «Ковбой» и «Стрелок», менялись, все более символизируя собой закат эры Дикого Запада и утрату его идеалов. В 1969 году он получил «Оскара» за лучшую мужскую роль в картине «Настоящая выдержка».

Тем не менее честный страж закона, хотя и лишенный обаяния «хороших плохих парней», всегда был излюбленным персонажем вестернов. Особой популярностью пользовался Уайетт Эрп. Его подвигам было посвящено множество фильмов, таких, как « Моя дорогая Клементина», «Перестрелка в корале «О'кей» и «Уайетт Эрп» (главные роли исполняли соответственно Генри Фонда, Берт Ланкастер и Кевин Костнер). Кроме того, его образ вдохновил создателей таких приключенческих лент, как «Додж-сити» и «Уичита» с Эрролом Флинном и Джоэлом Мак-кри.

Керк Дуглас. Берт Ланкастер, Джон Хадсон, Де Форрест Келли выходят из Томстоуна навстречу клэнтонской банде в фильме - Перестрелка в корале «О'кей» (1957).

Как правило, Эрп наводил порядок совместно с доком Холлидеем, однако во многих вестернах шериф действует в одиночку, как в фильме « Ровно в полдень» с Гари Купером в главной роли. Не слишком типичным, но столь же эффективным был метод персонажа Джеймса Стюарта из фильма «Дестри снова в седле». Он очи тает от злодеев городок Боттлнек без единого выстрела, обосновывая свои действия следующим образом:« Когда вы в них стреляете, они каким-то образом начинают выглядеть героями. Но посадите их за решетку, и они выглядят жалкой дешевкой, какой и являются на самом деле».

Бродяги и погонщики скота

Многие ковбои становились шерифами лишь после богатой событиями судьбы первопроходца, погонщика или простого бродяги. За исключением Хопэлонга Кэссиди, редко покидавшего свое ранчо, большинство ковбоев, фигурировавших в «лошадиных операх» 1930-х годов, соответствовали образу бродяги в седле. Впрочем, эта же тематика разрабатывалась и в ряде известных картин категории «А», например в фильме «Бледнолицый всадник» (с Клинтом Иствудом).
Как доблесть и изобретательность героев древнегреческих мифов или времен короля Артура проверялись в странствиях и походах, так в вестернах создавались легенды, в которых их персонажи участвовали в разбойничьих набегах во время «золотой лихорадки», в погонях за кровными врагами и опасных путешествиях в дилижансе.
Наиболее захватывающими приключениями такого рода был перегон скота, в ходе которого ковбоям неоднократно приходилось подтверждать свою репутацию, путешествуя с громадными стадами по полным опасностей безлюдным равнинам. Первым фильмом на эту тему стала картина «К северу от 36-й параллели», вышедшая в 1924 году. Собрать достаточное количество скота, чтобы действие на экране выглядело реалистично, оказалось столь дорогостоящим делом, что сцены из этого фильма регулярно использовались в других вестернах в течении следующих 25 лет.

«РОВНО В ПОЛДЕНЬ»
С III А, 1952. Режиссер Фред Циннеманн

В день своей свадьбы федеральный шериф Уилл Кейн (Гари Купер) получает сведения о том, что убийца, которого он когда-то посадил в тюрьму, намерен вернуться в город, чтобы отомстить ему. Однако, отсрочив начало счастливой семейной жизни со своей избранницей (Грейс Келли), Кейн обнаруживает, что жители Хэдливилла слишком трусливы, чтобы поддержать его, и что ему придется встретить врага в одиночку.

Фильм «Ровно в полдень» кинокритики считают первым психологическим вестерном, главный акцент в нем сделан не на поступках персонажей, а на мотивах, которыми они руководствуются. Картина была искусно сконструирована так, чтобы напряжение постоянно нагнеталось. Действие длится 85 минут — почти столько же, сколько должны были занять события, разворачивающиеся в фильме. Многие также усматривали в этом фильме намек на тех, кто отказывался поддержать своих друзей во время расследования коммунистической деятельности в Голливуде. Джону Уэйну картина «Ровно в полдень» настолько не понравилась, что в пику ей он снял фильм «Рио-Браво».

Фермеры и животноводы

После выхода в свет фильма Хоуарда Хоукса «Красная река» (1948) ковбои на экране стали все реже перегонять свои стада. В то время как картины категории «В» стали переносить действие на ранчо, обитатели которых подвергались нападениям конокрадов и угонщиков скота, в центре внимания фильмов «А» оказались богатые промышленники-животноводы, семейные конфликты больше подходили для мелодрамы, нежели для классического вестерна.

Брэндон Де Уайлд только что в ужасе отшатнулся, когда обожаемый им герой Алан Лэдд выхватил револьвер,чтобы отстоять ферму его родителей в картине Джорджа Стивенса «Шейн» (1953).

Фильмы о скотоводах всегда были более популярны, чем фильмы о фермерах, занимающихся земледелием. В фильмах о фермерах («содбастерах»), как правило, рисовались картины тяжелого труда ради выживания. Среди них следует выделить фильм «Шейн» (1953), который многие считают одним из лучших вестернов. В большинстве же случаев «содбас-теры» не находили отклика у зрителей, предпочитавших мысленно переноситься в прерии или городки, где правит кольт. Кстати, картина «Врата рая» (1980), ставшая одним из крупных коммерческих провалов в истории кино, представляла собой приукрашенный «содбастер».

Конец тропы

Освоение последних уголков Дикого Запада знаменовало собой окончание целой эпохи в истории Америки. Однако многие ковбои не смогли (или не захотели) изменить свой образ жизни. Некоторые, как в фильмах «Профессионалы» (1966) и «Дикая стая» (1969), сделались солдатами удачи, выполнявшими опасные поручения в Мексике. Другие стали устраивать шоу в стиле Дикого Запада, как в картине «Буффало Билл» (1944). Эта традиция дожила до наших дней в виде родео, послужившего фоном для фильма «Джуниор Боннер» (1972) со Стивом Маккуином в главной роли.
Клинт Иствуд снимает вестерны с 1960-х годов. За это время неоднократно делались попытки вдохнуть новую жизнь в этот жанр (самый свежий пример — фильм «Неклейменный», 1994), но ему и по сей день приходится вести нелегкую борьбу за место под солнцем. Однако тематика вестерна отнюдь не отошла в прошлое. Его герои ныне широко представлены в иных жанрах, и стражи закона преследуют злодеев теперь уже на городских улицах, перестрелки происходят и в открытом космосе, а путешествия по неизведанной местности совершаются в автомобилях с откидным верхом. Так что вестерн может с полным правом гордиться тем, что продержался на экране втрое дольше, чем длилась сама породившая его эпоха Дикого Запада.

Men Гибсон и Джуди Фостер в комедийном вестерне «Неклейменный» (1994) снятом по одноименному телесериалу, который с успехом шел в 1957-1962 годы.

«НЕПРОЩЕННЫЙ»
США. 1992. Режиссер Клинт Иствуд

В своем десятом вестерне Клинт Иствуд сыграл бывшего наемного стрелка Уильяма Манни — человека холодного как лед.

Когда шериф Дэггетт — Маленький Билл (Джин Хэкмен) отказывается должным образом наказать тех, кто напал на проститутку, ее друзья предлагают вознаграждение за поимку виновных. Понукаемый нетерпеливым Малышом Шофилдом (Джеймс Вулветт), ушедший на покой наемный стрелок Уильям Манни (Клинт Иствуд) нехотя берется за эту работу вместе со своим бывшим напарником Недом Логаном (Морган Фримен). Однако у него вскоре происходит конфликт с Дэггеттом, который уже жестоко обошелся с Англичанином Бобом (Ричард Хэррис), его конкурентом, также разыскивающим преступников.
Жесткий и нелицеприятный взгляд на суровые реалии тогдашнего Запада сделал эту картину, по мнению многих, одним из лучших достижений жанра. Изобразив Манни как пенсионера, вынужденного тряхнуть стариной, чтобы прокормить свою семью, Иствуд предпринял попытку развеять ореол романтики, созданный вокруг подобных людей большинством фильмов и книг на эту тему. Используя в этом фильме опыт многих своих прежних картин и других классических вестернов, он воссоздал на экране жестокий мир Дикого Запада, где трагедия могла случиться в любой момент, когда кто-то выхватывал револьвер.

Советуем посмотреть
Фильмы сняты в США, если не указана другая страна

ПЕРВОПРОХОДЦЫ
«Барабаны могавков» (1939)
«Ширь Миссури» (1951)
« Большое небо- (1952)
«Сильверадо»(1985)
«Последний из могикан» (1992)

КАРАВАНЫ ПЕРЕСЕЛЕНЦЕВ
«Крытый фургон» (1923)
«БригхэмЯнг»(1940)
«Женщины едут на Запад» (1952)
«Излучина реки» (1952)

ГРАЖДАНСКАЯ ВОЙНА
«Вирджиния-сити» (1940)
«Дорога в Санта-Фе» (1940)
«Рио-Лобо»(1970)
«Обманутые» (1971)

ПРИКЛЮЧЕНИЯ В ДОРОГЕ
«Железный конь» (1924)
«Юнион Пасифик» (1939)
«Дилижанс» (1939)
«Вестерн Юнион» (1941)
«Дополнительный курьер» (1953)

КОРЕННЫЕ ЖИТЕЛИ АМЕРИКИ
«Сломанная стрела» (1950)
«Хондо»(1953)
«Человек по имени Конь» (1970)
«Маленький большой человек»(1970)
«Танцующий с волками» (1990)
«Джеронимо» (1994)

КАВАЛЕРИЯ
«Форт Апач»( 1948)
«Она носила желтую ленту»(1949)
«Два флага на Западе» (1950)
«Майор Данди»(1965)

ВНЕ ЗАКОНА
«Джесси Джеймс» (1939)
«Возвращение Фрэнка Джеймса»(1940)
«Оружие для левши» (1951)
«Буч Кэссиди и Санденс Кид»(1969)
«Джози Уэльс, объявленный вне закона»(1976)
«Юные стрелки»-1,2 (1988.1990)

НАЕМНЫЕ СТРЕЛКИ
«Наемный стрелок» (1950)
«Великолепная семерка» (1960)
«Кэт Баллу» (1965)
«Стрелок»(1976)

ШЕРИФЫ
«Моя дорогая Клементина»(1947)
«Ровно в полдень»(1952)
«Перестрелка в корале «О'кей»(1957)
«Непрощенный» (1992)
«Уайетт Эрп»(1994)

БРОДЯГИ В СЕДЛЕ
«Перекати-поле»(1925)
«Обитатель равнин» (1936)
«Человек с Запада»(1940)
«Рио-Браво»(1959)
«Бродяга из прерий» (1972)
«Бледнолиций всадник» (1985)

МСТИТЕЛИ И ИСКАТЕЛИ
«Винчестер 73»(1950)
«Человек из Лэреми» (1955)
«Двое в седле» (1961)
«Их надо вздернуть» (1967)

ПЕРЕГОН СКОТА
«Красная река»(1948)
«Далеко отсюда» (1955)
«Ковбои»(1971)
«Городские пройдохи» (1991)

РАНЧО
«Виргинец»(1929)
«Сломанное копье» (1954)
«Большая страна»(1956)
«Маклинток»(1963)
«Большой Джейк» (1971)

ФЕРМЕРЫ
«Апач»(1954)
«Шейн»(1953)
«Эмигранты» (Швеция, 1970)
«Врата рая» (1980)

МЕКСИКА
«Рио-Гранде»(1950)
«Веракрус»(1953)
«Профессионалы» (1966)
«Дикая стая» (1969)

ШОУ В СТИЛЕ ДИКОГО ЗАПАДА
«Буффало Билл» (1944)
«Джуниор Боннер» (1972)
«Электрический всадник» (1979)
«Брончо Билли» (1980)

«ИТАЛЬЯНСКИЕ» ВЕСТЕРНЫ
«За пригоршню долларов» (1964)
«За несколько лишних долларов»(1965)
«Хороший, плохой, злой» (1966)
«Пуля для генерала» (1966)
«Однажды на Диком Западе»(1969)

ЖЕНЩИНЫ НА ДИКОМ ЗАПАДЕ
«Энни Оукли»( 1935)
«Дуэль на солнце» (1946)
«Ранчо с дурной репутацией»(1953)
«Джонни Гитара» (1954)
«Быстрый и мертвый» (1995)

Кино о ВОЙНЕ

Кинематограф во многом способствовал изменению отношения людей к войне, вынеся ее суровые реалии на всеобщее обозрение. Поначалу правительства неохотно разрешали показ подобных лент в военное время, опасаясь, что они могут подорвать боевой дух нации. Однако вскоре они осознали, что и хроника, и игровое кино могут быть с успехом использованы для мобилизации общественной поддержки проводимой политики.

Ранее кинематографисты не любили снимать фильмы на военную тему в основном из-за чрезвычайной дороговизны. Батальные сцены вроде тех, что присутствовали в киноэпопее Д. У. Гриффита о Гражданской войне в США «Рождение нации» (1915, см. с. 20), требовали сотен, даже тысяч статистов, и каждого из них надо было снабдить соответствующим костюмом и снаряжением.
В целом батальные сцены, будь они из античности, средневековья или наполеоновской эпохи, весьма зрелищны. Тем не менее картины, посвященные тем или иным эпизодам военной истории, вроде «Сила» и «Ватерлоо», редко добивались
кассового успеха. Одна из главных причин этого состоит в том, что публика зачастую не знакома с исторической обстановкой, на фоне которой разворачивается действие, и поэтому не может в полной мере сопереживать персонажам.

Советский режиссер Сергей Бондарчук прославился эпической экранизацией романа «Война и мир», вышедшей на экраны в 1967 году. Позже он завершил свою «наполеоновскую» эпопею картиной «Ватерлоо» (1970). В роли Наполеона снялся РодСтайгер, в роли герцога Веллингтона — Кристофер Пламмер. Для массовых сцен понадобилось 29 000 мундиров той эпохи.

Первая мировая война

Военный фильм как жанр возник в годы первой мировой войны. В самой Европе игровых лент на военную тему было снято мало (см. с. 26). Однако после вступления в войну Америки, в 1917 году, Голливуд приступил к массовому выпуску военных лент, призванных оправдать этот шаг в глазах общественности, возбудить ненависть к противнику и тем самым привлечь граждан на военную службу. Особой агрессивностью отличались картины «Кдьяволу кайзера» и «Берлинское чудовище». Но все же большинство таких «патриотических» фильмов были сентиментальными мелодрамами. Например, картины «Маленькая американка» (1917) и «Сердца, открытые миру» (1918), где популярнейшие звезды Мэри Пикфорд и Лилиан Гиш доблестно противостояли «свирепым гуннам». Многие европейцы были не в восторге от того, как Голливуд, изображая первую мировую войну, пропагандировал идею о том, что победой союзники были обязаны исключительно американскому героизму.

Фильм «Крылья» (1927) оказался первой и единственной немой картиной, получившей «Оскара» за лучший фильм года. Сцены в воздухе были сняты с помощью системы «Магнаскоп», использовавшей для заполнения широкого экрана два кинопроектора

«НА ЗАПАДНОМ ФРОНТЕ БЕЗ ПЕРЕМЕН»
США, 1930. Режиссер Льюис Майлстоун

Лью Эйре (слева)осуждал войну по моральным соображениям и потому отказывался служить в армии. Однако во время второй мировой войны ондобровольно стал военным медиком и неоднократно бывал под обстрелом. Тем не менее киностудии сочли его пацифизм непатриотичным, и карьера этого актера в кино фактически завершилась.

Фильм «На западном фронте без перемен» — экранизация классического антивоенного романа, в котором рассказано о злоключениях робкого немецкого добровольца (Лью Эйре) во время первой мировой войны. После прохождения боевой подготовки его направляют во Францию, на западный фронт, где мечты о славе быстро рассеиваются перед лицом ужасающей окопной действительности. Картина изобилует драматическими ракурсами съемки, вовлекающими зрителя в самое пекло боя. Помимо своего антивоенного пафоса она еще и разрушала сложившееся представление о немцах как о гнусных негодяях, показывая, что они воевали в столь же кошмарных условиях, что и войска союзников. Подобный сочувственный подход к противнику привел к тому, что фильм был запрещен во многих странах. Впоследствии Гитлер также запретил его, ошибочно полагая, что он антигерманский.

Лишь в послевоенное время стали появляться картины, более объективно отражавшие ход войны. В таком немом фильме, как «Большой парад» Кинга Видора (1925), ив звуковых лентах « На западном фронте без перемен» Л.Майлстуна и «Западный фронт, 1918» Г. В. Пабста (обе 1930), были показаны ужасы окопной войны. Однако публика не желала, чтобы ей напоминали о только что пережитом, и вскоре возобладал авантюрно-приключенческий подход к военной теме. Особой популярностью пользовались такие фильмы, как «Крылья» (1927) и «Утренний патруль» (1930), посвященные авиации.

«ВЕЛИКАЯ ИЛЛЮЗИЯ»
Франция, 1937. Режиссер Жан Ренуар

Фон Рауффенштайн (Эрихфон Штрогейм) приветствует ДеБолдье (ПьерФренай) и Марешаля (Жан Габен) по прибытии в лагерь для военнопленных.

В этой сложной картине, действие которой протекает в лагере для военнопленных во время первой мировой войны, французский офицер (Пьер Френай) сталкивается с непростой дилеммой. В то время как патриотический долг велит ему бежать из лагеря вместе с товарищами (Жан Габен и Марсель Далио), его личный кодекс чести не позволяет ему опозорить коменданта лагеря (Эрих фон Штрогейм), такого же аристократа, как и он сам.
В эпоху воинствующего национализма сама идея о том, что приверженность традициям своего социального слоя может оказаться для человека более важной, чем служение отечеству, не могла не вызвать бурные дебаты. Показав, что враги могут иметь между собой много общего, Ренуар надеялся пробудить дух международного сотрудничества и навсегда развеять великую иллюзию, будто война способна решить хоть какие-то проблемы.

Вторая мировая война

В конце 1930-х годов, когда над Европой снова стали сгущаться тучи, некоторые кинематографисты, например Жан Ренуар, попытались предостеречь современников, что цивилизация подошла к краю гибели, в таких картинах, как «Великая иллюзия» (1937, см.рамку) и «Правила игры» (1938). Вскоре после начала второй мировой войны английские режиссеры сняли в Голливуде ряд военных картин, призванных предупредить американцев о фашистской угрозе со стороны Германии и Италии. В числе лучших из них были шпионский триллер Алфреда Хичкока «Иностранный корреспондент» и сатирическая пародия Чарли Чаплина на Гитлера и Муссолини «Великий диктатор».
В 1939—1945 годах кинематограф играл ключевую роль в формировании общественного мнения, хотя и находился под жестким контролем властей в государствах, захваченных Гитлером. Фильмы, выпущенные во вражеских странах, запрещались, и вся продукция кинопромышленности подвергалась жесточайшей цензуре.
Более половины производственных мощностей британских киностудий было отведено под пропагандистскую документалистику и кинохронику, а остальные использовались для изготовления комедий и мелодрам, призванных поддерживать боевой дух нации. Английские игровые ленты военного периода отличались реализмом как при показе боевых действий, например в фильмах «...в котором мы служим» (1942) и «Западные подступы» (1944), так и когда речь шла о положении в тылу, скажем в картинах «Как прошел день?» (1942) и «Зажженные огни» (1943).

Театры военных действий

После нападения японцев на Пирл-Хар-бор в 1941 году Америка также вступила в войну. Поскольку основные силы американцев были переброшены на Дальний Восток, действие большинства голливудских военных картин разворачивалось на Тихом океане. Боевые действия на суше были отражены в таких фильмах, как «Батаан» и «Гуадалканальский дневник» (обе 1943), а война на море и в воздухе стала центральной темой таких картин, как «Цель — Токио» (1943) и «Тридцать секунд над Токио» (1944).
Впрочем, фильмы снимались и о других местах военных действий. Картины «Бессмертный сержант» и «Сахара» (обе 1943) были посвящены компании всеве-роафриканской пустыне; фильм «Миссис Минивер» (1942 j обращался к теме дюн-керкской эвакуации и блицкрига; а ленты «Операция в Северной Атлантике» (1943) и «Спасательная шлюпка» (1943) описывали войну на море.

В фильме «...в котором мы служим» (1942) рассказывается о военных буднях английского эсминца и его команды. Ноэл Кауард выступил в этой картине в качестве сценариста, режиссера и исполнителя главной роли, а также написал для нее музыку.

Некоторые картины, например «Миссия в Москву» (1943), были сняты, чтобы отдать должное военному вкладу Советского Союза, а в других прославлялось мужество народов, боровшихся с нацистами. Ксожалению, фильмы Фрица Ланга «Палачи тоже умирают» и Жана Ренуара «Эта земля моя» (обе 1943) не смогли в полной мере воссоздать атмосферу страха и подозрительности, царившую в оккупированной Европе. Вместо этого они попросту делали романтических героев из участников различных антифашистских движений Сопротивления.

«КАК ПРОШЕЛ ДЕНЬ?»
Великобритания, 1943. Режиссер Альберто Кавальканти

Немецкий десантник выдает себя за британского солдата в ходе налета на тихую английскую деревушку. Эта история убеждает в том, что каждый должен внести посильный вклад в победу над врагом.

Из множества пропагандистских фильмов наиболее эффективными оказывались те, что сочетали реализм с занимательностью, ибо только в этом случае они производили должное впечатление на аудиторию военного времени.
Прекрасным примером тому может служить картина «Как прошел день?». Взяв за основу рассказ Грэма Грина, ее создатели показали, как один-единственный браконьер освободил маленькую сонную деревушку, захваченную взводом немецких десантников, выдавших себя за английских солдат. Этот захватывающий триллер был превосходно снят и отличался великолепной актерской игрой. Он доказывал, что в критической ситуации британское хладнокровие непременно возьмет верх над немецкой хитростью, а также напоминал гражданам о необходимой бдительности.
Напротив, первые американские фильмы о войне были весьма примитивны. В этих авантюрных лентах немцы и японцы ничего не могли противопоставить благородным и опрятным американским солдатам. Картины класса «В» и даже некоторые фильмы высшего разряда, в которых снимались такие герои вестернов, как Джон Уэйн и Рэн-долф Скотт, сохранили этот комиксовский подход до самого конца войны. Впрочем, большинство игровых лент со временем перешли на более серьезный тон.

Вперед, к победе

Заключительный этап войны получил отражение в таких голливудских картинах, как «История солдата Джо» (1945) п «Прогулка на солнце» (1946), где анализировались чувства союзников, наступавших на Германию. Эти фильмы не были основаны на реальных событиях, но в некоторых более поздних картинах, таких, как «Самый длинный день» (1972) и «На один мост дальше» (1977), делалась попытка реконструировать такие эпизоды войны, как высадка в Нормандии и битва за Арнем.
По мере возвращения ветеранов войны домой Америка наводнялась бесчисленными историями об их подвигах, многие из которых легли в основу таких игровых лент, как «Гордость морской пехоты» (1945) и «Достать до неба» (1956). Непреклонная решимость военнопленных продолжать борьбу с врагом была отражена в фильмах «История замка Колдиц»
(1954) и «Мост через реку Квай»(1957). Шпионская деятельность военного времени была впервые раскрыта в таких картинах, как «Человек, которого не было» (1955).
Ряд фильмов послевоенного периода, например «Лучшие годы нашей жизни» (1946) и «Мужчины» (1950), были посвящены проблемам, с которыми пришлось столкнуться как инвалидам войны, так и здоровым ветеранам, пытающимся осмыслить пережитое и найти себя в мирной жизни. Такие картины затрагивали наиболее болезненные струны в душах зрителей. К сожалению, надежды на то, что следующему поколению удастся избежать этого горького опыта, быстро развеялись с началом боевых действий в Северо-Восточной Азии.

«КАСАБЛАНКА»
США, 1942. Режиссер Майкл Кертиц

Фильм «Касабланка», действие которого разворачивается в Северной Африке в 1942 году, был, наверное, самой популярной картиной периода второй мировой войны. Илза Лунд (Ингрид Бергман) приезжает в «Кафе Америкам» в Касабланке, надеясь раздобыть выездные документы у своего бывшего любовника Рика Блейна (Хэмфри Богарт). Эти документы позволят ее мужу Виктору Лас-ло (Пол Хенрейд) улизнуть от нацистов и добраться до Америки, чтобы заручиться там поддержкой подпольному движению в Европе.
«Касабланка» и но сей день рассматривается большинством кинокритиков как один из величайших шедевров студийной эры Голливуда. Непринужденно соединив любовный роман, увлекательный сюжет, юмор, музыку и патриотические идеи, его создатели привлекли таких звезд, как Петер Лорре и Сидни Грин-стрит, исполнявших роли коварных злодеев, и Клода Рейнса, игравшего французского полицейского, который помогает Рику перехитрить германскую полицию во главе с Конрадом Вейдтом.
Зимой 1942/43 года «Касабланка» как бы символизировала перелом в ходе боевых действий. Картина вышла на экран спустя считанные недели после освобождения самого города, где на следующий год состоялась международная конференция, на которой руководством союзников разрабатывались планы вторжения в Италию. Но теперь, по прошествии свыше 50 лет, можно отдать должное и другому — роману Богарта и Бергман, которому сопутствует сентиментальная мелодия «А время проходит».

Корея и Вьетнам

Корейская война (1950—1953) стала первым в истории военным конфликтом, подробно освещавшимся по телевидению. В результате на эту тему было снято мало заслуживающих внимания кинолент, разве что картины Сэмюэля Фул-лера «Примкнуть штыки» и «Стальной шлем» (обе 1951). Война во Вьетнаме (1964 — 1975) также не сходила с телевизионных экранов. Американское вмешательство в этом регионе было столь непопулярно, что, за исключением фильма «Зеленые береты» (1968) Джона Уэйна в его поддержку, Голливуд на всем протяжении войны предпочитал держаться от этой темы в стороне.
Когда же нация понемногу начала оправляться от шока, вызванного поражением, кинематографисты приступили к анализу этого конфликта с позиции рядовых солдат, многим из которых пришлось принять в нем участие еще совсем юными. В итоге возникло направление, изображавшее войну как кромешный ад, где американцы были вынуждены сражаться не только с неуловимым противником, но и с самой природой этого региона. Комиксовский подход к данной теме был опробован в фильме «Рэмбо: первая кровь», часть 2 (1985). Однако такие «блокбастеры», как «Охотник на оленей» (1977), «Апокалипсис сегодня» (1979) и «Цельнометаллический жилет» (1987), стремились показать в первую очередь мрачную сторону войны с ее кровью и жестокостью. Менее шокирующей, но столь же глубокой была картина «84 Чарли Мопик» (1989). Очень личный взгляд на эту войну выработался у побывавшего на ней Оливера Стоуна. Ему уда лось воссоздать на экране весь ужас про исходящего, каким он запечатлелся в памяти уцелевших, в своих фильмах «Взвод» (1986), «Рожденный четвертого июля» (1989) и «Небеса и земля» (1993)

«АПОКАЛИПСИС СЕГОДНЯ».
США.1979. Режиссер Фрэнсис Форд Коппола

Батальные сцены из «Апокалипсиса сегодня» принадлежат к наиболее реалистичным из всех когда-либо снятых в кино. Разумеется, боеприпасы были холостыми, однако само действие снималось в реальном масштабе, поскольку Коппола отказался от использования макетов вертолетов, уменьшенных декораций и комбинированной съемки.

В разгар вьетнамского конфликта капитана Уилларда (Мартин Шин) отзывают с передовой и дают задание отправиться в Камбоджу, чтобы убить Курца (Марлон Брандо), бывшего американского полковника, ведущего свою личную войну во главе одного из местных воинствующих племен. По ходу своего путешествия вверх по реке Уил-лард становится свидетелем всех ужасов и безумия современной войны. Он также встречается с таким жутким типом, как офицер Килгор (Роберт Дюваль), который обрабатывает напалмом пляж ради того, чтобы один из его людей мог заняться серфингом.
«Апокалипсис сегодня» снимался на Филиппинах, и эти съемки были столь же насыщены событиями, что и сам фильм. Казалось, на картине лежит проклятие: большая часть декораций была уничтожена тайфуном, с Мартином Шином случился сердечный приступ, а погрузневший Марлон Брандо без конца спорил с режиссером. В довершение ко всему филиппинское правительство забрало часть вертолетов, предоставленных им для съемки, чтобы подавить вспыхнувшее восстание. Все эти задержки вылились в увеличение расходов с 12 до 30 миллионов долларов. Копполе угрожало разорение, но он все же довел дело до конца. Этот фильм всегда расценивался как «шедевр с изъяном», поскольку его концовка получилась довольно-таки смазанной, несмотря на эффектнейший взрыв, на тот момент самый сильный из всех, когда-либо устраивавшихся на съемках.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

ВОЙНЫ ПРЕЖНИХ ЭПОХ
«Алый знак доблести» (1951)
«Спартак» (1960)
«300 спартанцев» (1962)
«Войнаимир»(1957; и СССР, 1967)
«Ватерлоо» (Италия/СССР, 1970)

ОКОПНЫЕ УЖАСЫ ПЕРВОЙ МИРОВОЙ ВОЙНЫ
«Четверо всадников Апокалипсиса»(1921)
«Большой парад»(1925)
«Западный фронт 1918» (Германия, 1930)
«На западном фронте без перемен» (1930)
«Сержант Йорк» (1941)
«Дорогами славы» (1962)

ПЕРВАЯ МИРОВАЯ ВОЙНА
«Крылья» (1927)
«Утренний патруль» (1930,1938)
«Потерянный патруль» (1932)
«Лоуренс Аравийский»(Великобритания, 1962)
«О,что за прекрасная война!»(Великобритания, 1969)

ВТОРАЯ МИРОВАЯ ВОЙНА -ОККУПИРОВАННАЯ ЕВРОПА
«Эта земля моя» (1943)
«Миссия в Москву» (1943)
«Битва на рельсах» (Франция, 1946)
«Поколение» (Польша, 1954)
«Иваново детство» (СССР, 1962)
«Средиземноморье» (Италия,1991)
«Европа,Европа» (Франция, 1991)

В ТЫЛУ
«Миссис Минивер» (1942)
«С тех пор, как ты ушел» (1942)
«Как прошел день?» (Великобритания, 1942)
«Нас миллионы» (Великобритания, 1943)
«Жизнь и смерть полковника Блимпа»(Великобритания, 1943)
«Дорога перед нами» (Великобритания, 1944)
«Надежда и слава» (Великобритания, 1986)

СЕВЕРНАЯ АФРИКА
«Касабланка»(1942)
«Пять гробниц на пути в Каир»(1943)
«Бессмертный сержант» (1943)
«Сахара»(1943)
«Лис пустыни» (1951)
«Холод в Александрии»(Великобритания, 1958)

ВОЙНА В ВОЗДУХЕ
«Первый из немногих» (Великобритания,1942)
«В двенадцать часов наверху» (Великобритания, 1949)
«Разрушители дамб» (Великобритания, 1954)
«Достать до неба» (Великобритания, 1956)
«633-я эскадрилья» (Великобритания, 1964)
«Битва за Британию» (Великобритания, 1969)

ВОЙНА НА МОРЕ
«... в котором мы служим » (Великобритания.1942)
«Операция в Северной Атлантике»(1943)
«Битва у Ривер-Плейт»( 1956)
«Потопить «Бисмарк» (1960)

ВОЙНА НА ТИХОМ ОКЕАНЕ
«Батаан»(1943)
«Гуадалканальский дневник»(1943)
«Ими можно пожертвовать»(1945)
«Песни Иво-Джимы» (1950)
«Тора Пора Пора!» (1970)

ЛАГЕРЯ ДЛЯ ВОЕННОПЛЕННЫХ
«Великая иллюзия» (Франция, 1937)
«Деревянный конь» (Великобритания, 1950)
«Сталаг-17»(1953)
«История замка Колдиц» (Великобритания, 1954)
«Мост через реку Квай» (Великобритания,1957)
«Великий побег» (1963)

ОСВОБОЖДЕНИЕ ЕВРОПЫ
«История солдата Джо» (1945)
«Прогулка на солнце» (1946)
«Атака» (1956)
«Паттон»(1970)
«Самый длинный день» (1972)
«На один мост дальше» (Великобритания, 1977)

ДОКУМЕНТАЛЬНОЕ КИНО
«Цель на сегодня» (Великобритания,1941)
«Почему мы воюем» (1942—1944)
«Битва за Мидуэй» (1944)
«Мемфис Белл» (1944)
«Чернокожий солдат» (1944)
«Истинная слава»(1945)
«Печаль и сострадание» (Франция. 1971)
«Шоа» (Франция, 1985)

КОРЕЙСКАЯ ВОЙНА
«Примкнуть штыки» (1951)
«Стальной шлем» (1951)
«Порк-Чоп-Хилл» (1959)
«Передвижной военно-хирургический госпиталь» (M.A.S.H.)(1970)

ВЬЕТНАМ
«Охотник на оленей» (1978)
«Апокалипсис сегодня»(1979)
«Цельнометаллический жилет»(1987)
«Доброе утро, Вьетнам» (1987)
«Потеря в живой силе» (1989)

ПОСЛЕВОЕННЫЙ СИНДРОМ
«Лучшие годы нашей жизни» (1946)
«Таксист»(1976)
«Возвращение домой» (1978)
«Берди»(1984)
«Каменные сады» (1988)
«Лестница Якоба» (1990)

Комедия

Если вам когда-либо случалось, рассказывая любимый анекдот, обнаружить, что кто-то не смеется, значит, вам не нужно объяснять, что у каждого человека свое чувство юмора. Так что комедия — это всегда выстрел наугад, ибо до публики может дойти, а может и нет. И даже если вы попадете в яблочко, все равно найдутся люди, которым не понравятся самые смешные трюки и остроумные диалоги. Подобная непредсказуемость делает комедию самым трудным жанром в достижении стабильного успеха у зрителя.

Комедия — старейший жанр художественного кино. На самом первом киносеансе братьев Люмьер в 1895 году в числе прочих лент демонстрировалась короткометражная комедия «Ларрозер аррозе» («Политый поливальщик»), в которой маленький мальчик подшутил над садовником, заставив того облить себя водой из шланга.
Хотя английский комик Пимпл и итальянский клоун Кретинетти с успехом снимались в кино и были весьма популярны у себя на родине, все же лучшие кинокомедии той эпохи создавались во Франции. Жорж Мельес снял много забавных картин, но еще более талантливым комедиографом оказался его великий соперник Фердинан Зекка. Помимо усовершенствования такого популярного во все времена комического приема, как погоня, он также открыл для кинематографа Макса Линдера, чей образ невезучего повесы пользовался громадным успехом во всем мире начиная с 1910 года. Именно Линдер оказал влияние на Чарли Чаплина, ибо его знаменитый Бродяга во многом представлял собой потрепанную разновидность парижского джентльмена Макса.

Комедия-фарс («слэпстик»)

Почти поголовно все ранние кинокомики обучались своему ремеслу в цирках, мюзик-холлах, пантомимах, бурлесках или водевилях. Поскольку рассказывать шутки и анекдоты в немом кино они не могли, им приходилось вызывать смех у публики с помощью мимики и жестов. Так возникла разновидность чисто визуальной комедии, где мир представал неким безумным местом, в котором люди играют роль беспомощных марионеток. Этот стиль получил название «слэпстик», от английского слова, обозначавшего деревянные палочки, которыми стучали клоуны, призывая публику аплодировать.

Сеннетт — король комедии

Мак Сеннетт сумел соединить бешеный темп Фердинана Зекка с тщательным монтажом Д.У.Гриффита. У него было два правила: на экране должно происходить постоянное движение и ни один комический эпизод не должен длиться больше 100 секунд. Он был бесспорным королем этого жанра, и его компания «Кис-тоун» выпустила сотни комедий положе ний, во многих из которых фигурирова ли его излюбленные персонажи — неком петентные кистоунские полицейские.
Большинство комедий Сеннетта пред ставляли собой чистой воды балаган (хотя в некоторых для пущего веселья и использовались кое-какие кинотрюки) Актеров заставляли спотыкаться, падать драться, разыгрывать одну смешную сценку, или «гэг», задругой, становиться жертвами потерявших управление тран спортных средств, обрушивающихся фа садов домов и летающих тортов — и все это в точном соответствии с режиссер ским замыслом.
У Сеннетта был настоящий нюх на таланты. Такие звезды, как Роско Арбэкль (Фатти), Мейбел Норманд, Бен Терпин Харри Лэнгдон, Кэрол Ломбард и Чарли Чейз, начинали свою карьеру именно в «Кистоун». Но главным его открытием стал, несомненно, Чарли Чаплин.

Глупых, неуклюжих и некомпетентных кистоунских копов придумал режиссер Мак Сеннет в 1912 году. Соперничать с ними в популярности могло только другое его знаменитое творение — прекрасные купальщицы.

Чаплин

Чарли Чаплин вырос в Лондоне в бес просветной нищете. В 1897 году вслед за матерью и старшим братом он начал вы ступать на сцене. Во время турне его во девильной труппы по Америке в 1912 го ду Мак Сеннетт предложил ему попро бовать сняться в кино. Уже во второй своей картине — «Автогонки в Вене ции» (1914) — он создал образ Бродяги которого и придерживался в болыпинст ве своих фильмов. Этот образ отвержен ного романтика и плута, всегда готового прийти на помощь себе подобным, этого «маленького человека» в котелке, мешко ватых брюках, несоразмерно больших бо тинках, с тросточкой и смешной поход кой сделал Чарли Чаплина миллионером и одновременно первой суперзвезде] мирового экрана.

Чарли Чаплин был самой знаменитой кинозвездой своего времени. В Европе он был известен как Шарло, и когда он приехал туда в 1921 году, огромные толпы почитателей не давали ему прохода. Конкурирующие киностудии даже выпускали фильмы сдвойниками Чаплина. Он сам рисовал на себя карикатуры. В продажу поступало множество игрушек, изображающих Чаплина, в том числе заводные куклы и раскрашенные статуэтки. Была даже популярная песня под названием «Луна ярко светит на Чарли Чаплина».

Вскоре Чаплин начал ставить картины, в которых снимался сам. Он чуть замедлил темп действия, чтобы подчеркнуть сочетание своей изящной клоунады с социальной комедией. Короткометражки, основанные на неповторимой индивидуальности Бродяги, отражали его собственный жизненный опыт, но каждый зритель, независимо от социального статуса, находил в них что-то близкое для себя. Те же черты были присущи и его классическим полнометражным лентам «Малыш», «Золотая лихорадка», «Огни большого города» и «Новые времена».
Чаплин был убежден, что комедия должна оставаться немой, и не признавал звукового кино вплоть до 1940 года, когда снял фильм «Великий диктатор». Своего места в звуковом кино он так и не нашел, поэтому многие из его поздних картин отличались излишней сентиментальностью и претенциозностью. В 1952 году он выпустил фильм «Огни рампы», включавший веселый эпизод с участием другого великого комика немого кино, Бастера Китона. Вскоре после этого Чаплин покинул Америку в знак протеста против публичной критики его политических взглядов и в течение многих лет не разрешал показывать там свои картины.
Вернулся он лишь в 1971 году для получения специального «Оскара» за выдающийся вклад в киноискусство.

«Золотой век» комедии

Пика своей популярности немая комедия достигла в 1920-е годы, причем лучшим комиком того времени был единодушно признан Чарли Чаплин. Тем не менее многие современные кинокритики считают Бастера Китона еще более великим режиссером и актером этого жанра.

Гарольд Ллойд обычно играл неунывающего, свойского парня, который всегда попадал во всякого рода опасные ситуации, как в этой сцене из фильма «Наконец в безопасности».

Среди других ведущих комиков немого кино следует выделить Гарольда Ллойда, который создал себе имя, воплотив на экране образы Вилли Уорка и Одинокого Люка более чем в 100 лентах продюсера Хэла Роуча, того самого, который впоследствии открыл известный дуэт Лаурел и Харди. Возможно, самыми запоминающимися работами Ллойда были комические триллеры, в которых его жизнерадостный персонаж постоянно оказывался во всякого рода затруднительных и опасных ситуациях. Опасность трюков, исполнявшихся им в таких картинах, как «Наконец в безопасности» (1923), доказывает тот факт, что в 1920 году на съемках фильма «Преследуемые духи» Ллойд в результате несчастного случая лишился правой руки.
С самоуверенным Ллойдом резко контрастировал застенчивый Харри Лэнгдон, которому непродолжительную славу принесла такая утонченная комедия, как «Длинные штаны» (1927). Хотя его звезда с приходом звука закатилась, розовощекий персонаж Лэнгдона послужил прообразом бесчисленных простачков,

БАСТЕР КИТОН

Китон, родившийся в 1895 году в семье, занимавшейся шоу-бизнесом, свое прозвище получил от знаменитого фокусника Гарри Гудини после падения (по-английски «бастер») с какой-то лестницы. Проведя много лет на сцене, он снялся с Роско Арбэклем (Фатти) в серии фильмов, которые имели столь шумный успех, что в 1919 году Китон смог основать собственную кинокомпанию.
Комедии Китона отличались быстрым темпом и выверенностью «гэгов», в которых актер отдавался на милость гигантских предметов реквизита или стихий, включая поезд, судно, водопад, скатывающиеся со склона валуны и обрушивающийся фасад дома. Его фирменным знаком было каменное выражение лица, остававшееся неизменным, что бы с ним ни происходило. Китон продолжал сниматься вплоть до 1960-х годов, но ему так и не удалось восстановить свою популярность эпохи немого кино.

Лучшим из фильмов Китона, несомненно, был «Генерал» (1927). Этодинамичная авантюрная комедия, действие которой происходило во времена Гражданской войны в США, где Бастер пытался расстроить планы коварного противника.

ЛАУРЕЛ И ХАРДИ

Лаурел и Харди были уже известными комиками, когда их впервые свели в дуэт в картине «Оступившиеся жены» (1926). В течение последующих 25 лет они снялись еще в 99 фильмах и стали лучшей комедийной парой в истории кино. Хотя у них вышло немало популярных полнометражных картин, их стиль более всего подходил для короткометражной комедии.
Оба редко расставались со своими знаменитыми котелкам. Напыщенный, хвастливый, задиристый Олли и непосредственный, язвительный Стэн умудрялись вызвать хаос и переполох в любой, даже самой безобидной ситуации. Хотя в их фильмах присутствовали и остроумные диалоги, комический эффект достигался в первую очередь их контрастирующей внешностью, а также веселыми выходками, когда они, используя реквизит, швыряли, разбивали, спотыкались о него или же просто колотили им друг дружку.
ненароком нарушающих мировую гармонию везде, где они появляются. Одним из свежих примеров такого рода воплощенной невинности может служить герой фильма «Форрест Гамп» (1994).
Хотя стиль «слэпстик» характерен для немого кино, многие более поздние комедии также делали ставку на элементы фарса и буффонады. В 1960—1970 годы большой популярностью пользовались фильмы Блейка Эдвардса из цикла «Розовая пантера», с Питером Селлерсом в роли неуклюжего инспектора Клузо. Недавно Джим Кэрри продолжил традицию «слэпстика» в таких картинах, как «Эйс Вентура, любимчик-детектив» (1993) и «Маска» (1994). Однако подлинными наследниками жанра стали мультипликационные сериалы, в которых вместо людей действуют персонажи животных вроде Тома и Джерри, Сильвестра и Хитрого Койота; теперь уже они выходят невредимыми из самых жутких переделок.

СОВЕТУЕМ ПОСМОТРЕТЬ

ЧАРЛИ ЧАПЛИН
КОРОТКОМЕТРАЖНЫЕ ФИЛЬМЫ
«Бродяга» (1915)
«Ссудная лавка» (1916)
«Каток» (1916)
«Лечение» (1917)
«Тихая улица» (1917)
«Иммигрант» (1917)
ПОЛНОМЕТРАЖНЫЕ ФИЛЬМЫ
«Малыш» (1921)
«Золотая лихорадка» (1925)
«Огни большого города» (1931)
«Новые времена» (1936)
«Великий диктатор» (1940)
«Огни рампы» (1952)

БАСТЕР КИТОН
КОРОТКОМЕТРАЖНЫЕ ФИЛЬМЫ
«Одна неделя» ( 1920)
«Театр» (1921)
«Баллунатик»(1923)
«Шерлок-младший» (1924)
«Наше гостеприимство» (1923)
«Навигатор» (1924)
«Генерал» (1927)
«Пароходный Билл- младший» (1928)

ЛАУРЕЛ И ХАРДИ
КОРОТКОМЕТРАЖНЫЕ ФИЛЬМЫ
«Сражение века» (1927)
«Большой бизнес» (1929)
«Дикий боров» ( 1 930)
«Начистоту» (1931)
«Товарищи» (1931)
«Музыкальная шкатулка» (1932)
«Угодившие в яму» (1932)
«Сплетники» (1933)
ПОЛНОМЕТРАЖНЫЕ ФИЛЬМЫ
«Дети пустыни» ( 1 933)
«Наши отношения» (1936)
«Путь с запада» ( 1 937)
«Болван в Оксфорде» (1940)
ГАРОЛЬД ЛЛОЙД
«Бабушкин внучек» (1922)
«Наконец в безопасности» ( 1923)
ПОЛНОМЕТРАЖНЫЕ ФИЛЬМЫ
«Женобоязнь»(1924)
«Первокурсник» (1925)

ХАРРИ ЛЭНГДОН
«Сильный человек» (1926)
«Длинные штаны» (1927)

Комедия заговорила!

Звук полностью преобразил комедию. Поскольку публика требовала как можно больше звуковых картин, продюсеры решили отказаться от визуальной комедии и сосредоточиться на комедийных лентах, насыщенных остроумными диалогами.
С этой целью на киноэкран были перенесены некоторые стили, уже зарекомендовавшие себя в театре. Одним из них был теперь уже озвученный фарс, когда серия совпадений и недоразумений приводила к хаосу в самых обыденных ситуациях. Распространенным вариантом этого стиля была комедия ошибок, в которой персонажи принимали друг друга не за тех, кем они были на самом деле.
Столь же популярна была так называемая комедия нравов, высмеивавшая обычаи и образ жизни того или иного социального слоя. Непревзойденным мастером этого направления считался Эрнст Любич, поставивший ряд блистательных комедий о праздности и богатстве, в том числе «Беспорядок в раю» (1932).
Но хотя эти картины очень высоко ценились критикой, большинство зрителей отдавало предпочтение менее утонченному юмору У.К.Филдса, Мей Уэст и братьев Маркс.

Чико, Зеппо, Граучо и Харпо. Первоначально выступавшие на эстраде,братья Маркс продемонстрировали все лучшее, на что были способны,в такой искрометной комедии, как, например, «Утиный суп» (1933).

Комедия острот

Вечно раздраженный и обуреваемый тягой к выпивке, У.КФилдс на протяжении всего действия фильма комично жаловался на жизнь и ругал все, от маленьких детей до животных. Другим любителем поговорить с экрана была Мей Уэст, писавшая, как и Филдс, сценарии к своим картинам. Она не только подшучивала над голливудскими кинодивами, но и любила шокировать публику песнями и диалогами, мягко говоря, двусмысленного содержания. Цензоры сочли ее тексты настолько вульгарными, что в середине 1930-х годов ей было предложено убрать из них излишнюю сексуальность.
Ярко выраженным фиглярством отличались братья Маркс. Если Харпо развивал традицию мимической клоунады, то Граучо (Ворчун) и Чико (Малыш) совершенствовались в смеси каламбуров, галиматьи и оскорблений, которую можно смело назвать словесным «слэпстиком». Четвертый брат, Зеппо, играл романтические роли, пока не вышел из их содружества в 1933 году. Однако даже необузданный стиль братьев Маркс несколько смягчился, когда с середины 1930-х годов они перешли из «Парамаунт» в МГМ. Гвоздем программы, как правило, становились жизнерадостные реплики Граучо, когда он, с неизменной сигарой, нарисованными усиками и прыгающей походкой, произносил что-то вроде:
«Однажды утром я пристрелил слона в моей пижаме. Как он оказался в моей пижаме, до сих пор понять не могу» («Спятившие животные»).
«У тебя мозги четырехлетнего ребенка, и я готов биться об заклад, что он от них с радостью избавился» («Лошадиные перья»).
«Либо он мертв, либо мои часы остановились» («День на скачках»).

СОВЕТУЕМ ПОСМОТРЕТЬ

У.К.ФИЛДС
«Это подарок» (1934)
«Честного человека не обманешь» (1939)
«Банковский сыщик» (1940)
«Не давайте спуску сосункам»(1941)

МЕЙ УЭСТ
«Она нанесла ему ущерб» (1933)
«Я не ангел» (1933)
«Красотка 90-х годов»(1934)
«Энни с Клондайка»(1936)

БРАТЬЯ МАРКС
«Спятившие животные» (1930)
«Бессмысленное занятие» (1931)
«Лошадиные перья» (1932)
«Утиный суп» (1933)
«Вечер в опере»(1935)
«День на скачках» (1937)

Эксцентричная комедия

Пока цензоры утихомиривали Мей Уэст и братьев Маркс, на авансцену начали выходить новые экстравагантные, насыщенные остротами картины — эксцентричные комедии. Ключевым моментом таких фильмов всегда становилось вторжение в скучный, упорядоченный мужской быт роковой женщины, в которую после многих комичных злоключений в конце концов влюблялся герой.

В двух образцовых комедиях такого рода — «Это случилось однажды ночью» (1934) и «Воспитывая ребенка» (1938) — возмутительницей спокойствия становилась изнывающая от скуки богатая наследница. Однако ею с равным успехом могла быть и честолюбивая деловая женщина, решившая доказать в подобной схватке полов, что она ничуть не хуже коллег-мужчин, как, к примеру, в веселой комедии «Его девушка Пятница» (1940).
Фрэнк Капра быстро утвердился в роли ведущего мастера эксцентричной комедии, добавив к традиционному набору ее средств немного сатиры и провинциального здравого смысла. Сатирой называют использование юмора для осмеяния общественных пороков. Творчество Капры вдохновило создателей сотен романтических комедий, а также «старого доброго кино» 1990-х годов. Фильм Джоэла и Этана Кознов «Поверенный Хадсакера» (1994) стал прямой данью уважения великому режиссеру.

Кларк Гейбл и Клодетт Кольбер сыграли главные роли в комедии Фрэнка Капры «Это случилось однажды ночью» (1934), ставшей первой лентой, удостоенной сразу четырех главных «Оскаров» — за лучший фильм, режиссуру, мужскую и женскую роли.

Сценарист и режиссер Престон Стёрджес также испытал сильное влияние эксцентричной комедии. Он усилил ее сатирическое звучание и дерзнул покуситься на такие опасные темы, как секс, политика, война и смерть. Его стиль характерен не только для комедий для взрослых типа фильма Билли Уайлдера «В джазе только девушки» (1959), но и для так называемых «черных» комедий, стремящихся находить юмор в серьезных вещах. Хорошим примером «черного» юмора может служить кинофарс Стэнли Кубрика о начале ядерной войны «Доктор Стрейнджлав» (1963).

В картине «Странствия Салливена» с Джоэлом Маккри и Вероникой Лейк в главных ролях голливудский комедийный режиссер разыскивает реалистический сюжет для фильма, который должен утвердить его как серьезного художника.

СОВЕТУЕМ ПОСМОТРЕТЬ
ФРЭНК КАПРА
«Это случилось однажды ночью» (1934)
«МистерДидс переезжаете город» (1936)
«С собой не унесешь» (1938)
«Мистер Смит едет в Вашингтон» (1939)
«Познакомьтесь с Джоном Доу» (1941)
«Мышьяк и старое кружево» (1944)
ПРЕСТОН СТЁРДЖЕС
«Странствия Салливена» (1941)
«Леди Ева» (1941)
«Случай на Пам-Бич» (1942)
«Чудо залива Моргана» (1943)
«Да здравствует герой-победитель» (1944)

Беззаботная наследница (Кэтрин Хепберн) и ее любимцы — собака и леопард — вносят жуткий кавардак в размеренную жизнь специалиста по динозаврам (Кэри Грант) в фильме «Воспитывая ребенка» (1938). Режиссером этой картины был ХоуардХоукс, снявший и другие классические комедии — «Двадцатый век» (1934) и «Его девушка Пятница» (1940). | В смелой комедии Билли Уайлдера «В джазе только девушки» Тони Кертиси ДжекЛеммон, скрываясь от гангстеров, присоединяются к женскому джаз-банду. Жизнь Кертиса еще больше осложняется, когда он влюбляется в певицу джаз-банда (Мэрилин Монро).

Юмор иссякает...

После второй мировой войны многие киножанры продолжали развиваться и искать новые пути раскручивания своих тем, однако голливудская комедия, как это ни странно, топталась на месте. В результате инициатива перешла к кинематографистам Великобритании и континентальной Европы.
Несмотря на то что комедийные дуэты вроде Боба Хоупа и Бинга Кросби, Бада Эбботта и Лу Костелло, Дина Мартина и Джерри Льюиса пользовались неизменным успехом, они мало что добавляли к основным канонам этого направления, установленным задолго до них Лаурелом и Харди. Точно так же романтические комедии типа фильма «Разговор в спальне» (1959), с Дорис Дей и Роком Хадсоном в главных ролях, были лишены былой живости эксцентричной комедии, а многочисленные кинопародии, вышедшие с начала 1970-х годов, вроде «Голых пистолетов», всего-навсего продолжили традицию, которую заложил Мак Сеннетт еще в 1910-х годах.

АНГЛИЙСКАЯ КОМЕДИЯ

Англия по праву гордится своими богатыми традициями в области литературной и театральной комедии. Величайшие комики немого кино — Чарли Чаплин и Стэн Лаурел — тоже были англичанами. Однако, как это ни удивительно, английская кинокомедия не снискала особых лавров на мировой арене. Хотя бывшие артисты мюзик-холла Грейси Филдс, Джордж Формой и Уилл Хей в 1930-е годы имели огромный успех у себя на родине, за пределами Великобритании они были практически неизвестны.
Намного большую известность приобрели интеллектуальные комедии, выпускавшиеся кинокомпанией «Илинг стьюдиос» после второй мировой войны. Из лучших можно назвать «Добряки и короны» (1949) и «Банда с Лавендер-Хилл» (1951). Такие картины прозвали илингскими комедиями, они незлобно подшучивали над английским национальным характером. Особой популярностью они пользовались в Америке. Еще одним английским хитом середины 1950-х годов стал фильм «Женевьева», где прослеживались отношения двух парочек во время ралли на старых автомобилях.
В 1960— 1970-е годы очень популярны были так называемые рабочие комедии и игривые пародии из цикла «С продолжением». В последующее десятилетие группа «Монти Питон» добилась международного признания на телевидении и в кино благодаря сочетанию абсурдистского юмора и сатиры.

СОВЕТУЕМ ПОСМОТРЕТЬ

ГРЕЙСИ ФИЛДС
«Сэлли с нашей улицы» (1931)
«Пойте с нами» (1934)

ДЖОРДЖ ФОРМБИ
«Давай, Джордж» (1939)
«Пусть Джордж сделает это» (1940)

 УИЛЛ ХЕЙ
«Доброе утро,парни»(1937)
«О, мистер Портер» (1938)
«Дух святого Майкла» (1941)
«Гусь выходит наружу» (1942) 		ИЛИНГСКИЕ КОМЕДИИ
«Цвет и крик» (1947)
«Виски течет рекой»(1949)
«Добряки и короны» (1949)
«Банда с Лавендер-Хилл»(1951)
«Человек в белом костюме»(1951)
«Убийцы леди» (1955)
Важный, нетерпеливый БадЭбботтбыл •, партнером трусоватого коротышки Лу Костелло более чем в 30 буффонадных комедиях в 1940—1956 годы. Одной из лучших была картина «Эбботт и Костелло знакомятся с Франкенштейном» (1948). Впоследствии они играли в продолжительном телевизионном сериале. | Алек Гиннесс сыграл всех восьмерых членов семейства д'Аскойнов в илингской комедии 1949 года «Добряки и короны». Рекорд по количеству ролей, сыгранных актером в одной картине, равен 27 и установлен Рольфом Лесли в фильме 1913 года«Шестьдесят лет королева».

Фильм «Манхэттен»(1979), снятый в черно-белом варианте, представляет собой одновременно остроумную комедию для взрослых и вдохновенный гимн родному городу Вуди Аллена — Нью-Йорку.

WOODY ALIEN'S

Майк Майерс в роли Уэйна иДанаКарви в роли Гарта, чей прекрасный «авторский» телесериал «Мир Уэйна» намерена перекупить одна из крупных телевизионных компаний.

Одной из причин столь длительного застоя явился бурный рост популярности телевизионной комедии. Широкоэкранные технологии позволили заполнить экран эффектным действом, однако они абсолютно не подходили для более интимных форм комедии, их родным домом стало телевидение.
В результате ведущие комедийные сценаристы, исполнители и режиссеры основное внимание стали уделять 30-минутным комедиям положений или телешоу, состоящим из статичных номеров и эксцентричных либо сатирических скетчей.
Такие актеры и режиссеры, как Вуди Аллен и Мел Брукс, начали свою карьеру в 1960-е годы именно на телевидении — это характерно для многих сегодняшних ведущих комиков, в том числе для Эдди Мерфи, сделавшего себе имя на телепрограммах типа «В субботний вечер». Зависимость кинокомедии от телевидения стала еще более заметной в 1990е годы, когда на основе телесериалов было создано немало популярных «блокбастеров», таких, как «Мир Уэйна», «Семья Аддамсов» и «Семейка Флинтстоунов».
Сегодня Голливуд, видимо, готов удовлетвориться выпуском удлиненных телекомедий и бледных подражаний собственным классическим картинам этого жанра. Если эта тенденция продолжится, то можно будет с уверенностью утверждать, что лучшие дни американской кинокомедии уже позади.

СОВЕТУЕМ ПОСМОТРЕТЬ

ЭББОТТ И КОСТЕЛЛО
«Держите этого призрака» (1941) «В свете» (1944)
«Эбботт и Костелло знакомятся с Франкенштейном» (1948)

БОБ ХОУП
«Кошка и канарейка» (1939)
«Моя любимая блондинка» (1942)
«Дорога в Марокко» (1942)
«Бледнолицый»(1948)

ДЖЕРРИ ЛЬЮИС
«Художники и натурщицы» (1955)
«Посыльный» (1960)
«Сумасшедший профессор» (1963)
«Бестолковый санитар» (1964)

МЕЛ БРУКС
«Продюсеры» (1968)
«Горящие седла» (1974)

«Молодой Франкенштейн» (1974)
«Немое кино» (1976)
«Сильное беспокойство» (1978)
«Космические яйца» (1987)

ВУДИ АЛЛЕН
«Сыграй это еще раз, Сэм» (1972)
«Заснувший» (1973)
«Любовь и смерть» (1975)
«Энни Холл» (1977)
«Манхэттен»(1979)
«Зелиг»(1983)
«Дэнни Роуз с Бродвея» (1984)
«Пурпурная роза Каира» (1984)
«Ханна и ее сестры»(1986)
«Преступления и проступки»(1989)
«Мужья и жены» (1992)
«Таинственное преступление на
Манхэттене»(1993)
«Пули над Бродвеем» (1994)

МИР КОМЕДИИ

Популярные комедии выпускаются многими государствами, но, как правило, они имеют столь ярко выраженную национальную специфику, что за пределами страны их практически никто не знает.
Американская кинокомедия со времен «слэпстика» доминировала на мировом рынке, поэтому режиссеры и исполнители из других стран, завоевавшие международное признание, в основном ориентировались на стиль Голливуда.
К примеру, датские комики Харальд Мадсен и Карл Шенстрем, работавшие в стиле «слэпстика», во многом копировали Лаурела и Харди. В 1920—1930-е годы Рене Клер следовал по стопам Эрнста Любича и шведского режиссера Морица Стиллера, развивая жанр утонченной комедии нравов. В 1950-е годы француз Фернандель специализировался в фарсе, его соотечественник Жак Тати был незаурядным мимом. Позже японский режиссер Ёдзи Ямада выпустил почти 50 полнометражных картин о злоключениях наивного простачка Торы-сан.
В Америке сатира никогда не пользовалась особым успехом, а вот европейские мастера уровня Луиса Бюнюэля, Федерико Феллини и Жана-Люка Годара работали в этом агрессивном и в то же время высокоинтеллектуальном направлении. Сатира также служила отдушиной для многих режиссеров, работавших в условиях жесткой политической цензуры в Восточной Европе и Латинской Америке 1960-х годов.
В 1980-е годы в Европе появились два в высшей степени неординарных кинематографиста. Испанец Педро Альмодовар высмеял современную культуру в экстравагантной картине «Женщины на грани нервного срыва» (1988). Финский режиссер Аки Каурисмяки использовал более тонкий юмор в комедии «Ленинградские ковбои едут в Америку» (1989). В последнее десятилетие широкую известность приобрела австралийская комедия, сочетающая эксцентрику и эпатаж. Это произошло благодаря таким фильмам, как «Крокодил Данди» (1986) и «Только в танцевальном зале» (1992).

Пол Хоган и его приятель в фильме «Крокодил Данди» (1986). Эта картина о похождениях австралийского охотника в Нью-Йорке по сей день остается самым кассовым неголливудским фильмом всех времен.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

КОМЕДИЯ НРАВОВ
Беспорядок в раю» (1932)
«Ребро Адама» (1949)
«Вчера родившийся» (1950)
«Четыре свадьбы и одни похороны»(Великобритания, 1994)

ФАРС
«Соломенная шляпка» (Франция,1927)
«Кто новая киска?» (1965)
«По часовой стрелке»
(Великобритания, 1986)
«Как сестры» (1992)

КОМЕДИЯ ОШИБОК
«Мой человек Годфри» (1936)
«Тутси»(1982)
«Меняясь местами» (1983)
«Час за часом» (1987)
«Дейв»(1993)

ЭКСЦЕНТРИЧНАЯ КОМЕДИЯ
«Двадцатый век» (1934)
«Ничего святого» (1937)
«Воспитывая ребенка» (1938)
«Филадельфийская история» (1940)
«Его девушка Пятница» (1940)
«В чем дело, док?»(1972)
«Признак класса» (Великобритания, 1973)
«Артур» (1981)
«Рыбка по имени Ванда» (Великобритания,1988)

САТИРА
«Квартира»(1960)
«Билли-лжец» (1963)
«Будучи там» (1979)
«Бартон Финк» (1991)
«Прямо в танцевальном зале» (Австралия, 1992)

«ЧЕРНЫЙ» ЮМОР
«Быть или не быть» (1942)
«Сбрось мамочку с поезда»(1987)
«Вересковая пустошь» (1989)
«Деликатесы» (Франция, 1990)
«Смерть ей к лицу» (1992)
«Серийная мама» (1994)

РОМАНТИЧЕСКАЯ КОМЕДИЯ
«Магазин за углом» (1940)
«Босиком по парку» (1967)
«Когда Гарри познакомился с Салли...» (1989)
«Зеленая карта»(1990)
«День сурка» (1993)
«Неспящие в Сиэтле» (1993)

ДЕТСКАЯ КОМЕДИЯ
«Счастливейшие дни твоей жизни»(Великобритания, 1950)
«Красавицы Святого Триниана» (Великобритания, 1954)
«Отрыв» (1979

«Девушка Грегори» (Великобритания, 1982)
«Большой» (1988)
«Дорогая, я не хотел детей»(1989)
«Посмотри, кто говорит» (1989)
«Дядя Бак» (1989)
«Один дома»-1,2 (1990,1992)
«Ошеломленные и растерянные» (1994)

СЕМЕЙНАЯ КОМЕДИЯ
«Жизнь с отцом» (1947)
«Отец невесты» (1950,1991)
«Восставшая Аризона» (1987)
«Трое мужчин с младенцем» (1987)
«Родители» (1989)
«Миссис Даутфайр» (1993)

ПРОСТАКИ ЗА ГРАНИЦЕЙ
«Тайная жизньУолтера Митти»(1947)
«Харви»(1950)
«Каникулы месье Юло»
(Франция, 1953)
«Крокодил Данди» (Австралия,1986)
«Король рыбаков» (1991)
«Дамбер и Дамбер» (1995)

СТРАННЫЕ ПАРОЧКИ
«Странная парочка» (1968)
«Голубые братья» (1980)
«Самолеты, поезда и автомобили» (1987)
«Близнецы»(1988)
«Юниор» (1994)

РАБОЧИЕ КОМЕДИИ
«Первая страница»(1931)
«Продолжай, сестра» (Великобритания, 1959)
«Со мной все в порядке, Джек» (Великобритания, 1959)
«Работница»(1988)
«Как преуспеть в рекламе» (Великобритания, 1989)
«Эйс Вентура, любимчик-детектив» (1993)

ПАРОДИИ
«Давай, Клео»( 1964)
«Кино по-кентукски» (1977)
«Аэроплан»-1, 2 (1980, 1982)
«Покойники не носят пледов» (1982)
«Голые пистолеты», «2 '/2», «331/3»( 1988,1991, 1994)
«Классные кадры!» (1991)

НА ОСНОВЕ ТЕЛЕСЕРИАЛОВ
«Монти Питон: жизнь Брайана»(Великобритания, 1979)
«Большое приключение Пи-Ви»(1985)
«Семья Аддамсов» (1991)
«МирУэйна»-1,2(1992,1993)
«Семейка Флинтстоунов» (1994)

«Костюмное» кино и мелодрама

Кто же из нас не любит занимательных историй? Такие фильмы помогают нам на время забыть о собственных проблемах и неприятностях. Картины, действие которых происходит в прошлые эпохи (их еще называют историческими или «костюмными»), открывают перед нами волнующий мир романтики и подвигов. Но и мелодрамы с современным
сюжетом могут доставить немало удовольствия, поскольку их герои на наших глазах успешно справляются с трудностями столь хорошо знакомой нам повседневной жизни.

Питер О'Тул в роли британского офицера, возглавившего восстание арабов против турок в эпической драме Дэвида Лина «Лоуренс Аравийский» (1962).

Исторические сюжеты будоражили воображение кинематографистов еще с 1890-х годов. Компания Томаса Эдисона в 1895 году выпустила кинето-скопный фильм «Казнь Марии Стюарт». Куда более впечатляющие киноэпопеи выходили во Франции и Италии в 1910-е годы (см. с. 26). И все же лучшими историческими фильмами немого кино стали остроумные драмы о придворной жизни минувших столетий, снимавшиеся после первой мировой войны в Германии Эрнстом Любичем.

Исторические драмы

Фильмы, в основе которых лежат реальные события и исторические личности, часто называют «костюмными» драмами, поскольку в них большую роль играют тщательно разработанные декорации и роскошные костюмы, помогающие перенестись зрителю в античные или библейские времена, средневековую или викторианскую эпохи.
Зрителей всегда волновала жизнь монархов. Персонажами «костюмного» кино были правители всей Европы, от Ивана Грозного до королевы Марго. Однако не все ленты такого рода уделяли главное внимание только любовным похождениям монархов или их нескончаемой борьбе за власть. В картине «Безумие короля Георга» (1994) показано, что венценосцы такие же живые люди, как и мы с вами. Многие фильмы посвящались также и американским президентам, например «Юный мистер Линкольн» (1939). В картине «Д.Ф.К.» (1991) была предпринята попытка восстановить события, приведшие к убийству президента Джона Ф. Кеннеди в 1963 году. Иногда следить за сюжетом исторических лент бывает нелегко, ибо зрителям персонажи и времена, в которые они жили, могут быть незнакомы. Зачастую публика отдает предпочтение картинам, где история служит лишь фоном для головокружительных приключений или любовных похождений. Классическим примером подобного подхода к истории является фильм «Унесенные ветром» (см.рамку). Игровые ленты, в которых прослеживается жизненный путь реально существовавших людей, называются биографическими. Некоторые из них, такие, как фильм «Эд Вуд» (1994) Тима Бертонао жизни легендарного режиссера-постановщика картин класса «В», весьма познавательны и смотрятся с интересом. Но они никогда не были столь популярны, как «Гражданин Кейн» (см.рамку), где действительные события легли в основу вымышленной истории.

Королевская семья приветствует восторженные толпы со ступеней собора святого Павла в картине «Безумие короля Георга» (1994). Особое внимание в фильме уделялось воссозданию роскошных костюмов той эпохи.

«УНЕСЕННЫЕ ВЕТРОМ»
США, 1939. Режиссер Виктор Флеминг

Накануне Гражданской войны в США 1861—1865 годов пылкая Скарлетт О'Хара (Вивьен Ли) узнает, что ее возлюбленный Эшли Уилкс (Лесли Хоуард) предпочел ей соседку Мелани Хэмилтон (Оливия Де Хэвилленд). Назло ему Скарлетт выходит замуж за брата Мелани, а после его гибели на войне вступает в брак с обаятельным Ретом Бат-лером (Кларк Гейбл). Однако их отношения носят весьма не простой характер, и в конечном итоге они расстаются из-за семейной трагедии и непреходящей влюбленности Скарлетт в Эшли.
Фильм «Унесенные ветром» — экранизация одноименного бестселлера Маргарет Митчелл. С момента выхода на экран в 1939 году он пользовался потрясающей популярностью. На роль Скарлетт О'Хара претендовало свыше 1500 актрис, в том числе такие звезды, как Бетт Дэвис, Джоан Кроуфорд и Кэтрин Хепберн. Фавориткой считалась Полетт Годдар, однако продюсер Дэвид О.Селзник остановил свой выбор на малоизвестной английской актрисе Вивьен Ли. Вначале режиссером картины был утвержден Джордж Кьюкор, но вскоре был заменен по требованию Гейбла, считавшего, что он уделяет слишком много внимания женским персонажам. Ему на смену пришел Сэм Вуд, руководивший съемками, пока Виктор Флеминг оправлялся от нервного срыва, вызванного перенапряжением при работе над этим грандиозным проектом.

Скарлетт пытается скрыть свою ревность, когда узнает, что Эшли сделал предложение Мелани. Картина «Унесенные ветром» удостоилась десяти «Оскаров» и по сей день остается одним из величайших шедевров «золотого века» Голливуда. Если сделать поправку на инфляцию, то ее можно считать самой кассовой лентой в истории кино.

«ГРАЖДАНИН КЕЙН»
США, 1941. Режиссер Орсон Уэллс

В фильме «Гражданин Кейн» прослеживается карьера издательского магната, чьи предсмертные слова о розовом бутоне остаются загадкой до самого конца картины. Это была первая работа в кино актера и режиссера Орсона Уэллса, который к тому времени прославился радиопостановкой романа «Война миров» (1938). Талантливая постановка научно-фантастической драмы заставила миллионы американцев поверить в то, что в их страну на самом деле вторглись марсиане.
Уэллс чуть ли не в каждом эпизоде картины пытался экспериментировать со звуком и изображением. По ходу действия он применял обратные кадры, глубокофокусную съемку, экспрессионистское освещение, длинные планы, разнообразные ракурсы, свободное перемещение камеры, использовал съемочные площадки с потолками и перекрывающие друг друга диалоги. Но самым удивительным было то, что в этой картине Уэллсу удалось объединить все приемы в цельный выдержанный стиль.
Однако при первом появлении на экране «Гражданин Кейн» не встретил особо теплого приема, так как издатель-магнат Уильям Рэндолф Херст узнал себя в Кейне и распорядился, чтобы все газеты подвергли жестокой критике этот фильм. Но в наши дни многие кинокритики и кинематографисты расценивают картину «Гражданин Кейн» как один из лучших фильмов всех времен.

Со страниц и подмостков

Тысячи «костюмных» картин и мелодрам [были сняты по мотивам известных литературных произведений. Впрочем, экранизация зачастую оказывается весьма не простой задачей. Многие пьесы, вроде «Опасных связей» (1988) и «Царства теней» (1994), были перенесены на экран буквально, то есть слово в слово. Однако в большинстве случаев режиссеры предпочитают придавать действию большую кинематографичность, снимая его не на театральной сцене, а на натуре.
Некоторые режиссеры стремятся к максимально точной экранизации первоисточника, пытаясь средствами кино передать стиль произведения. Среди лучших экранизаций такого рода, сделанных в последнее время, можно выделить картину Мерчента и Айвори «Хауардс-Энд» по роману Э. М. Форстера и фильм Джиллиана Армстронга «Маленькие женщины» (1994) по книге Луизы Мей Олкотт с Уиноной Райдер в главной роли. Другие режиссеры берут общую сюжетную линию первоисточника и предлагают зрителю как бы собственное прочтение произведения. К примеру, картина Акиры Куросавы «Ран» (что означает «смута») поставлена по мотивам трагедии Шекспира «Король Лир».
Иногда зритель чувствует себя словно обманутым, если, просмотрев экранизацию знакомого произведения, обнаруживает, что авторы фильма изобразили персонажей и места действия вовсе не так, как он их себе представлял. Чтобы избежать подобной реакции, многие кинематографисты снимают фильм по мотивам какой-либо популярной современной книги или пьесы, а не по классическому произведению, тогда привязанность к такому первоисточнику переносится менее болезненно.
Афиша красочной киноэпопеи«Ран» (1985). Режиссер Акира Куросава издавна специализировался на исторических драмах, действие которых разворачивается в средневековой Японии. В таких фильмах много батальных сцен с участием японских рыцарей — самураев.

Мелодрама

Театральная драма пользовалась популярностью у зрителей еще в Древней Греции. Кинематографисты быстро осознали притягательную силу картин, изобилующих драматическими сценами. Ярко выраженные эмоции или столкновения идей есть во всех фильмах, однако в картинах о любви, семейной жизни и воспитании детей такие конфликты оказываются в самом центре повествования.
Чувства и переживания героев характерны для драмы. В мелодраме же они предстают в крайне преувеличенном виде. Изначально термин «мелодрама» означал «пьеса под музыку». Такие театральные представления появились в середине XIX века и оказали существенное влияние на ранний кинематограф. Как правило, мелодрама представляет собой сентиментальную любовную историю с весьма примитивными персонажами и нагромождением неправдоподобных событий. Часто упор больше делается на костюмы и декорации, чем на простенький сюжет, в котором добродетель всегда торжествует, а зло неизменно наказывается. И все же многие из самых популярных картин за всю историю кино были сняты именно в жанре мелодрамы. Большим мастером немой мелодрамы был Д. У. Гриффит (см. с. 20). В десятках его картин роль невинной героини исполняла Лилиан Гиш. Но в 1920-е годы, когда стиль Гриффита вышел из моды, ей на смену пришли более земные персонажи Клары Боу и Глории Свенсон. Самой известной голливудской мелодрамой того периода была картина Ф. В. Мурнау

«ХАЖРДС-ЭНД»
Великобритания, 1992. Режиссер Джеймс Айвори

Фильм «Хауардс-Энд», действие которого происходит в Англии примерно в 1910 году, представляет собой драматическую повесть об опасностях, таящихся в классовых предрассудках, о благих намерениях и скрываемых чувствах. Рут Уилкокс (Ванесса Редгрейв) переписывает свое завещание, чтобы после смерти загородный дом «Хауардс-Энд», отошел к ее новой подруге Маргарет Шлегель (Эмма Томпсон). Когда Рут умирает, ее муж Генри Уилкокс (Энтони Хопкинс) и дочь Эви (Джемма Редгрейв) решают уничтожить завещание, чтобы Маргарет не могла унаследовать дом, но вскоре после этого Генри и Маргарет женятся. Тем временем сестра Маргарет Хелен (Хелена Бо-нэм-Картер) встречает бедного клерка по имени Леонард Бэст (Сэмюэл Уэст), и их связь имеет трагические последствия для всей семьи.
«Хауардс-Энд» стал третьим романом английского писателя Э.М.Форстера, совместно экранизированным режиссером Джеймсом Айвори и продюсером Исмаилом Мерчентом. «Хауардс-Энд» имел даже больший успех, чем две их предыдущие работы — «Комната с видом» (1985) и «Морис» (1987). Он выставлялся на девять «Оскаров» и получил три, в том числе за лучшую женскую роль (актриса Эмма Томпсон).

Самый несчастливый персонаж фильма «Хауардс-Энд» — Хелен Шлегель (Хелена Бонэм-Картер). Отвергнутая сыном Генри Уилкокса, она вступает в гибельную связь с Леонардом Бэстом.

Потрясающие городские декорации к классической немой мелодраме «Восход солнца» (1927). | Всеми забытая кинозвезда (Глория Свенсон) смотрит один из своих старых фильмов в картине «Сансет-бульвар» (1950).

«Восход солнца» (1927). В этом фильме верная жена спасает своего мужа-фермера после того, как его соблазнила эффектная городская дама. Эта удивительно красивая картина изящно переносит зрителя с залитых лунным светом лугов на мокрые от дождя городские улицы. Она может служить классическим примером наиболее популярной из всех форм драмы — любовной.

Сердечные дела

У романов есть одно золотое правило: истинная любовь никогда не должна быть беспроблемной. Только после того как влюбленные преодолевают все препятствия, встретившиеся на пути, они получают право слиться в финальном поцелуе. История кино знает множество популярных романтических пар, в том числе Грету Гарбо и Джона Гилберта в эру немого кино, Джоан Кроуфорд и Кларка Гейбла в 1930-е годы, Кэтрин Хепберн и Спенсера Трейси в 1940-е годы, Элизабет Тейлор и Ричарда Бертона в 1960-е годы. Правда, в последнее время подобных любовных дуэтов стало меньше, так как современные звезды стараются как можно чаще менять партнеров.
Весьма распространена была сюжетная линия, согласно которой герои не сразу влюблялись друг в друга. К примеру, Рок Хадсон большую часть экранного времени фильма «Разговор в спальне» (1959) потратил на то, чтобы убедить Дорис Дей, что он и есть тот самый единственный и неповторимый. Позднее, в картине «Фрэнки и Джонни» (1991), Аль Пачино, играющий повара, сталкивается с аналогичной ситуацией, имея дело с официанткой (Мишель Пфайффер). Иногда камнем преткновения становился тот факт, что один из героев женат, как в картине Дэвида Лина «Короткая встреча» (1945). Другие влюбленные, вроде Лоуренса Оливье в фильме «Ребекка» (см.рамку) или Джульетты Стивенсон в картине «Страстно, безумно, нежно» (1991), никак не могли забыть предыдущего партнера, который недавно умер. Иногда препятствия на пути любящих сердец выражались в расовых предрассудках, например в фильме «Угадай, кто придет к обеду» (1967), или в классовом снобизме, как в картине «Милашка в розовом» (1986).
Во многих картинах влюбленным приходилось навсегда расставаться в сентиментальных финальных сценах, заставлявших прослезиться весь кинозал. А такие «жалостливые» ленты, как «Камилла» (1936) и «История любви» (1970), еще больше растравляли душу зрителю, вынуждая одного из героев умирать как раз в ту минуту, когда они встретили, наконец, настоящую любовь.

«РЕБЕККА»
США, 1940. Режиссер Алфред Хичкок

Первая картина, снятая Алфредом Хичкоком в Голливуде, стала впечатляющим симбиозом двух жанров — мелодрамы и триллера. Максим Де Винтер (Лоу-ренс Оливье) на отдыхе женится на простой застенчивой девушке (Джоан Фон-теин). Но когда они возвращаются в Мандерли, его загородное поместье, новоявленная миссис Де Винтер сталкивается со злобной экономкой миссис Дэнвере (Джудит Андерсон). Она убеждает девушку, что та никогда не сможет занять место очаровательной Ребекки, первой жены Максима, погибшей во время прогулки на яхте. Но яхта на морском дне скрывает тайну, которой суждено перевернуть жизнь всех обитателей Мандерли.
Фильм «Ребекка», снятый по мотивам популярного романа Дафны Дюморье, получил «Оскара» как лучшая картина 1940 года. Хичкок искусно развивает сюжет с романтическим началом, зловещими сценами в Мандерли, напряженным эпизодом в суде и бурным финалом. Из Лоуренса Оливье получился весьма угрюмый Максим, а Жорж Сандерс превосходно сыграл кузена Ребекки, обвинившего Максима в убийстве. И все же наиболее запоминающимися оказались Джоан Фонтейн в роли робкой девушки и Джудит Андерсон в роли ее коварного врага.

Максим наблюдает за столкновением миссис Де Винтер с миссис Дэнверс, экономкой, сохранившей привязанность к его первой жене — Ребекке.

«Женское» кино

Голливудские продюсеры всегда исходили из того, что картины о любви, браке и взаимоотношениях в семье интересуют в первую очередь женщин. В результате возник особый жанр — «женское» кино, позволявшее зрителю на время забыть о собственных проблемах и попереживать за страдающих женщин всех времен и народов. Некоторые фильмы начала звуковой эры делали акцент на падших женщинах, чья жизнь была загублена сомнительными или неудачными связями.

Энн Бэкстер (слева) в роли женщины, использующей знаменитую актрису (БеттДэвис, в центре) в интересах собственной театральной карьеры, в фильме «Все о Еве» (1950).

Один из них, «Кристофер Стронг (1933), был снят Дороти Арзнер, одной из немногих женщин-режиссеров в Голливуде 1930-х годов. В 1934 году тема падших женщин была запрещена цензурой, однако страдающие героини по-прежнему пользовались у режиссеров большой популярностью. Любимой актрисой стала Грета Гарбо, привнесшая в такие картины, как «Королева Христина» (1933) и «Анна Каренина» (1935), неповторимый аромат тайны и трагедии. Гарбо ушла из кино в 1941 году, будучи все еще звездой первой величины. Ее сменили Бетт Дэвис и Джоан Кроуфорд, чьи героини в фильмах «Иезавель» (1938) и «Юмореска» (1946) стремились отомстить тем, кто причинил им зло.
«Женское» кино неизменно пользовалось успехом у публики, но это не убеждало кинокритиков, обвинявших его в чрезмерной мелодраматичности. К примеру, в картинах «Стелла Даллас» (1937) и «Милдред Пирс» (1945) Барбара Стен-вик и Джоан Кроуфорд играли несчастных матерей, всю свою жизнь посвятивших тому, чтобы помочь встать на ноги своим дочерям. Однако со временем отношение критиков к таким фильмам стало меняться, ибо в них начали видеть смелые попытки показать сильных и независимых женщин, не сдающихся в самых тяжелых жизненных обстоятельствах.
Трудности, подстерегающие женщин, которые пытаются совместить деловую карьеру с превратностями семейной жизни, получили свое отражение и в картине Джона М.Сталя «Имитация жизни» (1934). Кроме традиционного конфликта матери и дочери, в ней шла речь еще и о расовых предрассудках. Этот фильм был переснят Дугласом Серком в 1959 году. Сёрк специализировался на изысканных мелодрамах, он активно использовал яркие краски и стильные декорации, словно слегка подтрунивая над самим жанром. Такие его картины, как «Великолепная одержимость» (1953) и «Начертано на ветру» (1956), оказали огромное влияние на других крупных кинематографистов, например Райнера Вернера Фасбиндера (см. с. 50), а также на создателей телевизионных «мыльных опер» типа «Далласа» или «Династии».

Богатая вдова (Джейн Уаймен) и ее садовник(Рок Хадсон) обретают счастье наперекор осуждающим ее друзьям в картине Дугласа Серка «Все, что дозволяют небеса»(1955).

Подростковое кино

«Женское» кино предназначалось в основном для домохозяек, представлявших костяк зрительской аудитории 1930— 1940-х годов. Однако начиная с 1950-х годов главными завсегдатаями кинотеатров стали подростки, и голливудские продюсеры начали выпускать фильмы, которые должны были привлечь их такими актуальными темами, как деньги, секс, дружба и бунтарство, освещаемыми с позиций современной молодежи.
Вскоре приобрели популярность так называемые фильмы взросления, где говорилось о проблемах переходного возраста, и этапные картины, прослеживавшие жизненный путь персонажей через переломные моменты их биографии. К примеру, для Тома Круза в фильме «Рискованное предприятие» (1983) таким драматическим эпизодом, перевернувшим его жизнь, становится первый сексуальный опыт, в то время как для Кину Ривса в картине «Мой личный Айдахо» (1991) им стало получение наследства.
Самые первые подростковые картины, такие, как «Дикарь» (1954) и «Бунтовщик без идеала» (1955), шокировали Америку сценами насилия с участием несовершеннолетних и принесли громкую славу соответственно Марлону Брандо и Джеймсу Дину. Более поздние игровые ленты, так называемые «тинпик-сы», наподобие картин «Утренний клуб» (1985) и «Выходной день Ферриса Бюл-лера» (1986), ставили целью показать школьную и семейную жизнь под углом зрения подростков. Они также сделали звезд из группы молодых актеров — Мэттью Бродрика, Мэтта Диллона, Молли Рингуолд и Деми Мур.

Гленн Клоус в роли женщины, жаждущей отомстить бросившему ее женатому мужчине (Майкл Дуглас), в напряженной мелодраме «Роковое влечение» (1987).

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

ЛЮБОВНЫЕ РОМАНЫ
«Восход солнца» (1927)
«Римские каникулы» (1953)
«Из Африки» (1985)
«Помешанная» (1987)
«Зеленая карта» (1990)
«Непристойное предложение» (1993)

НЕСЧАСТНАЯ ЛЮБОВЬ
«Прощай, оружие» (1932)
«Камилла» (1937)
«Унесенные ветром» (1939)
«Короткая встреча» (Великобритания, 1945)
«Отныне и вовек» (1953)
«История любви» (1970)
«Царство теней»(Великобритания, 1994)

СЕМЕЙНЫЕ ДЕЛА
«Это счастливое поколение» (Великобритания, 1944)
«К востоку от Эдема» (1955)
«Кошка на раскаленной крыше» (1958)
«Крамер против Крамера» (1979)
«Обыкновенные люди» (1980)
«Человек дождя» (1988)
«Родители»(1989)

«ЖЕНСКОЕ» КИНО
«Имитация жизни» (1934, 1959)
«Стелла Даллас»(1937)
«Великолепная одержимость»(1935,1954)
«Все, что дозволяют небеса»(1955)
«Начертано на ветру» (1956)
«Условия привязанности» (1983)

ДЕТСТВО
«Низвергнутый кумир» (Великобритания, 1948)
«Кес»(Великобритания, 1969)
«Фанни и Александр» (Швеция,1982)
«Моя собачья жизнь» (Швеция, 1985)
«Конец долгого дня» (Великобритания, 1992)
«Рогатка» (Швеция, 1993)
«Освободите Вилли» (1994)

ШКОЛЬНЫЕ ГОДЫ
«До свидания, мистер Чипе» (1939)
«Версия Браунинга» (Великобритания, 1950,1994)
«Школьные годы Тома Брауна» (Великобритания, 1951)
«Весна мисс Джин Броди» (Великобритания, 1969)
«Другая страна»(Великобритания, 1984)
«Утренний клуб» (1985)
«До свидания, дети» (Франция, 1988)
«Общество умерших поэтов» (1989)
«Ошеломленные и растерянные» (1994)

ПОДРОСТКОВОЕ КИНО
«Дикарь» (1954)
«Бунтовщик без идеала» (1955)
«Девушка Грегори» (Великобритания, 1980)
«Рискованное предприятие» (1983)
«Огни святого Эльма» (1985)
«Милашка в розовом» (1986)
«Выходной день Ферриса Бюллера»(1986)
«Нечто чудесное»(1987)

ЭТАПНЫЕ ФИЛЬМЫ
«Алчность» (1923)
«Гость к обеду» (1982)
«Лягушачий принц» (Великобритания,1985)
«Отзвуки далеких голосов» (Великобритания, 1988)
«Авалон»(1990)
«Мой личный Айдахо» (1991)
«Здесь течет река»(1993)

АНТИЧНЫЙ МИР
«Последние дни Помпеи» (1935)
«Камо грядеши?» (1951)
«Бен Гур»( 1959)
«Спартак» (1960)
«Падение Римской империи» (1964)

ФИЛЬМЫ О МОНАРХАХ
«Алая императрица» (1934)
«Шестьдесят славных лет» (Великобритания, 1938)
«Иван Грозный» (СССР, 1944—1946)
«ГенрихУ» (Великобритания, 1944, 1989)
«Леди Джейн» (Великобритания, 1986)
«Безумие короля Георга» (1994)

ИСТОРИЧЕСКАЯ ДРАМА
«Человек в сером» (Великобритания,1943)
«Джулия» (1977)
«Ран»(Япония,1986)
«Опасные связи» (1988)
«Соммерсби»(1993)
«Реставрация»(1995)

ЭКРАНИЗАЦИЯ ЛИТЕРАТУРНЫХ ПРОИЗВЕДЕНИЙ
«Дэвид Копперфилд» (1935)
«Грозовой перевал» (1939,1992)
«Гордость и предубеждение» (1940)
«Ребекка» (1940)
«Джен Эйр» (1943, 1995)
«Большие надежды» (1946)
«Тесс» (Франция/Великобритания, 1979)
« Крошка Доррит» (Великобритания, 1987)
«Хауардс-Энд»(Великобритания,1992)
«Много шума из ничего» (Великобритания, 1993)
«Остаток дня»(Великобритания,1993)
«Орландо» (Великобритания,1993)
«Возраст невинности»(1993)

ЭКРАНИЗАЦИЯ ДЕТСКОЙ ЛИТЕРАТУРЫ
«Маленькие женщины» (1933,1949,1994)
«Остров сокровищ» (1934,1950)
«Приключения Тома Сойера» (1938)
«Скрытый сад» (1949, 1993)
«Дети железной дороги» (Великобритания,1970)
«Черная красавица» (Великобритания, 1995)

Криминальный Фильм

Криминальный фильм, как правило, рисует весьма мрачную картину современной жизни в больших городах. Действие, разворачивающееся на многолюдных, негостеприимных улицах, носит динамичный характер и сопровождается крутым диалогом персонажей. Здесь буквально на каждом углу сталкиваешься с гангстерами, грабителями и убийцами, а полицейские, частные детективы и специальные агенты неустанно ищут улики, пытаясь раскрыть жуткие преступления. В криминальном фильме жизнь предстает городским кошмаром.
Криминальная тема пользовалась успexoм еще в эру немого кино. Первыми экранными преступниками, как правило, были ночные грабители или же мелодраматические злодеи и мошенники. Однако в таком фильме, как «Мушкетеры Пиг-Элли» (1912) Д.У. Гриффита, фигурировали куда более опасные злоумышленники, терроризировавшие обитателей нью-йоркских трущоб.

Гангстеры

В картине «Доктор Мабузе, игрок» (1922) Фриц Ланг вывел новый тип кинозлодея. Коварный доктор Мабузе был мастером перевоплощения, на которого работала целая банда преступников. Кроме того, он гипнотизировал банкиров, политиков и полицейских, заставляя их исполнять его приказы. В американском кино гангстерские боссы типа Мабузе прижились после фильма Джозефа фон Штернберга «Подполье» (1926), криминального триллера, где сбежавший из тюрьмы гангстер жертвует собой ради спасения любимой девушки.
Появление звука радикально преобразило гангстерское кино. Треск автомат- '. ных очередей, крики случайных свидете- j лей и скрежет шин мчащихся автомоби- ' лей наряду с крутыми диалогами сделали все действие куда более волнующим и динамичным. Прототипами экранных громил классической гангстерской эры (1930—1933) зачастую служили реальные гангстеры, орудовавшие в американских городах. Многие сюжеты этих игровых лент основывались на криминальной хронике, публиковавшейся в газетах.

«ЛИЦО СО ШРАМОМ»
США, 1932. Режиссер Хоуард Хоукс

В картине «Лицо со шрамом» прослеживается история взлета и падения гангстера Тони Кэмонта (Пол Муни). Хладнокровными убийствами Кэмонт расчищает себе путь к власти. Но при этом он столь безумно ревнует свою сестру (Энн Дворак), что не замечает, как его конкуренты объединяются против него.
Этот фильм (его первоначальное название «Скарфейс, позор нации») был наиболее жестоким из всех гангстерских фильмов, снятых в Голливуде в 1930-е годы. Это первая криминальная драма, в которой преступник пользовался автоматом, а всего в картине было 28 убийств. Хоуард Хоукс проводил в ней параллель между Тони и итальянским правителем XVI века Цезарем Борджи, столь же беспощадным и так же сильно увлеченным своей сестрой Лукре-цией. И все же, несмотря на многочисленные сцены насилия и утонченные параллели, Хоукс изобразил гангстеров как неких избалованных детей, играющих в смертельные игры. Правда, цензура шутку не оценила, и картина вышла на экраны лишь после того, как некоторые сцены были вырезаны.
В 1983 году режиссер Брайан Де Пальма переснял эту картину с Аль Пачино в главной роли, Марией Элизабет Мастрантонио в роли сестры и Мишель Пфайффер в роли жены-наркоманки его босса. Крайняя степень жестокости ряда сцен была воспринята критикой неоднозначно, тем не менее фильм получил высокую оценку за увлекательность действия и блестящую игру актеров.

Пол Муни в роли безжалостного гангстера Тони Кэмонта, намеревающегося досыта «накормить свинцом» одного из конкурентов.

В таких картинах, как «Маленький Цезарь» (1930), «Враг общества» (1931) и «Лицо со шрамом» (см. рамку), большой город представал в облике городских джунглей, где опасность подстерегала человека на каждом углу. Для усиления ощущения постоянной угрозы большая часть действия разворачивалась ночью. Неоновые огни, отражаясь в мокрых от огня тротуарах, придавали городу холодный и враждебный вид. Столь мрачный антураж был призван объяснить зрителю, что толкнуло человека на преступный путь, и в результате
симпатии публики оказывались на стороне гангстера. К тому же играли злодеев звезды первой величины — Джеймс Кегни, Эдуард Дж. Робинсон и Хэмфри Богарт, что обеспечивало этим фильмам кассовый успех. Поскольку в конце их персонажи, как правило, погибали под градом пуль, эти актеры приобрели репутацию трагических героев.

Фей Данавей и Уоррен Битти на афише эпохальной криминальной ленты «Бонни и Клайд». Этот фильм вызвал такой ажиотаж, что его поклонники начали щеголять в нарядах 1930-х годов и даже прилеплять на ветровые стекла своих машин поддельные пулевые отверстия.

Однако влиятельные круги Америки неодобрительно отнеслись к жестоким методам, которыми экранные гангстеры создавали свои преступные империи. Под их давлением «киномоголам» в 1934 году пришлось прекратить выпуск гангстерских фильмов. Жизненный путь таких известных преступников, как Аль Капо-не, Джон Диллинджер и Нельсон (Бэби Фейс), впоследствии был воссоздан в серии гангстерских картин 1950-х годов. С тех пор образы гангстеров не сходят с экранов всего мира. Особенно этот жанр популярен в Японии, где местных гангстеров называют «якудза».

В фильме Мервина Ле Роя «Я беглый каторжник» (1932) показана жизнь американских тюрем периода Великой депрессии. Пол Муни был выдвинут на «Оскара» за исполнение роли порядочного человека, чья жизнь была загублена бедностью и тюрьмой.

Карающая рука закона

После запрета 1934 года крутые ребята вроде Кэгни переквалифицировались в правительственных агентов, действующих на стороне закона. Однако их новые персонажи оказались столь же циничными, заносчивыми и жестокими, что и боссы преступного мира. Такие фильмы, как «Джимен» (1935) и «Ти-мен» (1947), убеждали зрителя в том, что нарушать закон бессмысленно, ибо преступник все равно будет схвачен. Здесь же впервые демонстрировалась современная методика раскрытия преступления. Сбор и анализ информации, снятие отпечатков пальцев, процедура опознания, составление криминальных досье — все это отображалось с едва ли не документальной точностью. Эти картины прозвали полицейскими, а пика своей популярности они достигли в конце 1940-х годов, когда в моду вошли «правдивые» криминальные ленты .

Генри Фонда (стоит) пытается убедить присяжных в невиновности подсудимого в остросюжетной драме «12 рассерженных мужчин» (1957).

Сыщики

Со скучноватым однообразием методов полиции и специальных агентов резко контрастировали более оригинальные подходы детективов-любителей или сыщиков. Разумеется, самым знаменитым из них был Шерлок Холмс. Его кинематографический дебют состоялся еще в 1903 году, и с тех пор он стал наиболее частым гостем на киноэкране из всех детективных персонажей. За все время эту роль сыграли более 70 актеров. Экранные похождения Холмса, как правило, основывались на сюжетах Артура Конан Доила и разворачивались на фоне шумных, окутанных смогом улиц Лондона викторианской эпохи. Однако наибольшей популярностью пользовались картины с Бейзилом Рэтбоуном в роли Холмса и Найджелом Брюсом в роли его верного спутника доктора Ватсона. Этот дуэт снялся в 14 лентах, действие многих из них, как в фильме «Шерлок Холмс на краю гибели» (1943), было перенесено во времена второй мировой войны.

Полицейский констебль Джордж Диксон (Джек Уорнер) беседует с мальчиком в картине «Синяя лампа» (1949). Позже Уорнер сыграл роль участливого полицейского в длинном телесериале «Диксон из Док-Грин».

В 1930— 1940-е годы еще несколько сыщиков перебрались со страниц популяных книг на экраны кинотеатров. Среди них были Чарли Чан из Китая и японский детектив мистер Мото. Некоторые предстали в облике богатых плейбоев с обостренным нюхом на опасность, вроде Святого и Сокола, которых туповатые полицейские инспекторы часто подозревали в тех самых преступлениях, которые пытались раскрыть. Самыми незаурядными фильмами такого рода были картины из цикла «Худой», где главные роли — Ника и Норы Чарлз — играли Уильям Поуэлл и Мирна Лой. Самый известный из персонажей английской писательницы Агаты Кристи — бельгийский сыщик Эркюль Пуаро также стал героем ряда детективных лент со звездным составом исполнителей, включая фильм «Убийство в восточном экспрессе» (1974).

... и частные детективы

После второй мировой войны мрачная, угрожающая атмосфера «черного» фильма (см. с. 51) сделала голливудские криминальные картины более зловещими. Начало этому новому направлению положил фильм «Мальтийский сокол» (1941), в котором появился и новый тип сыщика в лице частного детектива. Этот персонаж впервые возник на страницах остросюжетных романов таких американских писателей, как Дэшилл Хэмметт и Реймонд Чандлер. Эти во всем разочаровавшиеся и в то же время обаятельные парни с успехом распутывали самые сложные дела, в которых число трупов увеличивалось с каждым новым поворотом сюжета.

РейЛиотта, Роберт ДеНиро, Пол Сорвино и Джо Песси в роли бандитов,чья преступная карьера прослеживается в картине Мартине Скорсезе «Славные парни»(1990)о мафии в 1955 — 1980 годы.

Сэма Спейда в картине «Мальтийский сокол» сыграл Хэмфри Богарт, который в дальнейшем переключился на не менее крутого Филипа Марлоу из фильма «Большой сон» (1946, см. рамку). В роли Марлоу снимались и другие актеры, в том числе Дик Поуэл в картине «Убийство, моя милочка» (1944) и Эллиот Голд в фильме «Долгое прощание» (1973). Тем не менее этот персонаж обычно ассоциируется именно с Богартом. В числе прочих частных детективов той же циничной закваски можно назвать Майка Хаммера из жестокой ленты «Смертельный поцелуй» (1955) и Дж. Дж. Гиттса в исполнении Джека Николсона из фильмов «Китайский квартал» (1974) и «Два Джейка» (1990).

Банды и мафия

В эпоху «черного» фильма конца 1940-х годов вместо преступника-одиночки на первый план вышла организованная банда. В 1950-е годы такие преступные сообщества начали брать под свой контроль многие сферы нелегального бизнеса в Америке, включая игорный и наркобизнес. Таким бандам был посвящен ряд картин, в том числе «Большая жара» (1953), «В порту» (1954) и «Большой Комбо» (1955).
Из всех этих преступных группировок наибольший страх внушало сообщество тесно связанных между собой семейств, перебравшихся в Америку из Сицилии. Мафия и раньше фигурировала в итальянских фильмах, например в «Сальвато-ре Джулиано». Однако Голливуд, за исключением картины «Нью-Йорк, строго конфиденциально» (1954), редко обращался к этой теме. И лишь фильм Фрэнсиса Форда Копполы «Крестный отец» превратил мафиози в популярного киноперсонажа, а «Крестный отец»-2 (1974) стал первой из лент-продолжений, удостоившихся «Оскара» за лучший фильм года. Мартин Скорсезе также снял ряд других незаурядных картин об организованной преступности, в том числе «Славные парни» (1990) и «Казино» (1995).

Ограбления в шутку и всерьез

С 1950-х годов большой популярностью пользуются криминальные сюжеты, посвященные тщательно спланированным и осуществленным ограблениям. Среди лучших картин — два фильма со Стерлингом Хейденом в главной роли. В фильме Джона Хьюстона «Асфальтовые джунгли» (1950) он возглавлял налет на ювелирный магазин, а в картине Стэнли Кубрика «Убийство» (1956) он замыслил ограбление кассы ипподрома. В обоих случаях детально разработанный план рушится, и дело заканчивается неудачей. Вариацией на ту же тему является фильм Квентина Тарантино «Бешеные псы».

«БОЛЬШОЙ СОН»
США, 1946. Режиссер Хоуард Хоукс

Отставной генерал нанимает частного детектива Филипа Марлоу (Хэмфри Бо-гарт) для слежки за книготорговцем, который его шантажирует. Кроме того, он хочет разыскать пропавшего друга. Марлоу берется за дело и оказывается в самом центре хитросплетения азартных игр, наркотиков и убийств. Кроме того, у него завязывается роман со старшей дочерью генерала (Лорен Бейкалл).
Фильм «Большой сон» одновременно и занимательная головоломка, и один из лучших представителей «черного» фильма. Сюжет его настолько запутан, что даже сам Реимонд Чандлер, автор литературного первоисточника, не мог сказать, кто же на самом деле убил личного шофера генерала. Когда Хоуард Хоукс обратился к нему с этим вопросом, ответ был: «А я откуда знаю? Разбирайтесь сами». Хэмфри Богарт великолепно сыграл циничного детектива. Невзирая на двойную игру клиента, побои и направленные на него дула револьверов, он упорно идет по следу. Однако тайна убийства шофера и по сей день остается нераскрытой.

Своенравная богатая девушка Вивиан Стернвуд (Лорен Бейкалл) помогает частному детективу Филипу Марлоу (Хэмфри Богарт) выбраться из запутанной ситуации в этом классическом детективном триллере.

Не менее изобретательные ограбления легли в основу таких картин, как «Рифи-фи» (1954) и «Ограбление по-итальянски» (1968). Правда, их с равным успехом можно отнести и к жанру комедии, ибо веселого фарса там не меньше, чем криминальных мотивов. Впрочем, успех этих фильмов оказался непродолжительным, поскольку публике больше нравились ограбления, которые держали бы в напряжении, а не смешили.

«КРЕСТНЫЙ ОТЕЦ»
США, 1972. Режиссер Фрэнсис Форд Коппола

Дон Вито Корлеоне (Марлон Брандо) — глава одного из крупнейших семейных кланов нью-йоркской мафии. В то время как его сыновья Санни (Джеймс Казн) и Фредо (Джон Кейзал) активно участвуют в семейном бизнесе, его средний сын Майкл (Аль Пачино) остается в стороне от темных дел. Но после того как Дон сорвал одну из сделок с наркотиками, на него совершается покушение, и между кланами вспыхивает война. Когда погибает Санни, Майкл встает на его место и устраивает кровавую баню врагам своей семьи.
Фильм «Крестный отец», снятый по одноименному бестселлеру Марио Пьюзо, представляет собой поистине захватывающее зрелище. Благодаря прекрасной режиссуре и блистательной актерской игре он положил начало волне так называемых «блокбастеров», вдохнувшей новую жизнь в американское кино начала 1970-х годов (см. с. 67).
Картина «Крестный отец»-2 (1974) оказалась еще лучше первой, доказав тем самым, что фильмы-продолжения имеют право на существование. Большей частью начальные сцены представляют собой историю карьеры Вито Корлеоне (на сей раз его играет Роберт Де Ниро). Они призваны показать, насколько далеко отошел Майкл от былых семейных традиций и ценностей, когда железной рукой начал воздвигать игорную империю в Лас-Вегасе и на Кубе. «Крестный отец»-3 уже во многих отношениях уступает своим предшественникам, хотя и заканчивается не менее впечатляющей резней.

Дон Вито Корлеоне (Марлон Брандо) скрепя сердце передает семейный бизнес в руки своего сына Майкла (Аль Пачино) в фильме «Крестный отец».

Триллеры и киллеры

Кино преуспело в умении создавать атмосферу напряженности. Ее можно нагнетать при помощи звукового сопровождения, по мере того как персонаж углубляется в темные коридоры или приближается к маньяку-убийце. Кинокамера может заставить зрителя взглянуть на происходящее глазами одного из героев или же следить за событиями с безопасного расстояния. Она может прихватить какой-либо объект под необычным ракурсом или пощекотать нервы публике внезапной вставкой в виде лица, выплывающего из мрака, тусклого блеска оружия и медленно протягивающейся к нему руки.

«БЕШЕНЫЕ ПСЫ»
США, 1992. Режиссер Квентин Тарантино

Джо Кэбот (Лоуренс Тирни) и его сын, «славный парень» Эдди (Крис Пени), планируют кражу бриллиантов. Они нанимают шестерых совершенно посторонних людей и дают им кодовые имена: мистер Белый (Харви Кейтел), мистер Оранжевый (Тим Рот), мистер Розовый (Стив Бассеми), мистер Светлый (Майкл Мэдсен), мистер Синий (Эдуард Банкер) и мистер .Коричневый (Квентин Тарантино). Однако операция проваливается, и когда уцелевшие грабители собираются на пустом складе, они начинают подозревать друг друга и искать предателя, предупредившего полицию.
Насыщенный сценами насилия и «черным» юмором, фильм «Бешеные псы» был незамедлительно объявлен новым словом в киноискусстве. Он опровергает расхожий миф о пресловутой воровской чести. Картина расцвечена остроумными диалогами и изумительной игрой первоклассных актеров. В этом впечатляющем дебюте в качестве сценариста-режиссера Квентин Тарантино сумел одновременно и высмеять традиции криминального жанра, и в полной мере отдать им должное. Как и в фильме «Большой сон», одна из загадок остается без ответа — кто уложил «славного парня» Эдди в финальной перестрелке?

Мистер Белый (Харви Кейтел) и мистер Розовый (Стив Бассеми) взяли друг друга на мушку, после того как слегка разошлись во мнениях, в картине «Бешеные псы».

Часто персонажи этих захватывающих триллеров подвергают себя опасности из чувства долга, как, например, агент ФБР в исполнении Джуди Фостер из фильма « Молчание ягнят» (1991). Другие становятся жертвами обстоятельств, случайными свидетелями преступления, как Джеймс Стюарт и Грейс Келли в картине «Окно во двор» (1954). Но многие — это самые обычные люди, помимо своей воли втянутые в темные дела, подобно слепой женщине в исполнении Одри Хепберн из фильма «Подожди до темноты» (1967).
Алфред Хичкок утверждал, что максимальное напряжение зритель испытывает тогда, когда он точно знает, что должно произойти, ибо в этом случае ожидание становится со временем почти невыносимым. Однако в некоторых своих картинах он не пренебрегал и неожиданными сюрпризами. Самым потрясающим из них была блистательно смонтированная сцена в душе из фильма «Психо» (1960). В этом 45-секундном эпизоде владелец мотеля Норман Бейтс (Энтони Перкинс) убивает ножом скрывающуюся от правосудия воровку (Джанет Ли) в ее ванной. Он состоит из 87 отдельных кадров, и ужас происходящего еще более усиливает пронзительная скрипичная музыка Бернарда Херрманна.
Однако задолго до того, как Норман Бейтс начал терроризировать постояльцев своего мотеля, кинозритель уже познакомился с рядом других жестоких убийц. Одного из самых знаменитых злодеев играл Петер Лорре в картине Фри ца Ланга «М» (1931), леденящей кровь истории об убийстве ребенка.
Преступление часто сопровождается насилием, и кино способно отразить его с пугающим реализмом. Подобные фильмь периодически подвергаются цензуре, что бы снизить их эмоциональное воздействие на зрителя, особенно юного. В 1994 году фильм «Прирожденные убийцы» под вергся ожесточенным нападкам за показ серийных убийц, которые явно получают удовольствие от своих злодеяний. В любом случае, каковы бы ни были художе ственные достоинства таких работ, они несомненно, являются невеселым отраже нием того времени, в котором мы живем

Фред Макмюррей убежден, что его и Барбару Стенвик застигли на месте преступления, когда они убивали ее мужа в картине «Двойная страховка» (1994), захватывающем фильме режиссера Билли Уайлдера.

"ГОЛОВОКРУЖЕНИЕ"
США, 1958. Режиссер Алфред Хичкок

Скотти Фергюсон (Джеймс. Стюарт) становится частным детективом после того, как боязнь высоты заставляет его уйти из полиции. Вскоре после этого друг нанимает его для наблюдения за своей женой Мадлен (Ким Новак), которой, по его мнению, угрожает опасность. Скотти безнадежно влюбляется в нее. Однако из-за боязни высоты он не в силах помешать ей броситься вниз с церковной колокольни и разбиться насмерть. Все еще будучи в глубоком шоке от случившегося, он встречает женщину по имени Джуди (ее также играет Ким Новак), которая напоминает ему Мадлен. Он начинает изменять ее внешность, чтобы сделать ее еще более похожей на погибшую Мадлен. Однако существует скрытая от него причина необычайного сходства Мадлен и Джуди - это убийство...
Фильм "Головокружение", снятый при помощи широкоэкранной технологии "Виставижн", представляет собой искусное сочетание "привиденческой" картины и триллера. Здесь и леденящая душу история, и потрясающий по глубине психологический анализ навязчивой идеи. Однако это еще и впечатляющая демонстрация способности кинематографа создавать иллюзии. Виртуозное использование движущейся камеры, цвета и зрительных образов заставило многих кинокритиков назвать этот фильм лучшим творением Хичкока, хотя при своем первом выходе на экран он не пользовался особым успехом у зрителей.

Не подозревая о том, что его втягивают в опасную игру, Скотти Фергюсон (Джеймс Стюарт) догоняет Мадлен (Ким Новак) на улицах Сан-Франциско.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

ГАНГСТЕРЫ
"Тупик" (1937)
"Ангелы с грязными лицами"(1938)
"Бурные двадцатые годы" (1939)
"Белая жара"(1948)
"Однажды в Америке" (1983)

ЖИЗНЕОПИСАНИЯ ГАНГСТЕРОВ
"АльКапоне"(1958)
"Бони и Клайд"(1967)
"Диллинджер" (1973) "Багси"(1991)

ОРГАНИЗОВАННАЯ ПРЕСТУПНОСТЬ
"Законник"(1951)
" Большая жара" (1953)
"В порту" (1954)
"Большой Комбо" (1955)
"Преступный мир США" (1960) "ДикТрейси"(1990)

МАФИЯ
"Французский связной" (1971)
"Крестный отец"- 1,2,3(1972, 1974,1990)
"Честь семьи Прицци" (1985)
"Времена меняются" (1988)
"Славные парни" (1990)
"История в Бронксе"(1993)

СПЕЦИАЛЬНЫЕ АГЕНТЫ
"Пули или голоса" (1936)
"История ФБР" (1951)
"Неприкасаемые" (1987)
"Молчание ягнят" (1991)
"На линии огня" (1993)

ПОЛИЦЕЙСКИЕ
"В разгар ночи" (1967)
"Грязный Гарри" (1972)
"48 часов"(1982)
"Полицейский из Беверли-Хиллс"(1985,1987,1994)
"Смертельное оружие" (1987, 1989,1992)
"Падение"(1983)

СЫЩИКИ
"Худой"(1934)
"Чарли Чан в опере" (1936)
"Святой наносит ответный удар"(1939)
"Мальтийский сокол" (1941)
"Сокол принимает вызов" (1942)
"Шерлок Холмс на краю гибели"(1943)
"Прощай, моя любовь" (1944,1975)
"Большой сон" (1946)
"Убийство в восточном экспрессе"(Великобритания,1974)

ОГРАБЛЕНИЯ В ШУТКУ И ВСЕРЬЕЗ
"Лига джентльменов" (Великобритания,1960)
«Ограбление»(1971)
«Горячая скала» (1972)
«Побег» (1972,1994)
«Бешеные псы» (1992)
«Проныры» (1992)

АНГЛИЙСКИЕ МОШЕННИКИ
«Брайтонская скала» (Великобритания,1948)
«Долгая славная пятница» (Великобритания, 1980)
«Мона Лиза» (Великобритания, 1986)
«Семейство Крей» (Великобритания, 1990)
«Пусть получит свое» (Великобритания, 1991)

НАЕМНЫЕУБИЙЦЫ
«Самурай» (Франция, 1967)
«День шакала» (Великобритания/Франция, 1973)
«Никита» (Франция, 1990)
«Наемные убийцы» (1993)
«Криминальное чтиво» (1994)
«Леон» (1994)

ПРИРОЖДЕННЫЕ УБИЙЦЫ
«Тень сомнения» (1943)
«Ночь охотника»(1955)
«Психо»(1960)
«Мыс страха» (1961,1991)
«Бедленд»(1973)
«Вересковая пустошь» (1989)

ЛЮДИ В БЕДЕ
«Подозрение»(1941)
«Простите, я ошибся номером»(1948)
«Окно во двор» (1954)
«Головокружение» (1958)
«Нищета» (1990)
«Рука, качающая люльку» (1992)
«Телохранитель»(1992)
«Идеальный мир» (1993)

СУДЕБНАЯ ДРАМА
«Ярость» (1936)
«Обвиняемый» (1988)
«Во имя отца» (1993)
«Фирма» (1993)

ТЮРЕМНАЯ ЖИЗНЬ
«Большой дом» (1930)
«Грубая сила»(1947)
«Скованные одной цепью» (1958)
«Птицелов изАлькатраса» (1961)
«Хладнокровный Люк» (1967)
«Шоушэнкское искупление» (1944)

СОВРЕМЕННЫЙ «ЧЕРНЫЙ» ФИЛЬМ
«Жар тела» (1981)
«Игорный дом» (1987)
«Очередная смерть» (1991)
«Окончательный анализ» (1992)
«Последнее искушение» (1994)
«Неглубокая могила» (Великобритания, 1995)

Мюзикл

Мюзикл является, пожалуй, самым развлекательным из всех жанров. Бесконечные танцы и музыка позволяют зрителю полностью отрешиться от повседневных жизненных забот, Очень часто у нас где-то в подсознании крутится мелодия, которая отражает наше настроение или будит воспоминания. В мюзикле эта мелодия, усиленная красочными музыкальными номерами, обретает особое звучание.

Постановочный эпизод на съемках номера «Помните моего забытого мужа», который Басби Беркли делал для фильма «Золотоискательницы 1933 года», режиссер Мервин Ле Рой.

Публика наслаждалась музыкальными постановками, операми и водевилями задолго до появления кинематографа. Но только с приходом в кино звука стало возможным перенести все эти жанры на экран.

«Закулисные» мюзиклы

Ободренные успехом первого звукового фильма «Певец джаза» (1927), продюсеры начали вставлять песни едва ли не в каждую картину, чтобы в полной мере использовать притягательную силу звука. Однако лишь в немногих из них, вроде фильмов «Парад любви» Эрнста Любича и «Аплодисменты» Рубена Мамуля-на, музыка целенаправленно использовалась как составная часть диалогов, размышлений или воспоминаний героев, то есть несла смысловую нагрузку.

Жанетт Макдональди Морис Шевалье в музыкальной комедии Эрнста Любича «Один час стобой»(1932).

После картины «Огни Нью-Йорка» (1928), разрекламированной как «стопроцентно говорящий, стопроцентно поющий, стопроцентно танцующий» мюзикл, подобные фильмы вошли в моду. Многие из них был и экранизацией популярных театральных постановок. Но вскоре на экраны начали выходить и чисто кинематографические мюзиклы, с песнями и музыкой таких ведущих американских композиторов, как Джером1 Керн, Сервинг Берлин, Джордж Гершвин и Коули Портер. Но поскольку были сняты стационарной камерой, публике они быстро наскучили.
Фильм «Мелодии Бродвея» (1929) стал первым мюзиклом, получившим «Оскара» как лучшая картина года и одновременно повернувшая этот жанр в новое направление. Его действие происходило за кулисами, а рассказывал оно том, как театральная компания ставит очередное шоу. Все «закулисные» мюзиклы придерживались схожей сюжетной линии. Продюсер пытается достать деньги на постановку, которой, по его глубокому убеждению, суждено стать гвоздем сезона. Девушки из кордебалета отпускают шуточки во время репетиций, не забывая при этом завлекать в свои сети одиноких миллионеров. Драматург - как правило, состоятельный молодой человек — скрывается от семьи, не одобряющей его занятие. Само собой, он жутко влюбляется в девицу из кордебалета, которая получает шанс стать звездой, когда примадонна хлопает дверью в самый день премьеры.
Такие «закулисные» мюзиклы, как «42-я улица», «Парад у рампы» и «Золо-тоискательницы 1933 года», сделали популярными многих актеров, например Дика Поуэлла, Раби Килера и Джоан Блонделл. Однако истинной звездой этих картин был постановщик танцевальных сцен (или хореограф) Басби Беркли. Он превращал, казалось бы, заурядные музыкальные номера в захватывающие дух аттракционы. Он экспериментировал с объективами, с фокусным расстоянием и всевозможными оптическими эффектами и ритмическим монтажом, И все же уникальными его работы делало динамичное использование кинокамеры. Беркли прикреплял ее к подъемным кранам, пускал на тележке по специально проложенным рельсам и размещал в траншеях ниже киносъемочного павильона, чтобы получить необычный ракурс. Самым знаменитым его изобретением стала высотная съемка, когда действие снималось с большой высоты, чтобы были ясно видны геометрические фигуры, образованные тщательно выстроенным кордебалетом.

Джинджер и Фред

С размашистым стилем Беркли резко контрастировала подчеркнутая элегантность Фреда Астера. Он уже был эстрадной звездой первой величины, когда в 1933 году составил с Джинджер Роджерс экранный дуэт, и по сей день остающийся одним из самых популярных в истории кино.
В своей первой совместной картине — «Полет в Рио» (1933) — они станцевали лишь однажды. Однако этот танец настолько понравился публике, что они вместе снялись еще в девяти мюзиклах. Сюжет таких романтических комедий, как «Цилиндр» (см.рамку) и «Время свинга* (1936), был весьма непритязателен, но все волшебным образом преображалось, как только Джинджер и Фред начинали танцевать.
Астер отличался крайней дотошностью, он планировал танцевальные номера до мельчайших деталей и заставлял Роджерс репетировать часами. Он всегда стремился сделать их как можно разнообразнее. Он также настаивал на том, чтобы каждый танец органически вписывался в сюжет, в отличие от большинства других мюзиклов, где действие останавливалось, пока номер не закончится. Впоследствии Джинджер предпочла драматические роли, а Фред остался одной из популярнейших звезд голливудского мюзикла, снявшись, в частности, в таких картинах, как «Оркестровый фургон» (1953).

« ЦИЛИНДР»
США, 1935. Режиссер Марк Сэндрич

Эстрадный артист Джерри Трейверс (Фред Астер) по уши влюбляется в Дейл Тремонт (Джинджер Роджерс). Но Дейл отказывает ему, поскольку принимает его за Хорейса Хар-дуика (Эдуард Эверетт Хортон), продюсера нового шоу Джерри и мужа ее лучшей подруги Мэдж(Хелен Бродерик). Она выходит замуж за своего модельера (Эрик Роде) и только тут узнает, кто такой Джерри в действительности. Однако церемония бракосочетания была фиктивной, поскольку проводилась выдавшим себя за священника дворецким Трейверса (Эрик Блор). И тогда Джерри и Дейл смогли в конце концов пожениться.
Вне всякого сомнения, фильм «Цилиндр» лучший из всех мюзиклов с участием Джинджер и Фреда. Незамысловатая комедия ошибок смотрится очень легко и весело. И все же, как и всегда, зрители шли в первую очередь на восхитительные танцевальные номера, искусно оттенявшие различные стадии бурно развивающегося любовного- романа. Песни Ирвинга Берлина, такие, как «Щека к щеке» и «Цилиндр, белый галстук и фрак», быстро стали популярными хитами. Ну а сам фильм оказался одним из наиболее кассовых в истории киностудии РКО.

Д Джинджер Роджерс и Фред Астер исполняют очередной танец с присущей им грацией и задором, которые позволили им войти в число наиболее популярных звезд музыкального кино всех времен

На новой ноте

Во многих других мюзиклах «золотого века» Голливуда снимались известные певцы, причем у каждого из них был свой неповторимый стиль. Жанетт Макдо-нальд и Нельсон Эдди снялись в нескольких популярных легких операх, включая картину «Розмари» (1936). Юная Дина Дурбин также исполняла классические песни в веселых комедиях типа «Трудный возраст» (1938). В то же время Бинг Кросби демонстрировал более расслабленную манеру пения, так называемый «крунинг», например в картине «Праздничный кабачок» (1942), где он впервые исполнил песню «Белое Рождество*. Фрэнк Синатра, придерживавшийся более современного стиля пения, пользовался огромным успехом у девочек-подростков. Он получил прозвище Голос за уникальную интерпретацию таких песен, как «Твое очарование» из фильма «Поднять якоря» (1945) и «Кто хочет стать миллионером?» из картины «Высшееобщество» (1956). Наконец, Элис Фей и Бетти Грэбл прекрасно пели и танцевали в таких зрелищных постановках, как «Аллея Тин-Пэн»( 1940).

Д Фред Астер танцует с Марджори Рейнолдс в фильме «Праздничный кабачок» (1942), где он и Бинг Кросби открывают ночной клуб, который работает только в дни 15 праздников, ежегодно отмечаемых е Америке.

И все же ведущей вокалисткой того периода была Джуди Гарленд. После шумного международного успеха фильма «Волшебник из Оз» (см.рамку) она снялась в ряде картин с Микки Руни, в том
числе в картине «Детский бунт» (1939). В этих фильмах группа тинэйджеров преодолевала многочисленные препятствия, стремясь поставить свой мюзикл. Однако звездным часом Гарленд стала картина «Встретимся в Сент-Луисе» (1944) режиссера Винсента Миннелли. Эта прекрасная история о семейной жизни на рубеже XX столетия положила начало подлинной революции в жанре мюзикла.

Волшебный мир МГМ

В середине 1940-х годов группа талантливых кинематографистов предприняла попытку сделать музыкальные номера органической частью сюжета мюзикла. Под руководством продюсера киностудии МГМ Артура Фрида Винсент Миннелли снял несколько удачных картин, в которых идеально сочетались сюжет, декорации, пение и танцы. Из наиболее популярных можно назвать фильмы «Пират» (1948), «Оркестровый фургон» (1953) и «Жижи» < 1958).
Винсент Миннелли стал основоположником «балета мечты». Его номера, длившиеся зачастую до десяти минут, представляли собой своеобразную смесь классического и народного танца. Самый впечатляющий из них завершал картину «Американец в Париже» (1951), при его постановке были использованы работы нескольких французских художников, а звездой, удостоившейся «Оскара», стал , Джин Келли, чей атлетизм и неуемная энергия резко контрастировали с изысканным стилем его друга и соперника Фреда Астера. Многие из лучших номеров Келли носили сольный характер, хотя у него было и несколько запоминающихся танцевальных номеров с такими партнерами, как Джуди Гарленд, Вера Эллен и Сид Чарисс.

«ВОЛШЕБНИК ИЗ ОЗ»
США, 1939. Режиссер Виктор Флеминг

Ураган, пронесшийся над фермой, где жила Дороти (Джуди Гарленд), унес ее и песика Тото в Волшебную страну. Там добрая фея Глинда (Билли Бурк) рассказала ей, что есть только один человек, который может вернуть ее домой, — Волшебник, правящий страной Оз, куда ведет дорога из желтого кирпича. Надев волшебные рубиновые башмачки, подаренные ей доброй феей, Дороти отправляется в дорогу По пути она встречает Пугало, которое хочет обзавестись мозгами (Рей Болджер), Оловянного Человека, мечтающего о сердце (Джек Хейли) и Трусливого Льва, желающего стать храбрым (Берт Лар). Они тоже надеются, что Волшебник (Фрэни Морган) сумеет исполнить их желания, но .Злая Колдунья Запада (Маргарет Хэмилтон) вознамерилась помешать им добраться до страны Оз.
«Волшебник из Оз» — поистине чарующий фильм. Эпизоды, где действие происходит в реальном мире, были сняты в черно-белом варианте, чтобы на их фоне снятая в «Техниколоре» страна Оз казалась еще фантастичнее. Первоначально МГМ намеревалась предложить роль Дороти Ширли Темпл или Дине Дурбин. Но сегодня трудно даже представить, что кто-либо другой, кроме Джуди Гарленд, мог исполнить классические песни из этого фильма *, Над радугой» и «Мы идем к Волшебнику». Режиссерами различных фрагментов картины были Ричард Торп, Льюис Майлстоун, Кинг Видор и Джордж Кьюкор. Однако вся слава в конечном итоге досталась Виктору Флемингу, создателю другого суперхита 1939 года — «Унесенные ветром»

Пройдя через Зачарованный Лее, Дороти, Трусливый Лев, Оловянный Человек и Пугало сталкиваются лицом к лицу с солдатами, охраняющими замокЗлой Колдуньи.

Выступая в роли постановщика многих своих хореографических номеров, Келли также снял три картины совместно с режиссером Стэнли Доненом. Они смело перенесли действие мюзикла на улицы Нью-Йорка в известной картине «Увольнение в город» (1949),Они же стали создателями, возможно, лучшего мюзикла всех времен — фильма «Поющий под дождем»).
Однако растущая дороговизна производства мюзиклов привела к тому, что боссы МГМ утратили желание рисковать своими деньгами, вкладывая их в оригинальные постановки. Вместо этого они вернулись к прежней практике экранизации театральных шоу, уже зарекомендовавших себя с лучшей стороны на брод-вейских подмостках Нью-Йорка. Некоторые из этих «блокбастеров» были созданы усилиями Ричарда Роджера и Оскара Хаммерстайна — «Оклахома!» (1955), г Карусель» (1956), «Король и я» (1956) и «B южной части Тихого океана» (1958).

«ПОЮЩИЙ ПОД ДОЖДЕМ»
США, 1952. Режиссеры Джин Келли и Стэнли Донен
Дон Локвуд (Джин Келли) и Лайна Лэмонт (Джин Хейген) — ведущий любовный дуэт Голливуда эры немого кино. Однако их популярность оказывается под угрозой, когда киностудия решает поставить мюзикл. Дону это только на руку, поскольку он начинал свою карьеру в водевиле. Но у Лайны совершенно нет голоса, к тому же ее акцент не соответствует утонченному экранному образу. Поэтому Лайна соглашается, чтобы Кэти Селден (Дебби Рейнолдс) озвучивала текст. Однако вскоре она начинает ревновать ее к своему партнеру.
Фильм «Поющий под дождем» многие считают лучшим мюзиклом всех времен. В нем с большим юмором показан хаос, воцарившийся в кинобизнесе с появлением звука, и дан превосходный портрет Голливуда начала звуковой эры. Танцевальные номера весьма разнообразны, от элегантного балета «Мелодий Бродвея» до динамичной эксцентрики «Заставь их рассмеяться». Но гвоздем программы стало потрясающее исполнение Джином Келли песни, по ходу которой он счастливо танцует под проливным дождем на мокрых улицах, радуясь своей новообретенной любви к Кэти.

Джин Келли не только снялся в главной роли в фильме «Поющий под дождем», но и выступил в качестве одного из его режиссеров, а также постановщиком всех танцевальных номеров, включая и тот, что сопровождал исполнение знаменитой песни с названием, вынесенным в заголовок.

Поп-мюзиклы

1960-е годы начались удачно для традиционного мюзикла с выходом на экран «Вестсайдской истории» (1961), которая перенесла сюжет «Ромео и Джульетты» на улицы Нью-Йорка, где воюют молодежные группировки и поют такие популярные песни, как «Америка» и «Мария». Спустя четыре года фильм «Звуки музыки» с Джулией Эндрюс в главной роли стал самым кассовым мюзиклом всех времен. В нем было множество запоминающихся песен, в том числе зажигательная «До-ре-ми» и баллада «Эдельвейс».

Джулия Эндрюс в фильме «.звуки музыки», где семья певцов спасается от нацистов в1930-егоды.

Однако с середины 1950-х годов музыкальная мода претерпела большие изменения, и теперь молодежь была без ума от рок-н-ролла. В результате стали появляться фильмы с участием рок- и поп-звезд, специально рассчитанные на их фанатичных поклонников. Хотя Элвис Пресли был известен как король рок-н-ролла, на самом деле он стал певцом лишь в надежде прорваться на киноэкран. В общей сложности он снялся в 33 картинах. Однако после фильмов «Тюремный рок» (1957) и « Креольский король» (1958) все они, как правило, придерживались слишком банальной формулы типа «парень встречает девушку» и содержали мало песен-хитов. Клифф Ричард снял ряд схожих картин в Великобритании, в том числе «Молодые» (1961) и «Летние каникулы» (1963). Однако наиболее талантливые поп-мюзиклы этого периода были созданы при участии невероятно популярной ливерпульской группы «Битлз». Помимо фильмов «Вечер трудного дня» ( 1964) и «На помощь!» (1965), они также снялись в сюрреалистическом мультипликационном боевике «Желтая субмарина» (1968).

«ВЕЧЕР ТРУДНОГО ДНЯ»
Великобритания, 1964. Режиссер Ричард Лестер

В фильме «Вечер трудного дня» рассказывается о 36 часах из жизни группы «Битлз» — Джона Леннона, Пола Маккартни, Джорджа Харрисона и Ринго Старра. С трудом избавившись от своих неистовых поклонников на железнодорожном вокзале, «Битлз» направляются на телестудию. Однако на репетиции, во время перерыва, дедушка Пола(Уилфрид Брэмбелл) убеждает ударника Ринго в том, что его товарищи думают, будто смогут обойтись и без него. Обиженный Ринго исчезает, и всем остальным приходится разыскивать его до начала телешоу.
Эта весьма изобретательная, а местами очень смешная картина вышла на экраны в самый разгар битломании. Изобилующая классическими песнями «Битлз», она в точности отражает мир, в котором они жили в то время. «Ливерпульская четверка» часто импровизировала в процессе съемок, придавая многим диалогам оттенок фарса. Режиссер Лестер развивал действие с неиссякаемым динамизмом, напомнившим картины Бастера Китона и Федерико Феллини. Многие приемы, изобретенные им для съемки песен, до сих пор используются в видеоклипах.

«Битлз» исполняют песню «Если бы знать заранее» в финале картины.

В 1960-е годы возникло еще одно направление рок-кино — фильмы-концерты, посвященные творчеству ведущих ансамблей. Одним из лучших фильмов такого рода был «Вудсток», в полной мере передавший атмосферу знаменитого рок-фестиваля, состоявшегося в 1969 году в Америке, на одной из ферм, где пропаганде идей любви и мира уделялось ничуть не меньше внимания, чем самой музыке.

Уличная банда исполняет динамичный танцевальный номер в карти не «Вестсайдская исторяя»<1961).

Дальше — тишина?

Жанр мюзикла пережил еще один краткий взлет популярности благодаря фильмам с участием Джона Траволты. В картине «Жар субботнего вечера» (1977)он играет рабочего магазина, живущего исключительно ради вечеров на дискотеке. Позднее он вместе с Оливией Ньютон-Джон снялся в фильме «Взятка» (1978), В этой картине, действие которой происходит в Америке 1950-х годов, двое влюбленных подростков возвращаются после летних каникул в школу, где друзья едва не разлучают их. В фильме исполняются два суперхита: «Мне нужен только ты* и «Летние ночи».
Хотя в наши дни мюзиклы с огромным успехом идут во многих театрах, их экранная участь весьма и весьма плачевна. К примеру, театральная постановка «Шоу ужасов в стиле «рок» долгое время не сходила с подмостков и стала классикой. В ней говорится о том, как оказавшиеся в затруднительном положении автомобилисты Брэд (Бэрри Боствик) и Джанет (Сьюаев Сарандов) попадают в дом ужасов загадочного доктора Фрэнка Н. Фертера (Тим Карри). Однако экранная версия мюзикла, снятая в 1974 году, получилась куда менее удачной и успеха у зрителя не имела.
По-настоящему оригинальные и запоминающиеся мюзиклы, вроде фильмов Алана Паркера «Багси Мэлоун» (1976) и «Обязательства» (1991)> появлялись на экране редко. Музыкальное кино сейчас настолько непопулярно, что продюсеры в последнее время стали даже изымать песни из таких картин, как «Я готов на все» (1994), изначально задумывавшейся как мюзикл. В целом киномюзикл уступил место телевизионным программам и видеоклипам, хотя Паркер в 1995 году все же вернулся к этому жанру, экранизировав популярнейший театральный мюзикл Эндрю Ллойда- Уэббера и Тима Раиса «Эвита» с Мадонной в главной роли.

Джуди Фостер в ролиТаллулыв музыкальной гангстерской пародии «Багси Мэлоун» (t976). Этот мюзикл, поставленный Аланом Паркером, уникален тем, что все роли в нем исполнили дети.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

РАННИЕ МЮЗИКЛЫ
«Певецджаза»(1927)
«Аллилуйя» (1929}
«Аплодисменты» (1929)
«Монте-Карло» (1930)
«Один час с тобой» (1932)
«Люби меня сегодня ночью» {1932)

БАСБИ БЕРКЛИ
«Вупи»(1930)
«42-я улица» (1933)
«Золотоискательницы 1933 года»(1933)
«Параду рампы» (1933)
«Дамы» (1934)
«Играй,оркестр»(1940)
«Все в сборе» (1943)

ДЖИНДЖЕР И ФРЕД
«Полет в Рио»( 1933)
«Веселый разведенный» (1934)
«Роберта»(1935)
«Цилиндр» (1935)
«Время свинга» (1936)
«Следуйте за флотом» (1936)
«Потанцуем?» (1937)
«Беззаботные» (1939)

АСТЕР
«Ты никогда не разбогатеешь»(1941)
«Праздничный кабачок» (1942)
«Иоланда и вор» (1945)
« Голубое небо» {1946)
«Пасхальный парад» (1948)
«Смешная физиономия» (1957)

ДЖУДИ ГАРЛЕНД
« Волшебник из Оз» (1939)
«Для меня и моей девушки»(1942)
«Встретимся в Сент-Луисе»(1944)
«ЗигфельдРоллиз»(1945)
«Пират» (1947)

ВИНСЕНТ МИННЕЛЛИ
«Хижина в небесах» (1942)
«Оркестровый фургон» (1953)
«Бригадун» (1954)
«Кисмет» (1955)
«Жижи» (1958)
«Рождение звезды» (1959)

ДЖИН КЕЛЛИ
«Для меня и моей девушки»(1942)
«Фотомодель» (1944)
«Поднять якоря» (1945)
«Своди меня на игру» (1949)
«Увольнение в город» (1949)
«Американец в Париже» (1951)
«Поющий под дождем» (1952)
«Всегда прекрасная погода»(1955)
«Приглашение к танцу» (1956)

МЮЗИКЛЫ КИНОСТУДИИ «ФОКС»
«Роза Вашингтонского сквера» (1939)
«По пути в Аргентину» (1940)
«АллеяТин-Пзн» (1940)
«Через Майами» (1941)
«Кроличий остров» (1943)
«Выйти замуж за миллионера» (1953)

ЖИЗНЕОПИСАНИЯ КОМПОЗИТОРОВ
«Оркестр регтайма» (1938)
« Рапсодия в тонах блюза» (1945)
« Ночью и днем» (1946)
«Пока не рассеются тучи» (1946)
«Слова и музыка» (1948)
«История Гленна Миллера»(1953)

БРОДВЕЙСКИЕ «БЛОКБАСТЕРЫ»
«Шоу-корабль» (1951)
«Целуй меня, Кэт» (1953)
«Семь невест для семи братьев»(1954)
«Оклахома!» (1956)
«Карусель»(1956)
«Король и я» (1956)
« В южной части Тихого океана»(1958)
«Вестсайдская история»(1961)
«Моя прекрасная леди» (1964)
«Звуки музыки» (1965)

СОВРЕМЕННЫЕ МЮЗИКЛЫ
«Оливер!» (Великобритания,1968)
«Милый приют» (1968)
«Кабаре»(1972)
«Жар субботнего вечера» (1977)
«Взятка»(1978)
«Весь этот джаз» (1979)
«Слава»(1980)
«Ослепительный танец» (1983)
«Кордебалет» (1985)
«Обязательства» (Ирландия,1991)

ДЕТСКИЕ МЮЗИКЛЫ
«Мэри Поплине» (1964)
«Читти-читти бэнг-бэнг» (1968)
«Ручки от кроватей и палки от швабр» (1971)
«Багси Мэлоун» (Великобритания, 1976)
«Энни»(1982)

ПОП- И РОК-ФИЛЬМЫ
«Тюремный рок» (1957)
«Молодые» {Великобритания,1961)
«Вечер трудного дня»(Великобритания, 1964)
«Вудсток»(1978)
«Последний вальс» (1978)
«Не надо рассудительности»(1984)
«Поясничный прокол» (1984)
«Под вишневой луной» (1986)
«Лабамба»(1987)
«Треск и гул»(1988)
«Большие огненные шары»(1989)

НАУЧНАЯ ФАНТАСТИКА

Научно-фантастическое кино появилось уже в самом начале XX века. Действие многих ранних лент этого жанра разворачивалось в далеком будущем или на других планетах, а их создатели смело экспериментировали с комбинированной съемкой, спецэффектами, костюмами и гримом персонажей. Именно научной фантастике обязаны мы изобретением многих устройств и технологий, которые ныне широко используются в картинах самых разных жанров.

Ларри Крэбб (Бастер) сыграл Флэша Гордона в 40 эпизодах.

Четыре из десяти самых кассовых фильмов всех времен относятся к жанру научной фантастики. Сегодня при словах «научная фантастика» мы сразу представляем себе такой фильм, как «Звездные войны» (см. рамку на с. 113), чрезвычайно дорогостоящий, напичканный фантастическими межпланетными кораблями, жуткими пришельцами и потрясающими спецэффектами. Однако так было далеко не всегда. За первые 60 лет существования кинематографа очень немногим режиссерам хватало воображения, чтобы создать нечто большее, чем похождения сошедших со страниц комиксов супергероев типа Флэша Гордона,
Лишь во время «холодной войны» 1950-х годов, когда угроза ядерной катастрофы и вражеского вторжения стала казаться реальной многим американцам, научно-фантастические фильмы начали затрагивать более серьезные темы. Но и тогда в распоряжении их создателей не было ни больших средств, ни звезд первой величины, так чтоспецэффекты обычно были второсортными. В 1960-е годы научная фантастика снова вышла из моды, но зато в конце 1970-х годов разразился настоящий научно-фантастический бум, продолжавшийся и в 1980-е годы.

Ракеты и космические корабли

Первым полноценным научно-фантастическим фильмом стала картина «Путешествие на Луну» (1902). Режиссер Жорж Мельес использовал в ней все свои незаурядные способности иллюзиониста и мастера ком бинированной съемки, чтобы незамысловатая история с примитивными декорациями эффектно смотрелась на киноэкране. И хоть астронавты Мельеса были пожилыми людьми в цилиндрах, но они все же путешествовали в ракете. А вот конкурент Мельеса — Гастон Велль отправил на Луну пьяницу верхом на дымовой трубе (фильм «Полночный сон», 1905). Режиссер Фриц Ланг стремился к большему реализму и, перед тем как снять картину «Женщины на Луне» (1929), серьезно изучал вопросы ракетостроения. Это был первый фильм, в котором говорилось о стартовом отсчете времени и невесомости в космосе.

«ПАРК ЮРСКОГО ПЕРИОДА»
США, 1993. Режиссер Стивен Спилберг

«Парк юрского периода» — экранизация одноименного бестселлера Майкла Кричтона. Он был разрекламирован как фильм, которого ждали 65 миллионов лет. И в самом деле, за первые десять дней проката в Америке эта картина принесла свыше 120 миллионов долларов и вскоре стала самым кассовым фильмом всех времен.
Миллиардер Джон Хэммонд (Ричард Аттенборо) стал владельцем самого передового парка развлечений во всем мире. Его главной достопримечательностью являются десятки живых динозавров, воссозданных при помощи генной инженерии из ДНК, которая была извлечена из крови насекомых, миллионы лет пролежавших в окаменевшей смоле. Незадолго до открытия парка он приглашает экспертов по динозаврам Алена Гранта (Сэм Нейлл) и Элли Сэтлер (Лора Дерн) осмотреть доисторических животных. Их сопровождают внуки Хэммонда и математик Ян Малколм (Джефф Голдблам), весьма скептически относящийся ко всему увиденному. Однако их фантастическая экскурсия оборачивается кошмаром, когда защитная система парка выходит из строя и динозавры вырываются на свободу.
«Парк юрского периода» захватывает воображение зрителя непредсказуемостью сюжета, а главное, невероятно реалистичными спецэффектами. Однако некоторые критики нашли, что динозавры в картине получились более живыми, чем человеческие персонажи. Некоторые из динозавров были изготовлены в натуральную величину, но многие другие попали па экран благодаря трехмерным компьютерным сканнерам ведущей фирмы в области спецэффектов «Индастриал лайт энд мэджик». В итоге зрелище оказалось настолько впечатляющим, что никто не обратил внимание на тот факт, что динозавры в действительности жили на Земле в меловой период, а вовсе не в юрский!

Еще более серьезный подход к данной теме был продемонстрирован в картине «Напрашгение — Луна* (1950). Несмотря на нехватку средств, режиссер позаботился о том, чтобы каждая деталь ракеты, скафандров и лунной поверхности соответствовала самым современным научным данным. Разумеется, в наши дни нарисованные декорации и сухой, полудокументальный стиль картины, мягко говоря, не впечатляют, однако в то время она заставила целое поколение поверить в близость космической эры и в то, что Америка готова ее встретить во всеоружии. За фильмом «Направление — Луна» последовали десятки дешевых подражаний, включая картину «План 9» из открытого космоса» (1959).

Бездарная игра актеров наряду с убогими декорациями и спецэффектами была отличительной чертой научно-фантастических картин класса «В», наподобие классической ленты 1950-х годов «План 9» из открытого космоса» (1959) режиссера Эдварда Вуда-младшего.

Сегодня эти фильмы смотрятся как пародии, тем не менее они считаются классикой жанра. Когда американская космическая программа 1960-х годов превратила научную фантастику в реальность, Голливуд утратил интерес к астронавтам и сосредоточился на межзвездных кораблях вроде «ЮСС Энтерпрайс» из сериала «Звездный трек». Правда, позднее кинематографисты вернулись к теме полетов на Луну в таких фильмах, как «Правильный выбор» (1983) и «Аполлон-13» (1995) с Томом Хэнксом в главной роли.

За десять лет до первого полета в космос Юрия Гагарина фильм «Пункт назначения — Луна» (1950)ухитрился точно предсказать внешний вид космических скафандров и ракет.

Роботы и андроиды

Первые экранные роботы были неуклюжими машинами, которые либо создавали вокруг себя космический хаос, либо прислуживали всякого рода злодеям, вроде того, с которым сразился легендарный иллюзионист Гудини в сериале 1918 года «Великая тайна», «Тобор Великий» (1954) стал первым роботом космической эры, однако большей популярностью у кинозрителей пользовался Робби, герой картины «Запретная планета» (1955). За исключением смышленого Джонни Пятого из фильма «Короткое замыкание» (1986), роботы в основном представали на экране в качестве высокотехнологичных орудий убийства, типа ковбоев из аттракциона в картине «Мир Дикого Запада» (1973) и человека-машины из фильма «Робот-полицейский» (1987).
Роботы с человеческим телом называются андроидами. А вот робот из картины «Нью-йоркский колосс» (1958) обладал человеческим мозгом. Дружелюбные роботы типа Р2Д2 и СЗПО из кинотрилогии «Звездные войны» опять же оказываются в меньшинстве ввиду засилия на экране таких свирепых андроидов, как репликанты из фильма «По лезвию ножа» (1982).

Путешествие во времени

Идея путешествия во времени возникла в одно время с кинематографом. Роман Г. Дж. Уэллса «Машина времени» был опубликован за несколько месяцев до первого киносеанса 1895 года. Правда, история об отважном англичанине, совершившем путешествие в 802701 год через 1917,1940 и 1966 годы, была перенесена на экран лишь в 1960 году. Спустя тридцать лет в картине «Вспомнить все» (1990) Арнольд Шварценеггер предстал в образе агента с Марса, вспомнившего свое прошлое после посещения туристической фирмы, которая вживляла в память клиентов «воспоминания» о якобы состоявшемся путешествии. Фильм пользовался огромным успехом, но ему присущ тот же недостаток, что и многим другим картинам этого жанра, — стремление за счет переизбытка крови, трупов и спецэффектов компенсировать слабость сюжета.

Робот Яобби (на афише внизу слева) стал главной звездой фильма «Запретная планета» (1955), поставленного по мотивам пьесы Шекспира «Буря». Робби пользовался такой популярностью у киноманов, что ему был посвящен отдельный фильм «Невидимый мальчик» (1956), а также ряд научно-фантастических телепрограмм.

«2001 ГОД: КОСМИЧЕСКАЯ ОДИССЕЯ»
Великобритания, 1968. Режиссер Стэнли Кубрик

Фильм «2001 год: космическая одиссея» основан на научно-фантастическом романе английского писателя Артура Кларка. Действие происходит четыре миллиона лет назад, когда миролюбивые обезьяны находят черный камень, который каким-то образом заставляет их эволюционировать в свирепых охотников, готовых убить каждого, кто посягнет на их территорию. Затем, уже в далеком будущем, этот камень начинает посылать неведомые сигналы с Луны; для их изучения земляне посылают космический корабль, управляемый компьютером ХАЛ. По пути ХАЛ выходит из повиновения и начинает уничтожать членов экипажа, пока последнему астронавту не удается отключить его и благополучно вернуться на Землю.

Эта картина произвела революцию в спецэффектах и тем самым вдохновила создателей многих более поздних «блок-бастеров». Даже сегодня эти спецэффекты выглядят весьма впечатляюще. Съемки фильма продолжались более трех лет и обошлись примерно в 10,5 миллиона фунтов стерлингов. Развивая тематику, популярную в 1950-е годы, этот фильм утверждает, что, несмотря на все возрастающую жадность и жестокость, человечество не утратило способности к самосовершенствованию. Одни зрители восторгались картиной, другим она очень не нравилась, а кинокритики до сих пор ведут жаркие споры, пытаясь понять ее подтекст.

Астронавт Чарлтон Хестон прорывается сквозь время на Землю далекого будущего, где правят разумные обезьяны (картина «Планета обезьян», 1968). Прекрасная игра актеров и блестящая работа гримеров сделали этот необычный фильм весьма правдоподобным.

Если путешествие в будущее зачастую требовало специальных технических средств, то экскурсии в прошлое обходились и без них.К примеру, Майкл Дж,Фокс отправлялся «назад в будущее» трижды {в 1985,1989 и 1990 годах) за рулем обычного спортивного автомобиля.

«ЗВЕЗДНЫЕ ВОЙНЫ»
США, 1977. Режиссер Джордж Лукас

«Звездные войны», действие которых отнесено к далекому прошлому одной из отдаленных галактик, первоначально планировались как четвертый в цикле из девяти фильмов. Поскольку в i 970-е годы научная фантастика была не в моде, картину отвергли две киностудии, прежде чем «XX век — Фоке» решил рискнуть. Этот риск оказался в полной мере оправданным. К работе над первыми тремя сериями Лукас приступил в середине 1990-х годов.
Покинув планету Татуин, фермер Люк Скайуокер поднимает восстание против жестокой империи и ее главнокомандующего Дарта Вейдера. Искусству «силы» Люка обучает воитель — джи-дай Бен Оби-Ван Кеноби, после чего он совместно с роботами СЗПО и Р2Д2, космическим пилотом Хэном Соло и его напарником Чубэккой отправляется спасать принцессу Лею со «Звезды Смерти», флагманского корабля Дарта Вейдера.
В фильме «Звездные войны» явно слышны мотивы кинолент самых разных жанров. Он представляет собой сочетание удостоившихся «Оскара» спецэффектов, наличие таких звезд, как Алек Гиннесс и Гаррисон Форд, и сюжета, словно бы заимствованного из комиксовых научно-фантастических сериалов 1930-х годов, типа «Флэша Гордона».

«ИМПЕРИЯ НАНОСИТ ОТВЕТНЫЙ УДАР»
США, 1980. Режиссер Ирвин Кершнер

Империи удалось заблокировать силы повстанцев на ледяной планете Хот. Хэн Соло и принцесса Лея отправляются в город Туч, чтобы заручиться поддержкой пройдохи Ландо Кэлриссиана, в то время как Люк вместе с мастером «силы» Йодой готовится к решающей схватке с Дартом Вейдером.
Фильм подвергся критике за то, что война выглядит там развлечением, поэтому картина «Империя наносит ответный удар» получилась куда более мрачной. Батальные сцены насыщены такими сложными спецэффектами, что для их съемки пришлось изобрести специальную компьютеризованную кинокамеру «Эмпайрфлекс».

«ВОЗВРАЩЕНИЕ ДЖИ-ДАЙ»
США, 1983. Режиссер Ричард Маркуанд

Последняя схватка сил добра и зла по стилю напоминает первый фильм о звездных войнах. Дарт Вейдер заключил союз с Джеббой Хатом и построил неприступную «Звезду Смерти». Однако герои, объединившись с воинственными повстанцами эвоками, в конечном счете одерживают победу. Несмотря на еще один «Оскар» за лучшие спецэффекты всей трилогии,
фильм «Возвращение джи-дай» страдает явными сюжетными натяжками, которые очень неуклюже подчищаются в финале фильма.

Миниатюризация, моделирование, мультипликация, комбинированные кадры, еьемка компьютеризованной кинокамерой — вот лишь некоторые из спецэффектов, сделавших трилогию «Звездные войны» самым кассовым научно-фантастическим сериалом всех времен.

Инопланетяне и космические захватчики

«Война миров» была экранизирована в 1953 году, однако прошло еще целых 25 лет, прежде чем были созданы технологии, позволившие достаточно реалистично изобразить на экране межгалактические баталии. Во многом фильмы о звездных войнах представляют собой вестерны, действие которых перенесено в космос, а кольты заменены на лазеры. Трилогия «Звездные войны» (см.рамку) породила множество подражаний, например фильм «Последний звездный боец» (1984). Однако всем им было далеко до увлекательности, отточенности стиля и
режиссерской находчивости в этом сериале.
Первой картиной, где фигурировали инопланетяне, был фильм «Алгол», снятый в 1921 году в Германии. Однако прошло еще более 30 лет, прежде чем инопланетяне прочно поселились на киноэкране. Надо заметить, что многие из них практически ничем не отличались от землян, если не считать их причудливых одеяний.
В 1950-е годы Америкой овладел страх перед советским вторжением. Обе сверхдержавы вступили в гонку ядерных вооружений, продолжавшуюся на всем протяжении периода международной напряженности, известного как «холодная война. Еще в 1938 году Орсон Уэллс до смерти напугал американцев своей радиопостановкой «Войны миров» Г Дж, Уэллса, весьма реалистично изобразив в ней марсианское вторжение. Кинематограф времен «холодной войны» в полной мере использовал эти панические настроения. В таких фильмах, как «Нечто» (1951), инопланетяне, в сущности, символизировали советскую угрозу — неведомого врага, покушавшегося на американский образ жизни. Фильм «Вторжение похитителей тел» (1956) рисовал жуткую картину завоевания Земли инопланетянами, которые заменяли людей бесчувственными двойниками, вылупляющимися из таинственных стручков.

Картина «Чужой»- 3 (1992) завершает кинотрилогию, действие которой охватывает период свыше 60 лет и сближает научную фантастику с фильмами ужасов. В фи льме Сигурни Уивер вынужден вступать в схватку с кошмарными космическими чудовищами. Эти ленты примечательны тем, что главная роль в них отдана женщине, хотя Голливуд, как правило, предпочитает видеть в подобных ролях мускулистых суперменов.

Другие инопланетяне прибывали на Землю, чтобы предупредить об опасностях современной войны (картина «День, когда остановилась Земля», 1951). Третья волна пришельцев хлынула на экран в 1970-е годы в лице доброжелательных созданий из фильмов Спилберга «Близкие контакты третьей степени» (1977) и «Инопланетянин» (1982). Однако ощущение угрозы, надвигающейся из космоса, возродилось в фильме «Чужой» (1979) и его продолжениях — «Чужие» (1986) и «Чужой»- 3 (1992).

Грядущие миры?

Наибольшим успехом научная фантастика начинает пользоваться, как правило, в период международной напряженности. Во времена «холодной войны» были очень популярны фильмы о бомбе. В таких картинах, как «Пять» (1951) и «На последнем берегу» (1959), изображались последствия ядерной катастрофы, а в фильме «Стопроцентная надежность» (1964) и «черной» комедии «Доктор Стрейнджлав» (1963) показывалось, насколько легко ракеты могут быть выпущены по ошибке. Самые свежие образы конца сиета ;ипечатлены в картинах, действие которых происходит после ядерной войны, — например, в австралийской трилогии о безумном Максе (1979, 1985, 1989) с Мелом Гибсоном в роли бывшего полицейского Макса.
Вообще кинематографисты часто пытались предсказать, как будет выглядеть будущее и каково будет людям жить в нем. С помощью самых впечатляющих спецэффектов своего времени создавали на киноэкране миры, отличавшиеся, как правило, мрачным и зловещим обликом. Жестокие правители использовали передовую технологию для контроля над населением городов будущего, вроде Мет-рополиса (см.рамку) и Эвритауна из фильма «Грядущие времена» (1936).

«ИНОПЛАНЕТЯНИН»
США, 1982. Режиссер Стивен Спилберг

Фильм «Инопланетянин» своим появлением во многом обязан волшебным сказкам Уолта Диснея и классической ленте « Волшебник из Оз». Главный секрет упеха картины кроется в самом Инопланетянине, созданном скульптором-изобретателем Карло Римбальди.
Инопланетянин — это 600—800-летний пришелец из космоса, случайно оставленный своим звездолетом на Земле. Его находит маленький мальчик Эллиот, который совместно с друзьями помогает Инопланетянину связаться со своими и попросить их вернуться за ним, прежде чем ученые Земли успеют до него добраться.
Фильм отражает и некоторые религиозные настроения, когда речь идет о способности Инопланетянина исцелять и даже воскрешать из мертвых. И все же главный упор определенно делается на развлекательность. Хотя некоторые эпизоды картины грешат излишней сентиментальностью, она имела громадный успех у зрителей всех возрастов, и «Инопланетянин» оставался самым кассовым фильмом вплоть до выхода на экраны нового шедевра Спилберга — «Парк юрского периода».

При съемках хартины использовались сразу три модели Инопланетянина. Одна была полностью электронной и могла совершать 86 различных движений. Другая, электромеханическая, совершала 60 движений. Третья же представляла собой модель, отдельные части которой управлялись по радио.

В картине «Только представьте» (1930) всем гражданам вместо имени присваивался номер, в то время как в киноверсиях романа Джорджа Оруэлла «1984» (1955 и 1984) за ними неусыпно следит Мысленная Полиция, исполняющая волю бесжалостного правителя, именуемого Старшим Братом. Однако с 1960-х годов отличительной чертой такого рода научной фантастики стал показ борьбы
народов против грядущей тирании, как в фильмах «451" по Фаренгейту» (1966) и «Бразилия» (1985).
Попытки разглядеть облик грядущего предпринимались уже в самых ранних научно-фантастических фильмах, хотя сегодняшнему зрителю они могут показаться чрезвычайно наивными. Однако режиссеры современного научно-фантастического кино продолжают создавать на экране образы будущего, и, возможно, через сто лет такие картины, как «Терминатор» и «Судья Дредд», будут выглядеть столь же старомодными.

«МЕТРОПОЛИИ
Германия, 1926. Режиссер Фриц Ланг

Жизнь в Германии 1920-х годов была трудна, и фильм «Метрополис» был задуман как суровое предостережение о том, что твердая рука отнюдь не является решением стоящих перед страной проблем. К несчастью, замысел режиссера остался непонятым, причем до такой степени, что «Метро-полис» стал любимым фильмом Адольфа Гитлера.
Метрополис показан как бесчеловечный индустриальный город, где рабочие низведены до положения рабов, живущих в подземных пещерах. Опасаясь революции, правитель города Фредерсен планирует утопить всех рабочих и заменить их роботами, изготовленными злым ученым Ротвангом. Хотя роботу, представляющему собой точную копию Марии, женщины, пользующейся доверием рабочих, едва не удается их погубить, картина в конечном итоге завершается перемирием между рабочими и их боссами.
Этот фильм снимался почти год, в нем было задействовано свыше 37 500 статистов. Позже к образу «высотного» города с яркими огнями и зловещими тенями кинематографисты возвращались неоднократно. Самые свежие примеры — картины «Бэтмен» (1989) и «Дик Трейси» (1990). Специалист по трюковой съемке Эжен Шюффтан разработал особый процесс совмещения моделей с пейзажем, нарисованным на стекле, чтобы придать Метрополису одновременно футуристический и реалистический облик.

Метрополис, город будущего, с высотными зданиями, транспортными пробками и низко летающими аэропланами.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

РАКЕТЫ И КОСМИЧЕСКИЕ КОРАБЛИ
«Покорение космоса» (1955)
«Первые люди на Луне» (Великобритания,1964}
«Солярис» (СССР, 1972)
«Звездные войны» (1977)
«Козерог-один» (1978}
«Империя наносит ответный удар»(1980)
«Возвращение джи-дай»( 1983}
«Правильный выбор» (1983)
«2010»(1984)
«Последний звездный боец» (1984)
«Аполлон-13» (1995)

ПУТЕШЕСТВИЯ ВО ВРЕМЕНИ
«Машина времени» (1960)
«Доктор Кто и Далеко» (Великобритания, 1965}
«Остров на вершине мира» (1974)
«Преступники во времени» (Великобритания, 1981)
«Назад в будущее»-1,2,3(1985, 1989,1990)
«Замечательное приключение Билла и Теда» (1989}

ЗАТЕРЯННЫЕ МИРЫ
«Миллион лет до нашей эры» (1940}
«Двадцать тысяч лье под водой» (1954}
«Годзилла» (Япония, 1954)
«Путешествие к центру Земли» (1959)
«Миллион лет до нашей эры» (1966)
«Земля, забытая временем» (1974)
«Доисторический мир» (Ирландия/США/Великобритания, 1989)
«Парк юрского периода» (1993)

ЧИСТАЯ ФАНТАСТИКА
«Драконоборец» (Великобритания, 1981)
«Экскалибур»(1981)
«Крулл»(1983)
«Темный кристалл» (1983)
«Легенда» (1985)
«Лабиринт» (1986)

РОБОТЫ И АНДРОИДЫ
«Робот-монстр» (1953)
«ТНХ1138»(1971)
«Бег в молчании» (1972)
«Стеофордежие жены» (1975}
« Мир будущего» (1976)
«Андроид» (1982)
«Короткое замыкание»-1,2 (1986,1988)
«Робот-полицейский»-1,2,3 (1987,1990,1993)

ИНОПЛАНЕТЯНЕ И ПРИШЕЛЬЦЫ ИЗ КОСМОСА
«Захватчики с Марса» (1953)
«Деревня проклятых» (Великобритания, 1960)
«День триффидов» (Великобритания, 1963)
«Квотермасс и яма» (Великобритания, 1968}
«Чужой», «Чужие». «Чужой»-3 (1979, 1986,1992)
«Инопланетянин»(1982)
«Вражеский прииск» (1985)
«Исследователи» (1985)

МИР БУДУЩЕГО
«Метрополис» (Германия, 1926)
«Альфавиль» (Франция/Италия,1965)
«2001 год: космическая одиссея» (Великобритания, 1968}
«ТНХ1138» (1970)
«Бегство Логана» (1976)
«Дюна» (1984)
«Бразилия»(Великобритания, 1985)
«Вспомнить все» (1990)
«Водный мир» (1995)

КОМИКСЫ НА КИНОЭКРАНЕ
«Бэтмен» (1966,1989)
«Флэш Гордон» (Великобритания, 1980)
«Супердевушка»(1984)
«Маленькие черепашки ниндзя» (1990)
«Ракетчик»(1991)
«Возвращение Бэтмена» (1992)
«Могучие морфин-рейнджеры» (1995)
«Танкистка»(1995)
«Бэтмен навсегда» (1995}

СТРАННЫЕ УЧЕНЫЕ
«Человек-невидимка» (1933}
«Муха» (1954)
«Невероятно робкий человек»(1957)
«Фантастическое путешествие»(1966)
«Перемена состояния» (1980)
«Внутреннее пространство»(1987)
«Флэтлайнеры» (1990)
«Вспышка» (1995)
«Мнемонический Джонни»(1995)

КОНЕЦ СВЕТА
«За семь дней до полудня» (Великобритания, 1950)
«Столкновение миров» (1951)
«Вторжение в США» (1952)
«Остров Земля» (1955)
«На последнем берегу» (1959)
«День, когда загорелась Земля» (Великобритания, 1961)
«Паника в год нулевой» (1962)
«Стопроцентная надежность» {1964}
«Военные игры» (1983)
«Когда подует ветер» (Великобритания, 1988)

НЕНАУЧНАЯ ФАНТАСТИКА
«Лунные женщины-кошки» (1953)
«Люди-кроты» (1956)
«Нападение 50-футовой женщины» (1958,1993)
«Дикие женщины Вонго» (1958)
«Мозг планеты Арус» (1958)
«Подростки из дальнего космоса» (1959)
«Нападение помидоров-убийц» (1980)

ПРИКЛЮЧЕНЧЕСКОЕ КИНО

Жанр приключенческого кино рассчитан исключительно на то, чтобы развлекать публику. Как правило, это фильмы с непритязательным сюжетом, где ведут борьбу добро и зло. Действие разворачивается стремительно и состоит в основном из зрелищных погонь, спасений и драк. Здесь могут присутствовать и юмор, и любовные похождения, но они играют второстепенную роль. Все, что требуется от зрителя, это откинуться на спинку кресла и получать удовольствие.

В фильме «Багдадский вор» (1924) Дуглас Фэрбенкс играет вора, выдающего себя за принца, чтобы завоевать сердце принцессы и отыскать заветный сундук, где хранится секрет счастья. Волшебные спецэффекты, использованные в этой картине, относятся к числу наиболее впечатляющих за всю историю немого кино.

Во всех прочих жанрах динамика действия не столь важна. В приключенческих лентах она решает все Сериалы и
головокружительные приключения
Начало популярности приключенческого кино положили такие сериалы, как «Опасные приключения Полины» (1914) с Перл Уайт в главной роли. Каждую неделю на экраны выходила очередная серия, где всевозможные злодеи строили новые козни отважным героиням. Похожие сюжеты фигурировали и во многих других сериалах, а также в картинах класса «В» уже в эру звукового кино.

В 1920-е годы жанр приключенческого кино заметно усложнился благодаря таким исполнителям, как Дуглас Фэрбенкс. Этот атлетичный, обаятельный и остроумный актер идеально соответствовал образу бесшабашного искателя приключений. Фэрбенкс быстро сделался одним из наиболее популярных голливудских актеров того времени. Свой раскованный стиль он перенес на многих любимых экранных персонажей, включая Робина Гуда, д'Артаньяна, багдадского вора и черного пирата.
Одним из его коронных персонажей был Зорро, таинственный мститель в маске, защищавший в 1830-е годы бедных крестьян от жадных и жестоких землевладельцев. Такие картины, как «Знак Зорро» (1920) и «Дон Ку, сын Зорро» (1925), представляли собой удачное сочетание вестерна и исторической мелодрамы, где герои сменили револьверы на шпаги. С тех пор образ Зорро был воплощен в десятках голливудских и европейских фильмов. Самым заметным из них стал римейк «Знака Зорро» (1940) с Тайроном Пауэром в главной роли.
Однако подлинным наследником славы Фэрбенкса в эру звукового кино стал Эррол Флинн. Этот блистательный австралиец снялся во многих исторических боевиках вроде «Атаки легкой кавалерии» (1936), а также в ряде вестернов и картин на военную тему. И все же самой знаменитой была его роль легендарного разбойника из Шервудского леса в фильме «Приключения Робина Гуда» (см. рамку).

Исторические приключения

Приключенческие ленты, действие которых происходит в прошлые исторические эпохи, всегда пользовались популярностью у любителей кино. Костюмы, антураж и оружие давно минувших дней способствовали еще большей привлекательности самого действия и помогали зрителям вжиться в сюжет. Во многих картинах делались попытки воссоздать реальные события прошлого, в том числе в таких эпических лентах, как «Сид» (1961) с Чарлтоном Хестоном в роли испанского полководца XI века и «Отважное сердце» (1995) Мела Гибсона, о шотландском повстанце XIII века Уильяме Уоллесе. Другие картины этого жанра основывались на подлинных эпизодах из жизни отважных исследователей и путешественников, например «Стэнли и Ливингстон» (1939) или «Скотт Антарктический» (1948).

Эррол Флинн играл Робина Гуда с неуемной энергией и изрядной долей юмора. Кевин Костнер в фильме «Робин Гуд— король разбойников» создал более глубокий образ, сосредоточившись в первую очередь не на его подвигах, а на внутреннем мире человека, жаждущего мести.

"ПРИКЛЮЧЕНИЯ РОБИНА ГУДА".

США, 1938. Режиссеры Уильям Кейли и Майкл Кертиц
Когда в 1192 году английский король Ричард Львиное Сердце попал в плен на обратном пути из крестового похода, трон захватил его брат, принц Джон (Клод Рейне). Его поддержали честолюбивые сподвижники — ноттингем-ский шериф (Мелвилл Купер) и Гай Гисборн (Бейзил Рэтбоун). Однако один из рыцарей — Робин, граф Локс-ли (Эррол Флинн) — решает сорвать их коварные замыслы. Он собирает вокруг себя «веселых стрелков» и начинает грабить попадающих в ТТТер-вудский лес богатых людей, чтобы на вырученные деньги выкупить из плена Ричарда. Когда подвиги Робина покоряют сердце прекрасной Марианны (Оливия Де Хевиллэнд), принц Джон, ее опекун, решает воспользоваться случаем и заманить его в ловушку.
Всего на сегодняшний день Робина Гуда воплощали на экране 58 актеров. Образ умного и благородного разбойника, созданный Эрролом Флинном, несомненно, лучший из всех. Его поединок с Гаем Гисборном на винтовой лестнице Ноттингемского замка стал истинной жемчужиной этого жанра. За все время, прошедшее с тех пор, лишь омерзительный шериф в исполнении Алена Рикме-на из фильма «Робин Гуд — король разбойников» (1991) смог превзойти предыдущих исполнителей.

И все же большинство исторических картин снято по мотивам знаменитых романов. Такие фильмы, как «Айвенго» (1952), экранизация книги Вальтера Скотта, возвращают нас во времена рыцарей. В некоторых воспевались подвиги эпохи британских колониальных войн, скажем в картинах «Жизнеописание бенгальского улана» (1935) и «Четыре пера» (1939). В других, вроде фильма «Красивый жест» (1939), рассказывалось о французском Иностранном легионе и его борьбе с племенами пустыни Сахары.

Ван Хефлин в роли Атоса, Джин Келли в роли д'Артаньяна, Гиг Янг в роли Портоса и Роберт Кут в роли Арамиса в картине Джорджа Сидни «Три мушкетера» (1948). Динамичная, полная интриги, юмора и романтики, она по праву считается наиболее захватывающей экранизацией классического произведения Александра Дюма.

Излюбленным автором кинематографистов, работающих в этом жанре, является французский писатель Александр Дюма. Известны экранизации большинства его книг, включая «Графа Монте-Кристо», «Железную маску». Но все же чаще других экранизировались «Три мушкетера». Многие поколения кинозрителей имели счастливую возможность познакомиться с Атосом, Портосом, Арамисом и д Артаньяном и с волнением следить за их борьбой с кардиналом Ришелье и коварной миледи. Наряду с классической немой версией 1921 года с Дугласом Фэрбенксом наиболее удачной следует признать картину 1948 года с энергичным, спортивным д'Артаньяном в исполнении Джина Келли.
В 1970—1980 годы режиссер Ричард Лестер снял три шутливые ленты на тот же сюжет. Еще одна версия «Трех мушкетеров» — для юных зрителей — была выпущена в 1993 году.
Действие ряда других остросюжетных приключенческих лент разворачивается на морях. И здесь вновь первопроходцем стал Дуглас Фэрбенкс в картине «Черный пират» (1926). За ним последовал фильм «Капитан Блад» (1935) с участием Эррола Флинна. В основу более поздних лент, таких, как «Черный лебедь» (1942) и «Анна Вест-Индская» (1951), легли «подвиги» невыдуманных пиратов, сэра Генри Моргана и Анны Бонни, свыше 200 лет назад терроризировавших страны Карибского бассейна. В конце 1950-х годов пиратские картины вышли из моды, однако Стивен Спилберг на какое-то время оживил интерес к ним своими фильмами «Крюк» (1991) и «Гибельный остров» (1995) с Джиной Дейвис в главной роли.

Повелители джунглей

Пожалуй, самым знаменитым персонажем приключенческого кино всех времен был Тарзан. В 1913 году писатель Эдгар Раис Барроуз выпустил роман об английском аристократе, выросшем среди обезьян в африканских джунглях. Спустя пять лет Тарзан появился на киноэкране в исполнении Элмо Линкольна. К сегодняшнему дню вышло уже 98 фильмов о Тарзане с 16 различными актерами в главной роли. Несомненно, популярнейшим из всех Тарзанов был Джонни Вейсмюллер, бывший олимпийский чемпион по плаванию. Он сыграл повелителя обезьян в дюжине картин.
Большинство приключений Тарзана так или иначе было связано с белыми охотниками или искателями сокровищами которым угрожали дикие звери либо враждебные племена дикарей. Однаю мало кому из них приходилось сталкиваться с чем-то столь же примечательным, как гигантская горилла из фильм «Кинг-Конг» (1933). Движимый скоре жаждой наживы, чем любознательности ученого, Карл Денхем (Роберт Армстронг) вывозит Кинг-Конга с его острова, населенного доисторическими чудовищами, где туземцы почитали его как божество. Он привозит Кинг-Конга в Нью-Йорк и демонстрирует его публике как чудо природы. Но тот, будучи не в силах вынести унизительную неволю, вырывается на свободу и разыскивает в Манхэттене Энн Дарроу (Фей Рей) единственную, кто проявил к нему сочувствие. Сцена, в которой Кинг-Конга, сидящего на вершине «Эмпайр стейт билдинг», расстреливают из аэропланов, неизменно вызывает у зрительской аудитерии жалость и сострадание. Она, несомненно, относится к числу самых незабвываемых сцен в истории мирового кино.

«АФРИКАНСКАЯ КОРОЛЕВА»

Великобритания/США, 1951. Режиссер Джон Хьюстон
«Африканская королева» не слишком типична для приключенческого кино, но и в этой картине есть масса захватывающих эпизодов. В центре повествования образы Розы Сейер (Кэтрин Хепберн) и ее брата Сэмюэля (Роберт Морли), христианских миссионеров, работающих в африканских джунглях накануне первой мировой войны. После того как Сэмюэль был убит немецкими солдатами, Роза принимает предложение Чарли Оллната (Хэмфри Богарт), капитана небольшого суденышка под названием «Африканская королева», подвезти ее до побережья. Поначалу чопорная, религиозная Роза и циничный, вечно пьяный Чарли не ладят друг с другом. Но в конце концов опасное путешествие вниз по реке сближает героев, и у них завязывается роман.
Главное внимание в картине уделяется развитию отношений между Розой и Чарли. Богарт и Хепберн великолепно смотрятся в главных ролях. Оба удостоились «Оскаров» за эту картину, причем Богарт — единственный раз за всю карьеру

Секретные агенты

Шпионская тема всегда была излюбленной темой приключенческого кино. Грета Гарбо в фильме «Мата Хари» (1931] сыграла роль германской шпионки времен первой мировой войны, а ряд более поздних картин развили шпионскук тему уже на материале войны с Гитлером В 1950-е годы, в период быстрого охлаждения отношений между США и СССР появились такие картины, как «Мой сын Джон» (1952), отражавшие антикоммунистическую истерию того времени Впрочем, другие шпионские фильмы трактовали эту тему с большим юмором Среди них можно выделить картину Алфреда Хичкока «К северу через северо-запад» (1959), где некий бизнесмен (Кэри Грант) становится мишенью банды предателей, возглавляемой вражеским агентом (Джеймс Мейсон).
Подобный полусерьезный подход был использован и в продолжительном сериале, посвященном подвигам самого находчивого из всех экранных шпионов -Джеймса Бонда. В этих остросюжетных лентах, снятых по мотивам романов Яна Флеминга, Бонд, он же агент 007, сражается со всевозможными агентами КГБ и эксцентричными преступниками, вознамерившимися править миром. В эту схватку Бонд всегда ввязывается, имея на вооружении разного рода хитроумные приспособления, которые помогают ему выбраться из самых безнадежных ситуаций. Снятые в экзотических местах по всему земному шару и насыщенные эффектными кинотрюками, 19 картин о Бонде, от «Доктора Но» (1962) до «Золотого глаза» (1995), приобрели популярность у зрителей всех возрастов и пристрастий.

АГЕНТ 007: АКТЕРЫ И КАРТИНЫ

ШОН КОННЕРИ
«Доктор Но» (1962)
«Из России с любовью» (1963)
«Голдфингер» (1964)
«Шаровая молния» (1965)
«Только вы живете дважды» (1967)
«Бриллианты вечны» (1971)
«Никогда не говори «никогда» (1983)
ДЕЙВИД НИВЕН
«Казино «Рояль»(1967)
ДЖОРДЖ ЛАЗЕНБИ
«На службе ее величества» (1969)

РОДЖЕР МУР
«Живи и давай умереть другим» (1973)
«Человек с золотым пистолетом» (1974)
«Шпион, который меня любил» (1977)
«Мунрейкер»(1979)
«Только ради вас» (1981)
«Осьминожка» (1983)
«Вид на убийство»(1985)
ТИМОТИ ДАЛТОН
«Сполохи средь бела дня» (1987)
«Лицензия на убийство»(1989)
ПИРС БРОСНАН
«Золотой глаз» (1995)

Шон Коннери в роли Джеймса Бонда борется с Чарлзом Греем, играющим сверхпреступника Блоуфельда в картине «Бриллианты вечны» (1971). После этого фильма Коннери заявил, что никогда больше не будет играть агента 007, однако все же вернулся к этой роли в картине «Никогда не говори «никогда» (1983).

Фильмы-катастрофы

В начале 1970-х годов в приключенческом кино возникло новое направление, открывшее эру так называемых «блокбастеров». Жанр катастроф предполагает наличие в картине звездного состава исполнителей, чьи персонажи оказываются в критической ситуации. Одним из первых фильмов такого рода была картина «Приключение «Посейдона» (1972), где главную роль сыграл Джин Хэкмен, сумевший спасти тех, кто уцелел при кораблекрушении. Но лучшей лентой этого жанра стал фильм «Ад в поднебесье» (1974), где архитектор (Пол Ньюмен) и пожарный (Стив Мак-Куин) пытаются эвакуировать людей из горящего небоскреба. Зловещей, леденящей кровь вариацией на ту же тему стал фильм Стивена Спилберга «Челюсти» (1975), где курортный городок терроризирует большая белая акула.

«В ПОИСКАХ ЗАТЕРЯННОГО КОВЧЕГА»
США, 1981. Режиссер Стивен Спилберг
В фильме «В поисках затерянного ковчега», действие которого протекает в 1936 году, профессор археологии Индиана Джонс (Гаррисон Форд) и его бывшая возлюбленная Мэрион Рейвенсвуд (Карен Аллен) пытаются опередить группу нацистских агентов, разыскивающих священный библейский ковчег, на котором начертаны Десять заповедей.
В основу картины легли приключенческие сериалы 1930-х годов. Правда, сам Индиана Джонс сильно смахивает на главного персонажа малоизвестного английского фильма «Пимпернел Смит» (1941) с Лесли Хоуардом в главной роли. Спилбергу представился шанс сделать эту картину после того, как он известил продюсера Джорджа Лукаса о своем намерении снять фильм в стиле Джеймса Бонда. И в самом деле, здесь умело воссоздана атмосфера «бондовских» лент с их остроумными диалогами и эффектными кинотрюками.
Центральной фигурой этих словно бы взятых из комиксов похождений является Гаррисон Форд, играющий Инди в манере Эррола Флинна и Хэмфри Богарта. В дальнейшем он вернулся к этой роли в менее впечатляющих картинах «Индиана Джонс и храм Судьбы» (1984) и «Индиана Джонс и последний крестовый поход» (1989).

Супергерой

Впрочем, молодежной аудитории эры супербоевиков (см. с. 66) фильмы-катастрофы быстро наскучили. Они желали более динамичного зрелища, насыщенного головокружительными трюками и фантастическими спецэффектами. Не удивительно, что многие из наиболее кассовых картин этого периода были сделаны в жанре научной фантастики. Но некоторые все же были выдержаны в строгой традиции приключенческого кино. Самой заметной среди них стала трилогия Спилберга об Индиане Джонсе, где этого совершенно неправдоподобного героя играл Гаррисон Форд .

Арнольд Шварценеггер в зрелищном кинобоевике «Вспомнить все» (1990). Этот актер австрийского происхождения пришел в кинематограф, имея за плечами множество побед в соревнованиях по культуризму. Такие приключенческие картины, как «Конан-варвар» (1982), «Коммандо»(1985), «Хищник» (1987) и «Терминатор», сделали его одной из ярчайших звезд Голливуда.

Эти увлекательные ленты явно испытали на себе влияние сериалов и фильмов класса «В» из голливудского прошлого. А вот деяния супергероев Сильвестра Сталлоне, Арнольда Шварценеггера, Брюса Уиллиса, Стивена Сигала и Жана-Клода Ван Дамма далеко ушли от изящных похождений персонажей классического приключенческого кино. В их картинах физическая мощь играет куда более значительную роль, чем быстрота мысли или реакции. Старомодные драки уступили место кунфу. Вместо искусного фехтования нынешние герои крошат неприятеля из пулеметов и гранатометов, а остроумные диалоги они заменили краткими, но сильными выражениями.

Жан-Клод Ван Дамм, прозванный «мускулы из Брюсселя», выпрыгивает из горящего грузовика в картине «Трудная мишень» (1993), поставленной специалистом по боевым искусствам Джоном By.

Однако накачанные звезды Голливуда мало-помалу стареют, и их дорогостоящие супербоевики уже не могут рассчитывать на гарантированный кассовый успех. В то же время такие недавно вышедшие картины, как «Скорость» (1994) с Кину Ривсом и «Безнадежное заседание» (1995) с Томом Крузом, знаменуют собой появление нового супергероя, который больше полагается на остроту ума, чем на грубую физическую силу.

В картине «Скорость» (1994) полицейский (Кину Ривс) требует от водителя автобуса (Сандра Баллок), чтобы она удерживала скорость свыше 50 миль в час, иначе заложенная бомба взорвется.

Спорт на экране

Немалой популярностью у создателей приключенческих фильмов пользуется и спорт. На удивление мало заслуживающих внимания лент снято о футболе — спорте номер один в мире. Однако другие виды спорта, также широко известные во многих странах, получили свое отражение в ряде прекрасных картин. Например, бокс — фильмы «Рокки» (1976) и «Бешеный бык» (1980), скачки — «Бродвейская программа» (1934) и «Круг Фара» (1983) и мотоспорт — «Рев толпы» (1938) и «Дни грома» (1990). Помимо документальных лент, таких, как «Олимпия» (1938), вышло также несколько игровых картин, посвященных Олимпийским играм. Одним из наиболее удачных был фильм «Огненные колесницы» (1981) — об английских бегунах на Олимпийских играх 1924 года.

Поскольку Голливуд долгие годы доминировал на мировом кинорынке, много приключенческих лент было снято на материале видов спорта, наиболее популярных в Америке, — бейсболе, баскетболе, американском футболе и хоккее с шайбой. И все же лучшие американские фильмы о спорте связаны с бейсболом. Некоторые из них даже нашли отклик у зрительских аудиторий других стран, несмотря на то что правила этой игры оставались для них тайной за семью печатями. К примеру, в картине «Минус восемь человек» (1988) рассказывается о легендарной команде «Уайт Соке» из Чикаго, которая оказалась замешанной в скандале о взятках во время чемпионата 1919 года. В фильме «Поле мечты» (1989) Рей Лиотта играет призрака одного из игроков той команды — Джо Джэксона (Босоногого), который уговаривает фермера (Кевин Костнер) оборудовать на своей земле бейсбольное поле.

Роберт Де Ниро в фильме «Бешеный бык» (1980). Снимая сцены боя, режиссер Мартин Скорсезе, чтобы дать зрителю ощутить силу ударов и причиняемую ими боль, использовал крупные планы, драматические ракурсы и замедленную съемку.

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна
ИСТОРИЧЕСКИЕ ПРИКЛЮЧЕНИЯ ДЖУНГЛИ
«Атака легкой кавалерии»(1936)
«Похищенный» (1938)
«Приключения Робина Гуда» (1938)
«Робин Гуд — король разбойников»(1991)
«Отважное сердце» (1995)
«Роб Рой» (1995)
«Первый рыцарь» (1995)
КОЛОНИАЛЬНЫЕ ВОЙНЫ
«Жизнеописание бенгальского
улана»(1934)
«Красивый жест»(1939)
«Четыре пера» (Великобритания, 1939)
«Хартум»(Великобритания, 1966)
«Молодой Уинстон» (Великобритания, 1972)
«Человек, который должен был стать королем» (1975)
ИССЛЕДОВАТЕЛИ И ПУТЕШЕСТВЕННИКИ
«Приключения Марко Поло» (1938)
«Стэнли и Ливингстон» (1939)
«Гудзонов залив» (1940)
«Скотт Антарктический» (Великобритания, 1948)
«Копи царя Соломона» (1950)
«Лунные горы (1989)
АВАНТЮРНОЕ КИНО
«Граф Монте-Кристо» (1934)
«Багровый Пимпернел» (Великобритания, 1934)
«Пленник Зенды» (1937)
«Человек в железной маске»(1939)
«Знак Зорро»( 1940)
«Три мушкетера» (1948, 1973,1993)
ПИРАТЫ
«Остров сокровищ» (1934,1950)
«Морской ястреб» (1940)
«Черный лебедь» (1942)
«Анна Вест-Индская» (1951)
«Крюк» (1991)
«Гибельный остров» (1995)
МОРСКИЕ ПРИКЛЮЧЕНИЯ
«Мятеж на «Баунти»( 1935, 1962)
«Моби Дик» (1956)
«Непокорный»(Великобритания, 1962)
«Челюсти» (1975)
«Бездна»(1989)
«Охота за «Красным Октябрем» (1990)
«Малиновый прилив» (1995)
НАД ОБЛАКАМИ
«Крылья есть только у ангелов» (1939)
«Это вам не шоссе» (Великобритания, 1951)
«Дух св. Луи» (1957)
«Полет Феникса» (1965)
«Брейк-пойнт» (1991)
«Зона высадки» (1994) 		ДЖУНГЛИ
«Тарзан,человек-обезьяна» (1932)
«Кинг-Конг»( 1933, 1976)
«Тарзан и его подруга» (1934)
«Могамбо» (Великобритания, 1953)
«Хатари!»(1962)
«Изумрудный лес» (Великобритания, 1985)
«Белый охотник, черное сердце» (1990)
ПОД ОТКРЫТЫМ НЕБОМ
«Зов дикой природы» (1935)
«Сокровище Сьерра-Мадре» (1948)
«Плата за страх» (Франция, 1953)
«Невероятное путешествие» (1963)
«Избавление»(1972)
«Стой рядом со мной» (1986)
«К2»(1991)
«Скалолаз» (1993)
«Дикая река» (1994)
«Далеко от дома: приключения желтой собаки» (1994)
НА СЕКРЕТНОЙ СЛУЖБЕ
«Признания нацистского шпиона» (1939)
«Дом на 92-й улице» (1945)
«К северу через северо-запад» (1959)
«Маньчжурский кандидат» (1962)
«Досье Ипкресс» (1965)
«Правдивая ложь» (1994)
«Безнадежное задание» (1995)
КАТАСТРОФЫ
«Сан-Франциско» (1936)
«И пришли дожди» (1939)
«Аэропорт» (1970)
«Приключения «Посейдона» (1972)
«Ад в поднебесье»(1974)
«Землетрясение»(1974)
«Гинденбург»(1975)
«Челюсти» (1976)
СУПЕРГЕРОИ
«Выход дракона» (1973)
«Хищник» (1987)
«Крепкий орешек»-1,2,3 (1988,1990,1995)
«В осаде» (1992)
«Разрушитель» (1993)
«Трудная мишень» (1993)
«Беглец» (1993)
НЕПРАВДОПОДОБНЫЕ ГЕРОИ
«В поисках затерянного ковчега» (1981)
«Роман с камнем» (1984)
«Сокровище Нила» (1985)
«Дэнни, чемпион мира» (Великобритания, 1989)
«Последний киногерой» (1993) «Маска» (1994)

Фильмы УЖАСОВ

Фильмы ужасов играют на наших тайных страхах. Человеческие мечты, грезы, фантазии становятся явью во многих картинах, а вот в фильмах ужасов перед нами оживают наши кошмары. Жуткие тени, завывание ветра, скрип двери и вопль жертвы пугают нас с экрана уже много десятилетий. В современных фильмах ужасов к этому традиционному набору добавились леденящие кровь спецэффекты, однако самые страшные картины заставляют нас самих домысливать необъяснимое.
Макс Шрек сыграл первого экранного вампира в фильме «Носферату-(1922). Режиссер Ф В Мурнау снимал эту картину на натуре, тем самым еще более усилив пронизывающую ее атмосферу зловещей тайны. Другой немецкий режиссер, Вернер Херцог, переснял этот фильм в 1979 году с Клаусом Кински в главной роли.

Многие ранние фильмы ужасов черпали сюжеты из европейского фольклора, различных легенд о демонах и колдунах, о привидениях и вурдалаках, выходящих из могил, чтобы не давать покоя живым.

Немые тени

Первопроходцем экранных ужасов был Этьен Робертсон, чья «Фантасмагория» (1798) заставляла замирать от страха парижскую публику еще во времена Французской революции. Существенное влияние па фильмы ужасов оказал театральный жанр «гран-гиньоль». Это был особый вид мелодрамы, в которой кровавые убийства и загадочные превращения происходили прямо на сцене, на глазах у зрителей.
Многие кинорежиссеры, ставившие ранние фильмы ужасов, брали за основу «готические» романы, которые также появились в конце XVIII столетия. Действие этих романов разворачивалось в заброшенных замках и мрачных монастырях, построенных в готическом стиле. Именно в этих книгах состоялся литературный дебют некоторых излюбленных персонажей фильмов ужасов, в том числе Франкенштейна. Многие другие хорошо знакомые нам короли ужаса, включая горбуна собора Парижской Богоматери, Призрака Оперы, доктора Джекилла и мистера Хайда, также шагнули на экран со страниц популярных книг.
Первый фильм ужасов — «Замок дьявола» — был снят в 1896 году Жоржем Мельесом. Его героями были демоны и скелеты. В 1920-е годы жанр заметно усложнился. В Голливуде Лон Чейни, прозванный «человеком с тысячью лиц», создал галерею образов упырей и вурдалаков, используя при этом лишь грим и собственное актерское мастерство. Одновременно в Германии Роберт Вине выпустил картину «Кабинет доктора Ка-лигари» (см. с. 28), первую из лент в стиле «Horror». Здесь зловещая атмосфера создавалась при помощи искусного сочетания игры светотени и необычных ракурсов съемки. Среди такого рода фильмов следует выделить «Носферату» Ф.В. Мурнау (1922), в котором на экране впервые был выведен образ вампира. Кино «беспокойства» породило и таких сверхъестественных монстров, как глиняный великан по имени Голем и так называемый «доппльгэнгер» (дух-двойник).

Лон Чейни в образе Призрака Оперы. Он создал также и самый запоминающийся экранный образ горбуна собора Парижской Богоматери. Его сын, Лон Чейни-младший, тоже снялся во многих фильмах ужасов.

Галерея вурдалаков

Многие персонажи фильмов ужасов, вроде вампиров, оборотней и мумий, бесчинствовали в самых разных местах и исторических эпохах. Дракула, к примеру, наводил ужас как на жителей Трансиль-вании XVI века, так и на современных ньюйоркцев. Однако во всех картинах с участием этих монстров определенные элементы сюжета остаются неизменными, вне зависимости от места и времени действия. Скажем, в фильмах об оборотнях человек, укушенный волком, принимает облик и повадки этого зверя, причем обязательно в полнолуние, а остановить его может только серебряная пуля. Вампир не отражается в зеркале, не выносит чеснока и распятий, погубить же его могут лишь дневной свет, проточная вода или же кол, вбитый в сердце. В некоторых классических фильмах ICOB сюжет и персонажи вообще пила не меняются — и все же сами исто-: настолько увлекательны, что кине.ма-1>аф возвращается к ним снова и снова. К примеру, во всех версиях «Собора Парижской Богоматери» изуродованный звонарь Квазимодо жертвует жизнью ради спасения Эсмеральды, девушки-цыганки, укрывающейся в стенах средневекового парижского собора. Еще одной вариацией на тему «красавица и чудовище» является «Призрак Оперы», где обезображенный композитор терроризирует парижский оперный театр, чтобы обожаемая им певица Кристина могла стать звездой сцены.
Многочисленные фильмы о докторе Джекилле и мистере Хайде тоже, как правило, близко к тексту воспроизводят первоисточник — повесть Роберта Льюиса Стивенсона. Доктор Джекилл, известный ученый, выпивает приготовленное им зелье и превращается в отвратительное чудовище по имени мистер Хайд. Когда Хайд совершает убийство, Джекилл осознает, что покончить со своим жутким творением он может, лишь погибнув сам. В картине «Мэри Рейли» (1995) сюжету придан несколько иной поворот, так как рассказ ведется от лица экономки Джекилла.
С историей Джекилла и Хайда тесно связана легенда о «допплыэнгере», или духе-двойнике. Впервые он появился на экране в картине «Пражский студент» (1913), где в главной роли снялся немецкий актер и режиссер Пауль Вегенер. В ней повествуется о бедном студенте по имени Болдуин, который продает свое отражение зловещему доктору Скапи-нелли в обмен на богатство и выгодную женитьбу. Однако отражение начинает жить собственной жизнью, и Болдуину приходится застрелить его, при этом он, разумеется, погибает сам.
Вегенер также выступал в качестве режиссера и исполнителя главной роли в обеих версиях «Голема» (1915 и 1920), сюжет которых был заимствован из еще одной европейской легенды. В этих фильмах рассказывается о глиняном великане , которого оживил в XVI веке один раввин, чтобы защитить парижских евреев от жестокого императора. Когда Голема вновь находят уже в современную эпоху, он снова оживает и влюбляется в дочку антиквара, которая его и уничтожает.

« ДРАКУЛА».
США, 1931. Режиссер Тод Броунинг

Граф Дракула (Бела Лугоши), 500-летний вампир, увидев фотографию Мины Сьюард (Хелен Чандлер), покидает свой замок в Трансильвании, чтобы сделать ее своей невестой. Намереваясь разыскать Мину, он приезжает в Лондон со своим слугой Ренфилдом (Дуайт Фрай), который питается насекомыми. Однако на помощь девушке приходят ее жених Джонатан Харкер (Дэйвид Мэннерс) и опытный охотник на вампиров профессор Ван Хельсинг (Эдуард Ван Слоан).
Фильм «Дракула» основывался скорее на театральной постановке 1920-х годов, чем на знаменитом романе Брэма Стокера, вышедшем еще в XIX веке. Утонченное обаяние и гипнотический взгляд Белы Лугоши сделали его идеальным вампиром, и сцены, в которых он овладевает своими жертвами, преисполнены зловещей красоты. В наши дни фильм выглядит несколько старомодным, но сам граф Дракула уже никогда не был столь ужасен, хотя и появлялся с тех пор на экране более чем в 150 картинах.

Питер Кашинг обороняется от Кристофера Ли в хаммеровском фильме ужасов 1959 года "Мумия".

Ужасы заговорили

Тени немого кино исправно наводили страх на впечатлительную публику. Однако новая эра принесла с собой еще и жуткое звуковое сопровождение. Появилось поколение исполнителей, включая Белу Лугоши и Бориса Карлоффа, от потустороннего голоса которых кровь стыла в жилах.
Карлофф и Лугоши были ключевыми фигурами фильмов ужасов, выпускавшихся в Голливуде компанией «Юнивер-сал» в начале 1930-х годов. Такие картины, как «Старый темный дом», «Убийства на улице Морг» и «Черная кошка», представляли собой леденящие душу истории, напичканные зловещими персонажами и страшными, призрачными декорация м и.« Юн и версал » также ввела моду на фильмы-продолжения этого жанра, вроде «Невесты Франкенштейна» (1935, см. рамку) и «Дочери Дракулы» (1936). На киноэкране появился и ряд новых персонажей — например, в картине «Человек-невидимка» (1933) показан ученый, проводящий опыты с неизвестным науке веществом. Однако его безобидные проделки в конечном итоге приводят к безумию и смертоубийству. В фильме применялись новейшие снецэффекты, а исполнитель главной роли Клод Рейне в одночасье стал звездой первой величины, хотя большую часть действия он был либо замотан в бинты, либо вообще невидим.
В 1940-е годы фильмы ужасов были не столь популярны и проходили в основном по категории «В». Тем не менее продюсеру русского происхождения Вэлу Льютону удалось снять на киностудии РКО несколько лент, впоследствии ставших классикой жанра. Он сосредоточился на менее заезженных темах, вроде сверхъестественных фантазий, посвященных кладбищенским грабителям или психиатрическим лечебницам, в таких картинах, как «Проклятие кошачьего народа» (1944), «Похититель тел» (1945) и «Бедлам» (1946). В фильме «Я гулял с зомби» (1943) он воскресил интерес кинематографа к зомби -мертвецам, оживающим в ходе особых ритуалов карибского религиозного культа, известного как «вуду».

" НЕВЕСТА ФРАНКЕНШТЕЙНА"
США, 1935. Режиссер Джеймс Уэйл

В фильме «Франкенштейн» (1931) немецкий ученый барон Виктор Франкенштейн (Колин Клайв) при помощи электричества оживил существо (Борис Карлофф), которое он создал из фрагментов различных трупов. Однако мозг этого монстра оказался столь сильно поврежден, что он не способен был контролировать ни свою силу, ни свои эмоции. В конечном итоге, совершив ряд убийств в соседней деревне, он не смог выбраться с горящей ветряной мельницы и погиб.
Картина «Невеста Франкенштейна» стала продолжением этой истории. Оказывается, монстру удалось-таки спастись из огня, и теперь он бродит по лесам в поисках друга. Он знакомится со слепым отшельником (О.П. Хегги), который отнесся к нему с сочувствием, но затем, попав в руки доктора Преториуса (Эрнест Тезигер), злого ученого, создавшего семью миниатюрных человечков, шантажирует Франкенштейна и заставляет доктора изготовить для монстра подругу Однако эта невеста (Эльза Лэнчестер) находит монстра отталкивающим, разбивает ему сердце, и он мощным электрическим разрядом уничтожает Преториуса, невесту и самого себя.
Фильмы Джеймса Уэйла сюжетно весьма слабо связаны с романом Мэри Шелли, однако в них в полной мере отражена трагедия монстра, чья потребность в любви и участии приводит его к гибели. Борис Карлофф придает ярости и смятению чудовища оттенок подлинной человечности, даже будучи почти неузнаваемым пол вошедшим в легенду гримом Джека Пирса.

Сцена из фильма «Франкенштейн* (1931 Некоторой Борис Карлофф случайно топит в реке маленькую девочку, не сделавшую ему ничего плохого. Его поиски человеческой теплоты оканчиваются трагически и в картине«Невеста Франкенштейна» (1935).

Из будущего и других миров...

Фильмы ужасов традиционно были тесно связаны с научной фантастикой. И Франкенштейн, и Джекилл были учеными, чьи исследования привели к ужасным последствиям. В 1950-е годы многие люди были озабочены тем, что эксперименты с ядерной энергией могут окончиться трагически.

В фильме «Маска красной смерти» Винсент Прайс (справа) играет князя Просперо, средневекового сатаниста, который устраивает бал своим богатым друзьям, в то время как чума, или красная смерть, истребляет крестьян за стенами его замка.

Этот страх получил свое отражение во многих научно-фантастических фильмах ужасов, например «Нечто» (1951) и «Они!» (1953). Здесь перед мастерами фима и спецэффектов открывались неисчерпаемые возможности в создании новых экранных монстров — инопланетян и гигантских насекомых.
Многие из этих фильмов были рассчитаны на молодежную аудиторию. Непревзойденным мастером такого рода адресного кино считался Роджер Кормен. Его ранние фильмы, например «Магазинчик ужасов» (1960), содержали ярко выраженные элементы комедии. Однако его изящные экранизации «готических» новелл Эдгара Аллана По были гораздо страшнее. В таких картинах, как «Падение дома Эшеров» (1960), «Колодец и маятник» (1961), «Маска красной смерти» (1964) и «Гробница Лигейи» (1965), он блистательно использовал яркие краски, недорогие спецэффекты, а также актерское дарование Винсента Прайса, ставшего ведущей звездой этого жанра.

Хаммеровские ужасы

Компания «Хаммер» занимает выдающееся место в мире кинематографических ужасов. Эта маленькая кинокомпания создала прочную репутацию в данном жанре, приступив в середине 1950-х годов к изготовлению римейков классических фильмов ужасов. «Хаммер» заново пересказал истории Дракулы, Франкенштейна, Мумии, оборотней и Призрака Оперы, придав им особо зловещую окраску. Эти картины снимались по ускоренному графику и с небольшими затратами. Впрочем, это не помешало им обрес-
ти всемирную известность и превратить таких актеров, как Питер Катит и Кристофер Л и, в звезд первой величины.
Чтобы сделать ужасы еще ужаснее, «Хаммер» использовал крупные планы при съемке самых страшных сцен. Можно было видеть, как монстр Франкен-штейнарастворяется в ванне с кислотой, можно было наблюдать за тем, как граф Дракула вонзает свои клыки в обнаженную шею, как наливаются кровью его глаза по ходу ужасной трапезы. Можно было детально рассмотреть внутренности очередной жертвы оборотня, поблескивающие в серебристом лунном свете.
Такие хаммеровские фильмы, как «Проклятие Франкенштейна» (1955) и «Дракула» (1958), в целом придерживались знакомой сюжетной линии. Однако в более поздних лентах, например в картине «Доктор Джекилл и сестра Хайд» (1971), применялось более оригинальное решение: на сей раз доктор, выпивая свой чудесный напиток, превращался в женщину.

Кристофер Ли (слева) в картине «Выход дьявола» (1968) собирает своих друзей в магическом круге, чтобы помешать дьяволу похитить их души.

«Потрошители» и их жертвы

Фильмы Кормана проложили дорогу новому направлению — так называемому «американскому кошмару», где всякого рода ужасы происходят в маленьких американских городках, изолированных от внешнего мира. В картинах Алфреда Хичкока «Птицы» (1963) и Джорджа А. Ромеро «Ночь живых мертвецов» (1968) нет спасения от разъяренных птиц и соответственно от людоедов-зомби. Злые духи могут вселяться и в самых обыкновенных людей, таких, как 12-летняя девочка из фильма «Изгоняющий дьявола» (1973), которую играет Линда Блейр.

Жуткая сцена из классического фильма ужасов Алфреда Хичкока «Птицы» (1963).

Излюбленными персонажами «американского кошмара» стали также сумасшедшие убийцы, или «потрошители». Эти маньяки живут исключительно ради убийства и обычно избирают своими жертвами подростков. Впервые они появились в так называемых «желтых» фильмах ужасов, невероятно кровопролитных картинах, выпускавшихся итальянскими режиссерами типа Марио Бавы и Дарио Арженто. Но теперь такие кошмарные убийцы, как Кожаное Лицо из фильма «Техасская пила» (1974) и Майкл Май-ерс из картины «Хэллоуин» («День всех святых», 1978), вырвались и на просторы Америки.
Впрочем, создатели таких «подростковых кошмаров» зачастую уделяли куда больше внимания кровавым спецэффектам и пугающему гриму, чем сюжетной занимательности. После фильма «Пятница, тринадцатое» (1980) в сфере киноужасов стали доминировать дешевые картины, так называемое «барахло», многие из которых выпускались сразу на видеокассетах.
В начале 1980-х годов развернулась бурная дискуссия о воздействии видеоужасов — таких картин, как, например, фильм Абеля Феррары «Убийца со сверлом» — на психику юного зрителя.

Зачастую с фильмами ужасов успешно соперничают триллеры, где показаны зверские убийства. Одним из наиболее впечатляющих стал фильм «Молчание ягнят» режиссера Джонатана Демма.В этой картине агент ФБР Клэрис Стерлинг (Джуди Фостер) пытается выследить жестокого «серийного» убийцу по прозвищу Буффало Билл. Только один челове* способен помочь ей в этом деле — доктор Ганнибал Лектер (Энтони Хопкинс). Но он сам является злобным убийцей, известным как Ганнибал-каннибал, поскольку имеет скверную привычку поедать свои жертвы. И как раз в то время, когда Клэрис преследует Буффало Билла, Лектер бежит из тюрьмы, чтобы свести счеты с одним из досадивших ему тюремщиков.

Вообще-то переизбыток крови и выпущенных внутренностей на экране способен вызвать у нормального зрителя скорее отвращение, нежели страх. Тем не менее в 1980-е годы выпущен ряд по-настоящему страшных фильмов. В их число входят такие картины, как «Сканеры»
(1981) Дейвида Кроненберга, содержащая сцены с внезапно разрывающимися человеческими головами, «Полтергейст»
(1982) Тоуба Хупиера, где маленькой девочке угрожают злые духи, ну и, конечно, «Кошмар на улице Вязов» (1984, см. рамку) Уэса Крейвена.
Картины со множеством трупов и по сей день широко представлены на видеоэкране. Однако в 1990-е годы Голливуд вновь повернулся лицом к традиционному «готическому» стилю киноужасов. Тим Бертон вдохнул новую жизнь в этот жанр своими современными «готическими» фантазиями «Эдуард Сиззорхендс» (1990) и «Рождественский кошмар Тима Бертона» (1993). Этот подход прослеживается и в дорогостоящих экранизациях классических произведений вроде «Дра-кулы Брэма Стокера» (1992) и «Франкенштейна Мэри Шелли» (1994). Так что, судя по всему, жанр киноужасов себя далеко еще не исчерпал.

«КОШМАР НА УЛИЦЕ ВЯЗОВ»
США, 1984. Режиссер Уэс Крейвен

Фредди Крюгер (Роберт Энглунд) был сожжен заживо как детоубийца. Много лет спустя он возвращается на улицу Вязов, чтобы проникать в сны детей тех, кто обрек его на смерть. Но сны мало-помалу начинают сбываться, вот тогда и начинается настоящий кошмар.
Этот потрясающий фильм и в самом деле заставляет ужаснуться. Уэс Крейвен искусно поддерживает напряжение, стирая грань между воображением и реальностью. В результате зритель постоянно находится в неведении, происходит ли то или иное событие во сне или наяву. Ну а сам Фредди Крюгер, с его изуродованным лицом, фуфайкой в красно-зеленую полоску и перчатками с лезвиями, несомненно, является одним из самых кошмарных персонажей своего жанра. Хотя картина «Кошмар на улице Вязов» (1991) имела подзаголовок «Смерть Фредди», ее герой вернулся спустя три года, чтобы все так же наводить ужас на зрителя в фильме «Новый кошмар Уэса Крейвена».

СОВЕТУЕМ ПОСМОТРЕТЬ
Фильмы сняты в США, если не указана другая страна

МОНСТРЫ
«Пражский студент- (Германия, 1913,1926)
« Полем» (Германия, 1915,1920)
«Доктор Джекилл и мистер Хайд» (1931, 1941)
«Убийства на улице Морг» (1932)
«Человек-невидимка» (1933)
«Мрак» (1990)
«Мэри Рейли»( 1995)

ФИЛЬМЫ О ФРАНКЕНШТЕЙНЕ КОЛДОВСТВО
«Франкенштейн» (1931)
«Невеста Франкенштейна» (1935)
«Сын Франкенштейна» (1939)
«Проклятие Франкенштейна-(Великобритания, 1956)
«Франкенштейн Мэри Шелли» (Великобритания, 1994)

МОНСТРЫ С .ДУШОЙ.
«Собор Парижской Богоматери» (1923,1939)
«Призрак Оперы» (1925, 1943)
«Рукотворный монстр» (1941)
«Проклятие кошачьего народа» (1944)
«Человек-слон» (1980)
« Муха»-1,2 (1986, 1989)
«Эдуард Сиззорхендс» (1990)

ВАМПИРЫ
«Носферату» (Германия, 1922, 1979)
«Дракула»(1931;Великобритания,1958)
«Дочь Дракулы» (1936)
«Невесты Дракулы» (Великобритания.1960)
«Дракула, князь тьмы» (Великобритания, 1965)
«Пропавшие мальчики» (1987)
«В преддверии темноты» (1987)
«Дракула Брэма Стокера» (1992)
«Интервью с вампиром» (1994)

ОБОРОТНИ
«Вурдалак»(Великобритания, 1933)
«Лондонский оборотень» (1935)
«Человек-волк»(1941)
«Франкенштейн встречается с человеком-волком»(1943)
«Дом Франкенштейна» (1944)
«Американский оборотень в Лондоне»(1981)
«Волк»(1994)

ВОССТАВШИЕ ИЗ МОГИЛ
«Мумия» (1932; Великобритания, 1959)
«Белый зомби» (1932)
«Рука мумии» (1940)
«Ночь живых мертвецов» (1968)
«Возвращение живых мертвецов»(1985)
«День мертвецов» (1985)

САТАНИЗМ
«Фауст» (Германия, 1926)
« Черная кошка» (1934)
«Ночь демонов» (Великобритания, 1957)
«Маска красной смерти» (1964)
«Выход дьявола» (Великобритания, 1968)
«Ребенок Розмари»(1968)
«Корзинщик» (Великобритания, 1973)
«Предзнаменование» (1976)

КОЛДОВСТВО
«Колдовство через века» (Швеция, 1922)
«Я женат на ведьме» (1942)
«Следователь по делам ведьм» (Великобритания, 1968)
«Иствикские ведьмы» (1987)
« Ведьмы» (1990)

ПРИВИДЕНИЯ
« Призрак отправляется на запад» (Великобритания, 1935)
«Блаженный дух» (Великобритания, 1944)
«Во мраке ночи» (Великобритания, 1945)
«Квайдан»(Япония,1964)
«Охотники за привидениями»-1,2 (1984, 1989)
«Губная помада «(Гонконг, 1987)

ДОМА С ПРИВИДЕНИЯМИ
«Старый темный дом» (1932)
«Без приглашения» (1944)
«Невинные»(Великобритания, 1961)
«Эмитивиллский ужас» (1979)
«Бумажный дом» (Великобритания, 1988)
«Битлджюс»(1988)

КРОВАВЫЕ УБИЙЦЫ
«Ужасный доктор Файбс» (Великобритания, 1971)
«Кровавый театр» (Великобритания, 1973)
«Саспирия»(Италия, 1976)
«Хэллоуин»(1978)
«Пятница,тринадцатое»(1980)
«Кошмар на улице Вязов» (1984)
«Молчание ягнят» (1991)

СВЕРХЪЕСТЕСТВЕННЫЕ СИЛЫ
«Изгоняющий дьявола» (1973)
«Кэрри»(1976)
«Сияние»(1980)
«Полтергейст»-1,2,3 (1982, 1986,1988)
«Сердце Ангела» (1987)
«Продавецсладостей» (1992)

САМЫЕ УЖАСНЫЕ УЖАСЫ
«Эрейзерхед»(1976)
«Гремлины»-1,2 (1984, 1990)
«Восставшие из ада» (1987)
«Общество» (1989)
«Рождественский кошмар Тима Бертона»(1993)
«Хронос» (Мексика, 1994)