Михаил Ромм "Возвращаясь к монтажу аттракционов"

Михаил Ромм.

Избранные произведения в 3-х томах

том 1

Теория

Критика

Публицистика

Возвращаясь к «монтажу аттракционов»

Ныне монтаж очень не в моде, и я это прекрасно знаю. Я знаю, что сейчас множество режиссеров мира, в том числе и наиболее прогрессивные, пренебрегают монтажом, стараясь заменить его долгими кадрами, снятыми движущейся камерой, которые имитируют движения человеческого глаза. В этих поисках есть много справедливого, как я уже неоднократно писал, потому что кинематограф должен восстановить свою добрую славу демонстратора жизни, демонстратора подлинной правды. Но это слава демонстратора подлинной правды и подлинной жизни, и то впечатление, которое производит на зрителя подлинность кадров, снятых не в павильоне, а в натуральных интерьерах, с участием скрытой камеры, не на искусственно построенной лестнице, а на подлинной, в декорации, которая выстроена на натуре, в обстановке жизни, это жизнеподобие, которое возвращает себе кинематограф,— ни в коем случае не должно сопровождаться потерей острого зрелищного характера нашего искусства. Потеря зрелищного характера нашего искусства во многом приводит к тому, что передовой кинематограф теряет популярность, теряет зрителя.

Задача кинематографиста любого поколения заключается в том, чтобы во что бы то ни стало сделать свою картину интересной. Я считаю, что это обязательно. Нужно соблюсти все условия, которые предъявляет прокат, зритель, и тем не менее, соблюдая эти условия (может быть, тяжелые, потому что от нас требуют картину, которая бы удержала зрителя на стуле), суметь сделать эту картину явлением искусства, суметь найти в ней новое, потому что без поисков нового нет искусства; повторение задов—это ремесло, а ремесло в кинематографе, по-моему, дело недостойное.

Но всякое «новое» есть всегда осмысленное и, быть может, перевернутое прошлое. Вот почему мне хочется сегодня напомнить о таком сильном кинематографическом приеме, как «монтаж аттракционов».

Вероятно, все, кто мало-мальски знаком с историей кино, слыхали этот термин, предложенный сорок с лишним лет назад С. М. Эйзенштейном в качестве отправного приема кинематографического зрелища.

Для него такое определение природы кинематографа, его основы и специфического приема как нельзя более органично было связано с докинематографическим, театральным прошлым, с работами Мейерхольда, с пролеткультовским опытом.

Если разумно подойти к этому определению кинематографа, то оно не потеряло своей актуальности до сих пор, и мы можем найти многочисленные примеры среди крупных картин, сделанных в самые последние годы, в основе структуры которых лежит именно принцип «монтаж аттракционов».

Современный кинематограф знает множество разных видов и разных форм. Я буду говорить об одной из его форм. В частности, скажу, что в моей последней и предпоследней работах — в фильмах «Девять дней одного года» и «Обыкновенный фашизм»—во время подготовки сценария первого из них и во время монтажной сборки второго я вспоминал то, что слышал от Сергея Михайловича о «монтаже аттракционов», вспоминал давнее прошлое советского театра и кинематографа, примерял все это к сегодняшнему дню, и мне это помогало в работе. А раз помогало одному, может помочь и другим.

Я не вижу ничего порочного и в самом термине «монтаж аттракционов». У нас многие термины в свое время объявлялись порочными без достаточных к тому оснований, в том числе и этот. Если же разумно подходить к подобному построению фильма, оно не несет в себе решительно ничего легкомысленного, хотя слово «аттракцион» имеет несколько легкомысленный оттенок.

Под аттракционом обычно понимается номер в цирковом представлении, номер «экстра»—либо очень смешной, либо очень страшный, либо связанный с особым риском, либо оснащенный особенной, небывалой техникой. Это может быть иллюзионист, демонстрирующий распиливание пополам женщины, это может быть дрессировщик удавов, тигров и пантер, это может быть опасный номер на проволоке или в полете, клоунада или прыжки — все что угодно.

Называя части кинематографического зрелища аттракционом, Эйзенштейн стремился в несколько гиперболической, острой, преувеличенной форме выразить свою идею. Но за этой гиперболизированной, острой формой высказывания лежит определенное содержание, которое можно использовать и сегодня, о котором следует помнить.

Сам Эйзенштейн в начале своей театральной деятельности понимал монтаж аттракционов дословно. В его первой постановке «Мексиканец», которую он делал вместе с В. Смышляевым в театре Пролеткульта (я видел этот спектакль в свое время), центральным аттракционом был матч бокса. Поведение боксеров, судьи, публики, все было превращено в острый цирковой аттракцион. Дрались по-настоящему. Остальная часть пьесы мне даже не запомнилась. Сам же матч я помню отчетливо, хотя с тех пор, как я его видел, прошло cвыше сорока лет. В следующей своей работе—«На всякого мудреца довольно простоты» по Островскому — Эйзенштейн в совершенно обнаженной форме продемонстрировал, что он понимает под «монтажом аттракционов». Эта пьеса Островского была превращена в цирковое представление, в котором участвовали Г. Мормоненко— ныне Александров, И. Пырьев, многие известные актеры: например, Максим Штраух, прелестная актриса Янукова. Александров ходил по проволоке в маске, у него зажигались время от времени зеленые глаза. Серьезный актер Антонов носил перш—шест, на который взбиралась Янукова.

Это было представление с куплетами, классическими цирковыми номерами и хождением по проволоке над головами толпы в маленьком помещении, где цирк производил особенно сильное впечатление, потому что актеры работали буквально рядом со зрителем.

Это был чисто экспериментальный спектакль, в котором даже сюжетных связей с Островским, в сущности, не осталось и все происходящее носило характер дерзкого, почти хулиганского обращения с классикой (тогда это было в моде).

Третья постановка, которую осуществил Эйзенштейн, была пьеса С. Третьякова «Противогазы», и здесь уже сам выбор сценической площадки был своего рода аттракционом. Пьеса эта разыгрывалась на Московском газовом заводе, среди газовой вони в цехах и во дворе. Актеры играли в подлинной обстановке, и уже одно это, в соответствии с замыслом Эйзенштейна, поражало зрителей, присутствовавших на представлении.

В те годы в основе теории монтажа аттракционов в какой-то мере лежало убеждение Мейерхольда, который считал, что зрителя надо рассматривать одновременно как друга и как врага. Врага—отчасти потому, что тогдашний театральный зритель действительно в массе своей был буржуазным или мелкобуржуазным, и Мейерхольд о публике обычно выражался так: «они». «Они ждут, что здесь будет любовная сцена,—так не будет им любовной сцены, а будет наоборот»; «Они ждут, что в «Гамлете» будет монолог «Бы ;ь или не быть?», так не будет им этого монолога». Но в то же время зрители—это простодушная, хотя и капризная аудитория, которая всегда остается для ху дожника его лучшим другом, с этим другом он беседует. И, наконец, зритель для художника всегда есть некая масса, с которой нужно бороться, бороться для того, чтобы она пошла на твою картину. Зрителю не должно быть скучно, его надо «привязать» к стулу, чтобы он смотрел.

Когда-то Эйзенштейн говорил: если бы наши драматурги достигли такого совершенства, чтобы могли держать людей простейшим действием девяносто минут и чтобы те смотрели фильм так, как смотрят, когда по полю гоняют мяч, они были бы гениальны. Лучшая драматургия—это футбольный матч: люди смотрят и не встают. Надо добиться такого совершенства драматургии.

Другой раз он мне говорил примерно так: боксер никогда не наносит два одинаковых удара подряд. Если он нанес удар левой, следующий раз нанесет правой; если ударил в челюсть, следующий удар будет направлен в солнечное сплетение. Вот так надо обращаться со зрителем, с той только разницей, что не надо его нокаутировать. Нужно менять средства воздействия, менять аттракционы, делать как можно более неожиданно, как можно более внезапно переходы от одного средства воздействия к другому.

Если вспомнить классическую картину Эйзенштейна «Броненосец «Потемкин», можно найти в ней этот же самый метод — метод смены радостного и трагического, жестокого и мирного, массового и, скажем, частного.

Я беру «Броненосец «Потемкин» потому, что это наша советская классика. Не беру, скажем, «Стачку», в которой легко можно обнаружить эти же самые аттракционы, но подчас в полуцирковом выражении, потому что в «Стачке» еще чувствуются остатки театрального Эйзенштейна. Там он еще не преодолел своего театрального прошлого. Он ищет кинематографическую дорогу, еще волоча за собой груз театрального наследства.

Но и в «Броненосце «Потемкине» есть аттракционы—например, когда матросов перед расстрелом накрывают брезентом. В жизни такое никогда не происходит: завязывают глаза одному человеку—это бывает; надевают мешок на голову одному человеку перед повешением или расстрелом; но если расстреливают строй матросов, то военного правила или обычая накрывать этот строй брезентом нет. Да этого и не может быть, потому что прежде всего нет гарантии, что люди под брезентом будут убиты. Это типичный аттракционный прием, рассчитанный на зрелищный эффект, на то, чтобы поразить зрителя этим колышущимся брезентом, которым Эйзенштейн как бы превратил строй в единый общий труп.

Сила «Броненосца «Потемкина» заключается в том, что в нем принцип «монтажа аттракционов», глубоко осмысленный и с огромным талантом выполненный, при всей условности этой картины работает не формалистически, а реалистически — работает на существо ее содержания.

Сам расстрел одесской толпы на лестнице, с катящимся в коляске младенцем, с женщиной, у которой разбиты стекла очков и вытекает глаз, с инвалидом, который скачет по лестнице на костылях, с многократным повторением маршей, которых на реальной одесской лестнице гораздо меньше, чем изобразил Эйзенштейн,—сам этот расстрел, ставший классическим образцом советской массовой сцены, вошедший во все хрестоматии монтажа, являет собой пример правильно приложенной к кинематографу идеи аттракциона.

Я считаю, что мы недостаточно рачительно относимся к этому наследию, недостаточно активно черпаем из этой сокровищницы мастерства.

Конечно, сейчас другая историческая эпоха. Но все же мы зря редко вспоминаем о наследии 20-х годов. Оно оплодотворило не только советское, но и мировое театральное и кинематографическое искусство. Москва в те годы была Меккой театра и кинематографа; осенью сюда приезжали режиссеры всего мира, чтобы посмотреть премьеры московских театров, зарисовать мизансцены и декорации, запомнить, что делают мастера советского театра. И до сих пор за границей можно видеть, как многие режиссеры на основании этих заметок, этих уроков, которые они когда-то брали, по сей день разрабатывают жилу театральной выразительности. И в Лондоне, и в Париже, и где угодно можно найти театры, которые работают как подражатели раннего советского театра или как продолжатели его исканий. А Эйзенштейн и его картины стали предметом постоянного изучения для кинематографистов всего мира. Это наш капитал, и к нему надо относиться бережно. Естественно, сейчас время другое. И я вовсе не призываю возвращаться назад, к раннему Эйзенштейну, раннему Довженко или раннему Пудовкину. Нет, назад вообще никогда не надо идти, надо идти вперед, но, идя вперед, нельзя терять тех высот, которые когда-то были взяты. Тогда наше движение вперед будет стремительнее. Это наследие тем ценнее для нас, что работы Эйзенштейна, раннего Довженко, Мейерхольда были не только формально, но и идейно передовыми, революционными работами. Кстати сказать, если взять драматургию Шекспира в наиболее острых ее образцах, например в «Короле Лире», обнаружится чередование трагических и комических аттракционов с привлечением таких сильнодействующих средств, как гром, молния, ветер, буря и прочее. Все это сильнодействующие постановочные аттракционы.

Но оставим в стороне исторические примеры. Обратимся к сегодняшнему дню. Посмотрим, как метод «монтажа аттракционов» работает сегодня, в условиях кинематографа 60-х годов.

Вот прошла с огромным успехом по экранам мира картина Феллини «Сладкая жизнь». С моей точки зрения, эта картина великолепна, во всяком случае, гораздо лучше, чем две следующие работы Феллини— «8 1/2» и особенно «Джульетта и духи», хотя, кстати сказать, в последней он тоже пустился на использование самых разнообразных, в том числе цирковых, аттракционов.

Картина Феллини «Сладкая жизнь», содержащая очень острую критику современного буржуазного общества, его моральное разоблачение, и имевшая вместе с тем огромный, невероятный успех у зрителя,— эта картина, по существу, лишена сюжета.

С большим трудом в ней можно проследить еле нащупывающийся костяк, шампур, на который нанизан шашлык аттракционов.

Картина смотрится только потому, что каждый ее кусок представляет собой типичный аттракцион, выраженный кинематографическими средствами, кинематографически преображенный, остро действующий.

Сквозным аттракционом картины являются фоторепортеры, которые гоняются по Риму за своими жертвами. Есть две кульминации этого репортажа. Одна— в эпизоде так называемого чуда, который сам по себе является аттракционом, другая — в эпизоде, когда домой идет вдова только что покончившего с собой человека, который убил и своих детей. Она не знает, что произошло, но на нее бросается банда фоторепортеров и начинает щелкать. Тогда она понимает: случилось что-то страшное.

Любовная сцена в залитом водой подвале проститутки—тоже аттракцион; прибытие кинозвезды, ее выход из самолета, купание в фонтане — аттракционы, весь замок—это аттракцион аттракционов. И так беспрерывно. Все это складывается в общую картину итальянского общества. Я не знаю, хотел этого Феллини или это получилось против его воли,— говорят, что он верный католик, что у него есть собственный духовник,— все может быть. Но существует логика искусства, по которой иногда субъективные намерения автора вступают в противоречие с его талантливостью, и тогда произведение начинает говорить против субъективных намерений.

Я не уверен в том, что талантливейший Феллини сознательно так смело посягал на все итальянское общество, может быть, это получилось невольно, но это получилось. Получилось благодаря тому, что он довел разложение общества в ряде показательных аттракционных кусков до предела абсурда. И эта цепь абсур-дов, выраженная в гиперболизированной гротескной форме, держит внимание зрителя сама по себе. Картина, которая длится более трех часов, захватывает благодаря смене остро поданных, остро гарнированных зрелищ.

А вот в последней своей работе «Джульетта и духи» Феллини, по-моему, показал со всей яркостью обратную сторону этого приема, если его применять без должной умеренности.

Фильм «Джульетта и духи» чрезвычайно разнороден и, как и «8 1/2», является попыткой публичного изложения автором своих глубоко личных, интимных переживаний.

В «8 1/2» это касалось его творческих колебаний, его подсознания в творчестве. Я не так высоко расцениваю эту картину, как большинство моих товарищей. Я смотрел ее дважды, и во второй раз механика ее стала мне понятнее, и многое в ней мне не очень понравилось. Но в «Джульетте н духах» Феллини выволакивает на свет божий еще более личные мотивы. О чем там идет речь?

Постаревшая женщина слишком любит своего мужа, не умеет прощать ему измен, а надо прощать, потому что она уже стала малопривлекательная, и вообще лучше бы ей заняться тем же самым, тогда обоим будет хорошо. Вот схема сюжета основной части картины, изложенной весьма реалистически, в которой отлично играет трагическую роль стареющей жены Мазина—жена Феллини. Но кроме того, что героиня постарела, она еще шизофреничка, и шизофрения у нее развилась на почве детской духовной травмы.

Была детская травма, девочка неудачно изображала что-то божественное на сцене, мать была злая, дедушка сбежал... И поэтому время от времени ей являются духи в стиле Сальвадора Дали — раскрашенные цветные духи, которые прыгают и у которых нарочито бутафорские приклеенные бороды. Кадры сняты талантливым оператором. Но весь этот поток шизофрении привязан здесь как совершенно инородный материал.

К тому же героиня занимается спиритизмом. В связи с этим введен еще один аттракцион: какой-то не то мужчина, не то женщина, не то старик, не то старуха, в каких-то портках индийских, чревовещает и предсказывает судьбу.

И еще аттракцион: рядом с домиком героини живет распутная красотка с такими грудями, которые не поместились бы в большую полоскательницу. Над огромным ложем этой дамы, расположенным прямо на полу, сделан зеркальный потолок, что также, видимо, должно произвести впечатление на зрителя. Эта особа, кроме того, предается любовным утехам еще и на дереве, где оборудовала для этого площадку и куда устроен лифт. Кроме того, у нее есть поклонник—русский, который ходит в белых исподних портках. Он фетишист. Крадет у нее разные вещи—то туфельку, то что-нибудь другое,—и, укравши, по-русски приговаривает: «Эх, раз, еще раз...» Зовут его Алеша.

Все это—и прыгающие духи, и дамы в огромных шляпах, которые целуются поэтому на большом расстоянии, и появляющиеся призраки, и соседка проститутка, и гнезда на деревьях, и зеркальный потолок, и сыскное бюро,— все это поток аттракционов, разностильных, порой наружных, пестрых и рассчитанных только на поражающий эффект.

Поэтому вся картина на меня произвела впечатление эклектической, сделанной в не очень умной манере. Феллини как бы заново открывает вещи, которые давно открыты и которые давным-давно определены как стоящие за границами вкуса, правды, воздействия на зрителя. За этими границами начинается уже ералаш трюкачества, не ведущий ни к чему.

Я искренне не понимаю, почему этой картиной многие восхищаются. Я сочувствую итальянскому режиссеру Марио Солдатти, который в ответ на замечание одного нашего режиссера, заявившего, что, после того как он второй раз посмотрел эту картину, она ему стала более понятна, заметил: «А я, итальянец, не понимаю, что там есть. Я только вижу, что в каждом кадре Феллини хочет заявить: я гениален, и мне все можно». Действительно, это и есть сквозная идея всей картины. Это «монтаж аттракционов» в чистом освобожденном от разума, от идейности, от целостности приема виде. Потому что даже в «Мудреце» Эйзенштейн, хотя и представлял Островского в цирковой постановке, делал это абсолютно выдержанно по стилю — от вступления к спектаклю до заключительного слова, от оформления зала до костюмов, от выбора актеров до мизансцен. Это было цирковое представление, объединенное сквозной мыслью.

Картина Феллини представляет собой набор аттракционов, не сливающихся в какое-то единое по стилю гармоническое зрелище. Она многостильна, многослойна, похожа на елку, на которую дети навешали звезд, бус и ваты, зажгли лампочки, повесили трех дедов морозов, так что самой елки и не видно за этими украшениями. Именно такую чрезмерно украшенную елку мне напомнила картина Феллини. И хотя умно, талантливо снимает оператор Джанни Ди Венанцо, в руках Феллини каждый кадр работает как совершенно отдельный аттракцион.

Но если более глубоко вдуматься в то, что понимал Эйзенштейн под «монтажом аттракционов», то он говорил о природе искусства вообще, природе всякого искусства, которое должно поражать и привязывать человека к себе, заставлять его смотреть, слушать и до конца чувствовать то, что хочет выразить автор. И это сделать не так легко. Иногда это удается, а иногда нет.

Когда я работал над картиной «Девять дней одного года» и стоял вопрос о выборе среды, в которой будет развертываться этот конфликт, то мы с Храбровицким решили вопрос выбора среды в пользу термоядерной физики, а не медицины, биологии или чего-нибудь в этом роде вовсе не потому, что подобный конфликт и подобная сумма идей не могли быть выражены на медицинском, предположим, материале.

Могло бы ведь быть, что Гусев работает в медицинском институте, который апробирует или пытается апробировать новую вакцину. Известно, что некоторые врачи делали себе прививки, а некоторые даже погибли от чумы, холеры, энцефалита, от других болезней, когда они изучали их. Могло бы это быть? Абсолютно. Та же философия вещей, тот же самый треугольник.

Вопрос в пользу физики был решен потому, что термоядерная физика есть важнейшее явление XX века. Термоядерная лаборатория сама по себе представляет невиданный аттракцион. Если бы мы могли ее снять в полном объеме (а это было невозможно, потому что такое еще нельзя было снимать в то время), то это был бы аттракцион в высшей степени сильный сам по себе. Потому что в середину лаборатории просто входит поезд—несколько платформ и паровоз—и огромные краны снимают детали научных приборов. И мы, которые представляли себе по старинке, что исследовательский прибор есть нечто состоящее из колб где-то на столе, были потрясены, когда увидели маленький экспериментальный котелок высотой в двухэтажный дом.

Самый характер этой профессии—оторванный от мира городок, в котором живут герои, термоядерные лаборатории, закрывающиеся стальные двери, возможность облучения, таинственная смерть — все это материал новый и своего рода аттракцион. Но все же главное в картине «Девять дней одного года» не аттракционы, не термоядерщина и физическая среда. Ничего подобного—это только прием, материал, на котором решается более важный, большой вопрос, основной вопрос человеческого содержания картины, который мог бы быть решен и на другом материале, при других аттракционах. Просто нам было выгодно решать его на данном материале, с применением данных аттракционов (ведь и свадьба, например, тоже аттракцион).

Еще в большей мере эта система мышления помогла мне в работе над картиной «Обыкновенный фашизм». Мне неприятно применять слово «аттракцион» по отношению к некоторым эпизодам этой картины, но давайте будем профессионалами и установим для себя, что в слове, как и в отдельной ноте, ничего оскорбительного быть не может, оно просто выражает, это слово, крайнюю, предельную выразительность необычайно страшного или смешного, пугающего или удивляющего, веселого или, наоборот, зловещего характера. Каждое явление жизни может быть подвергнуто исследованию средствами искусства.

Разумеется, первоначально мы были уверены в том, что самым сильным и страшным разоблачающим фашизм материалом являются те зверства, которые производили рядовые, обыкновенные люди. Эсэсовцев было миллион двести тысяч, и, разумеется, это не были исключительные люди. Миллион двести тысяч есть миллион двести тысяч. Это просто люди, а если можно миллион двести тысяч человек превратить в инструмент убийства, то ведь не может это означать, что из двадцати миллионов взрослых представителей одного народа выбран миллион двести тысяч потенциальных прирожденных убийц. Нет, это были обыкновенные люди, но они проделывали все, что связано с фашизмом. Значит, мы сразу решили: вероятно, зверства и будут самым ярким материалом.

Однако кинематографические документы этого рода оказались настолько сильны, что, если пользоваться терминологией Эйзенштейна, происходил «нокаут» зрителя. Он закрывал глаза и не мог смотреть на экран.

У нас есть картина, которая называется «Свидетельские показания к Нюрнбергскому процессу». Эта картина никогда не выходила на экран. Начинается она с торжественной клятвы операторов, которые присягают, что все то, что есть в этой картине, снято действительно ими, когда они входили в освобожденные города, что здесь нет ни ретуши, ни подделки, что это снято в том самом виде, как было на самом деле. После этого начинается никак не смонтированное простое перечисление: такой-то город, такой-то... идет снятое операторами то-то и то-то. Всего семь частей. Выдержать подряд семь частей, даже если ты обязан это посмотреть как режиссер-постановщик картины, почти невозможно.

Я посмотрел один раз. Когда мне надо было посмотреть второй раз, чтобы отобрать, я после первой части сказал: «Не могу». Отложил на неделю. И через неделю не мог. Я просил скопировать всю картину целиком, потому что не мог смотреть вторично. Показали это группе молодых ребят. Трое выскочили из зала на второй части. Это смотреть нельзя. Даже одну часть.

Поэтому от такого рода аттракционов пришлось отказаться. И тем не менее я повторяю, что «Обыкновенный фашизм» строился по принципу «монтажа аттракционов». Картина нашла свое решение только тогда, когда мы, отказавшись от исторического или хронологического метода изложения, стали собирать материал в отдельные плотные большие группы, по темам. Мы набрали сто двадцать тем. Собирали так:

крупные планы орущих «зиг хайль!», крупные планы молчащих, крупные планы думающих. Речи Гитлера, бегущая толпа, орущая толпа, трупы, военный быт, концлагери, Гинденбург, парады, марши, стадион, гитлерюгенд, раненые—словом, сто двадцать тем.

По каждой из этих тем собирался материал из двадцати-тридцати источников и накапливался массив. Например, маршей у нас поначалу набралось на добрых час-полтора просмотра. Собранные в такой массе, один за другим, они превращаются в подавляющее и чрезвычайно интересное зрелище—типичный аттракцион. Речи Гитлера—тоже типичный аттракцион, причем именно в массе своей они превращаются в аттракцион. Материал толпы, орущей «зиг хайль!», когда он был собран впервые и занимал три с половиной части непрерывного рева,—это был совершенно сногсшибательный аттракцион.

Мы собрали картину по таким крупным разделам. Не все были такого поражающего характера, конечно. Мы решили отобрать все, что носит характер странного, необычного аттракциона. Поэтому мы сразу взяли речь Муссолини. Невозможно представить себе, что режиссер разрешил бы какому-нибудь актеру играть лучше в такой цирковой манере, как играет он сам,— это было бы наигрышем. Или эпизод, когда Гитлер принимает почетный караул во фраке.

Мы собрали массовые, большие куски материала однородными группами — примерно так, как собирал Эйзенштейн расстрел на одесской лестнице или штурм Зимнего.

Из этой массы мы выбирали поражающие эпизоды фашизма и затем располагали их так, чтобы материал максимально контрастно сталкивался в соседних кусках.

Как только мы нашли этот метод, вспомнив изречение Эйзенштейна о боксере на ринге, материал стал казаться гораздо короче и наметился путь к тому, чтобы физически сложить картину. Вначале это казалось совершенно невозможным. Первый отбор материала состоял из 20 тысяч метров, после второго осталось 10 тысяч.

Но когда мы стали монтировать фильм по принципу контрастного столкновения эпизодов, многое само собой стало вылетать.

Как строится первая часть «Обыкновенного фашизма»? Начинается с рисунков детей. Потом идут студенты, влюбленные, матери и снова дети. Можно было бы эту тему поставить позже, и многие мне говорили, что неверно начинать картину с этих рисунков и с этой мирной жизни, потому что в общем-то эти сцены мирной жизни должны гораздо сильнее подействовать, когда уже будут показаны ужасы фашизма и будет сказано, чем это грозит людям.

Но нельзя забывать, что пока идут титры «Обыкновенного фашизма», пока звучит барабан, начинает играть роль само настроение людей, которые пришли в кино,—это уже материал, с которым надо считаться. И здесь мне пригодилось мейерхольдовское: «Ах, они ждут «Быть или не быть?»—так не будет им!» Люди придут на картину «Обыкновенный фашизм», наша реклама позаботится о том, чтобы на фото было как можно больше зверств, в плакате обязательно будет изображен орел с окровавленным клювом или череп в фашистской каске. Итак, зрители сядут. С чего мы начнем? А мы начнем с того, что улыбается на экране кот, нарисованный, кстати, моим внуком. Причем, когда я спросил, почему он улыбается, тот ответил: «А он мышь съел».

Это неожиданно, и это заставляет зрителя забыть о том, что он пришел смотреть картину об «обыкновенном фашизме». Скажем прямо: никто не хочет смотреть ужасы. И зритель при всем своем любопытстве к этой картине, даже если соседи сказали, что она хорошая, садится и думает, что вот сейчас начнется что-то страшное или грозное, фашистские марши и повешенные или историческая лекция и меня будут учить и т. д. В общем, перспектива не слишком увлекательная. И поэтому он радостно принимает веселого кота, студентов, «моя мама самая красивая» и все остальное. И хотя зритель умен, он все же на время забывает о том, что все равно его ожидает «обыкновенный фашизм». Поэтому, когда раздается выстрел и внезапно на экране появляется мать с ребенком, в которую стреляют, зал, как правило, ахает. После этого я опять показываю прелестную девочку, и зритель успокаивается: «Может быть, не будет?»— Нет, будет! Идут трупы. Их очень немного, всего семь-восемь коротких кадров, десять-двенадцать секунд в зале стоит мертвая тишина. После этого я снова стараюсь успокоить зрителя. Я говорю, что это прошло. Сейчас здесь музеи, печи давно остыли, за--росли травой. Эти протезы за стеклом, волосы за стеклом — это все музейные экспонаты. А когда я дохожу до холма из костей и пепла, я вдруг показываю толпу, которая орет «зиг хайль!». Таким образом, эта часть представляет собой ряд контрастно сопоставленных аттракционов, которые четырежды бросают зрителя из стороны в сторону. И так построена вся картина.

В конец первой серии мы поставили максимальное количество смешного, гротескного, иронического материала и закончили ее разделом об искусстве. Это делалось для того, чтобы зритель, отдохнувший и посмеявшийся, мог смотреть вторую, трагическую серию, которая сразу начинается с очень серьезного разговора о том, во что превращает человека фашизм и что этот превращенный в фашиста человек может сделать. В самой тяжелой главе мы очень мало использовали кинокадры, а строили ее почти сплошь на фотографиях фашистских зверств. Почему? Потому что, как я уже говорил, кинокадры просто невозможно смотреть. Это слишком мучительно. Фотография сама по себе несколько эстетизирована хотя бы тем, что в ней запечатлено раз навсегда остановившееся мгновение. В то же время она заставляет думать о том, что было перед этим и что будет потом. Когда демонстрируется фотография трупа молодой нагой женщины и потом—фотография человека, который ее только что застрелил, зритель начинает думать, почему она нагая, почему ее убили, была ли она изнасилована, а в это время уже идет другой кадр, вызывающий новые мысли. Но отдельные кинокадры вторгаются в это мертвое фотоповествование, вторгаются в резком контрасте. Это кадры купающихся солдат, кадры охоты за курами, виселица с качающимися трупами. И снова поток фотографий.

Звуковое сопровождение этих фотокадров строится следующим образом. Когда на экране мы показываем этих людей, показываем, как они орали и отдыхали, вешали и купались, то в это время звучит песенка «Лора», очень громко. Это веселая песенка, она разделена на несколько кусков, и между ними вставлен барабан. Куски барабана и веселой, лихой песни чередуются, и, не совсем совпадая с этим чередованием, в изображении идут то зверства, то быт, снова зверства и быт. Вот они купаются, вот они ласкают собак, вот они бреются, едят, слушают патефон. А вот они уже насилуют и убивают.

В Венгрии один звукооператор счел, что такое чередование громкой песни и барабана безграмотно. Поэтому он сделал так: текст идет громко, а под ним еле-еле, далеко кто-то мурлычет песню. Так песня утратила аттракционность. Она может служить аттракционом только тогда, когда звучит очень громко, когда контраст между нею и повешенным огромен. Когда в кадре болтаются повешенные, можно только или громко, радостно орать, или молчать, а уж тихонько напевать нельзя.

Требование острого стыка есть непременное условие, если стремиться к «монтажу аттракционов». Такое построение, конечно, вовсе не обязательно. Кинематограф разнообразен. Можно делать картину очень мягко, в полутонах. Тогда не понадобятся острые стыки. Но наш фильм решался по-иному. Поэтому, смягчив звучание песни, звукооператор разрушил всю художественную концепцию эпизода. Причем делалось это с лучшими намерениями: «Я работал в хорошем вкусе,— сказал он, намекая, что у меня вкус плохой.— Вы сделали уникальную картину. Я подошел к ней со всем старанием, хотел сделать ее в хорошем вкусе...»

А здесь нужен не просто хороший вкус (хороший вкус всегда нужен), здесь нужна дерзкая и разительная ломка традиций, которые, в общем, завели нас очень далеко, в область бормочущего кинематографа, кинематограф этот часто бывает ни горячим, ни холодным. Я всю жизнь ненавидел выражение «теплая картина», потому что теплыми могут быть и помои, пища же должна быть либо горячей, либо холодной. Кстати, говоря об аттракционности кинозрелища, я не агитирую за то, чтобы все делали только такие картины. Я хочу быть правильно понятым. У меня был случай, когда я писал, что ремесленная разработка сюжета и диалогов нам часто мешает, превращает прихотливое и острое течение жизни в отработанную стандартную продукцию. И вот за это меня страшно критиковали и пять лет обвиняли в том, что я стою на позиции дедраматизации. Говорят, после опубликования этой статьи на Бакинскую студию пришел человек, и, когда ему сказали, что в его сценарии нет ни сюжета, ни толка и непонятно, что там происходит, он ответил: «А Ромм пишет, что не нужно ни сюжета, ни толка». И на одном из активов мне сказали: «Вот к чему приводят ваши рассуждения!» Но заставь дурака богу молиться, он лоб расшибет.

Даже случайность нужно делать точно, с целью наиболее ярко выразить замысел. То же самое с «монтажом аттракционов».

Если взять такую проверенную классику, как «Анна Каренина» Толстого, то в этой классической вещи, особенно в первой из двух ее книг, можно найти удивительные зрелища—например, железную дорогу, которую многие читатели «Анны Карениной», когда она вышла в свет, не видели. Это для того времени было так же поразительно, как если бы действие современного психологического романа происходило в космической ракете или на другой планете. Для читателей «Анны Карениной» это было зрелище новое, поэтому железная дорога так подробно и тщательно описана. Это была свежая новость, поражающий материал. Столь же поражающий материал во встрече Кити и Левина—каток. Таким же материалом являются скачки, на которых присутствует царь и где под Вронским ломает спину кобыла.

Все куски «Анны Карениной» — светские балы, приемы и т. д.—поразительны по разнообразию и эффектности. Ведь это все аттракционно, когда читателя вдруг перебрасывают из светского дома в грязные номера гостиницы, где брат Константина Левина среди каких-то убогих предметов говорит о коммунизме, а вслед за этим—в барское имение, а из него— на великосветский прием, на скачки и т. д.

Мы недостаточно пристально изучаем этот опыт нашей литературы, между тем как Эйзенштейн изучал его очень тщательно. И когда он говорил о «монтаже аттракционов», то выводил этот прием из первобытного искусства, из классической трагедии, из опыта Толстого, из всего опыта мирового искусства. Другое дело, что он мог правильно или неправильно (в той или иной вещи) применять его на практике в кинематографе—в новом, только что родившемся искусстве.

В данном случае Эйзенштейн установил лишь некоторые законы искусства, которые он считал вечными и, я считаю, пока что для нас еще существующими.

Соединение двух кадров в немом кинематографе всегда имело в виду поставить перед зрителем некую логическую загадку, которую он должен был разрешить сам, иначе к каждому кадру надо было бы сделать надпись, разъяснение. Сейчас многие немые картины не производят впечатления, которое производили когда-то, ибо наилучшие из этих картин зрителем не читаются. Он отвык производить ту работу по дополнению материала, по осмыслению, которую когда-то непременно производил, смотря фильм. Это подразумевалось, в этом была эстетика немого кинематографа. Немой кинематограф имел в виду активного зрителя, который соучаствует, строит пространство, строит вместе с режиссером, строит событие, показанное в отрывках с ничем не заполненными паузами. Монтаж контрастных кадров подразумевал новое осмысление каждого из них. Это дополнительная нагрузка на зрителя.

С того момента, когда в кинематограф пришел звук, то есть с самого начала 30-х годов, это свойство кинематографа мы стали быстро терять. Вместо того чтобы заставить зрителя самого догадываться, мы стали ему просто сообщать сведения и развивать действие в диалоге с несколько развернутой ремаркой, так же, как это делает театр, пьеса. Этот период очень медленно изживается на протяжении тридцати лет. В последние годы появился ряд фильмов, которые стараются снова нагрузить зрителя мыслительной работой, показывая ему части материала, явления и обстоятельства, требующие самостоятельного чувственного или логического осмысления. Это мы можем наблюдать в кинематографе многих стран. Но зрителя не так легко заставить проделать эту дополнительную работу. Он стал гораздо ленивее, потому что привык за много лет получать готовую, разжеванную пищу.

Меня, например, поразило, как на Московском кинофестивале шла картина Кането Синдо «Голый остров». Я с огромным наслаждением посмотрел ее. После фестиваля мне захотелось увидеть ее еще раз, и, так как мои домашние не видели картину, я сагитировал их пойти в «Ударник». •

Картина эта немая, она сопровождается звуками, но звуками природы: всплеск весел, шум воды и т. д. Это оказалось для зрителя настолько непривычным, что сначала стали топать ногами и кричать «механик!», «звук!» и т. д. Затем раздался смех, потому что обратили внимание, что звук-то есть, но голоса нет. Тогда зал стал гудеть. Наконец, примирившись с тем, что голоса так и не будет, стали громко переговариваться, ворчать, друг на друга шикать, а с середины картины стали уходить. Я был потрясен этим, потому что считаю эту картину великой. Я, сколько мог, успокаивал соседей, но на меня огрызались с такой злостью, что я перестал вмешиваться. Картина в прокате провалилась. Она требует беспрерывного размышления, причем на эти размышления К. Синдо не толкает в шею. Он молчит, надо самому догадываться,, думать, сопоставлять, проникаться поэзией.

Поэтому в «Обыкновенном фашизме» я на всякий случай толкал зрителя на мысль. Задача дикторского текста помимо моего собственного размышления сводилась к тому, что я как бы все время говорил зрителю: «Ты вот о чем подумай в эту минуту, а сейчас вот о чем подумай». Я его как бы тащил за руку в мысль, потому что не рассчитывал на то, что он сам захочет думать о том, что мне нужно. По этому поводу было много споров в группе. Одни считали, что не нужно ничего разжевывать,— пусть зритель делает выводы сам. Но это правильно только отчасти. Другая точка зрения заключалась в том, что вообще нельзя ставить перед зрителем трудные задачи.

Надо сказать, что облегченный кинематограф, который предлагает зрителю в течение двух часов перестать размышлять, занимает сейчас в мире господствующее положение. Я был потрясен, когда просмотрел списки картин, которые шли в Париже на экранах во время нашего пребывания там. Оказывается, итальянская кинематография—это вовсе не Феллини или Антониони. Нет, итальянская кинематография в Париже—это «Сын Мациста», «Любовница Цезаря», «Подвиги Геракла» и какие-то еще невозможные картины, которые идут вперемежку с детективами на Итальянском бульваре или на Елисейских полях в самых роскошных кинотеатрах. Ничего подобного по глупости нельзя себе представить.

Вот почему, учитывая такую «избалованность» зрителя, я счел необходимым в «Обыкновенном фашизме» эти резкие, сложные монтажные приемы в какой-то мере скрыть, сгладить текстом, музыкой, ходом рассуждений. В первой части они почти незаметны. Но вот пример того, что дал нам такой монтаж. Мы не знали, как показывать Великую Отечественную войну. Если показать ее мало—это будет недостойно великой трагедии, которую пережил наш народ, а много показать мы не можем; если показать один бой, нам предъявят претензию—почему не показан другой бой; если показать Сталинград, скажут—неверно, потому что Сталинград был зимой, надо показать еще летнее сражение; если мы покажем Сталинград и Курск—надо показать Киев и Будапешт; если мы закончим тем, что над рейхстагом водружают красное знамя, надо показать битву за Берлин. Потом мы все-таки решили: без этого обойтись нельзя, значит, надо пройти путь от Сталинграда до Берлина. Мы его попробовали воспроизвести. Были смонтированы две или даже три части материала—наступление Советской Армии, и все нам говорили: мало, Великая Отечественная война дается мельком, ничего не показано. Сейчас в картине из Великой Отечественной войны осталось ничтожно мало, но это сделано так: сначала пленные немцы у Сталинграда, потом два выстрела и ряд раненых. Это продолжается 30 метров; потом показана Красная площадь в 1945 году, потом опять несколько раненых, потом речь Геббельса о тотальной войне, потом трупы, потом разрушение германских городов, потом вторая речь Геббельса, немцы задумались—и уже Берлин взят. Война отражена, и ощущение у зрителя, что она перед ним прошла. Но по существу— ее не было.

Каждый следующий кусок резко противоречит предыдущему—например, речь Геббельса о тотальной войне под восторженные вопли и крики и сразу— мертвая тишина и тихий голос, потом взрывы, а вслед за тем пленные на ипподроме, потом Геринг и мертвые немцы, потом речь Геббельса, клятва — и уже Берлин. Каждый из этих кусков кажется логическим продолжением предыдущего, и получается, как будто это самый простой монтаж. Но он появился в результате месячных поисков самого лаконичного решения задачи на самом контрастном столкновении решительно ничем не похожих друг на друга кусков, с резким нарушением исторической последовательности:

Сталинград, раненые, прыжок вперед, прыжок назад, объявление тотальной войны, пленные, и тут же вход в Восточную Пруссию. Никакой хронологии, и все сталкивается по мере возможности самым необычным и нелогичным как бы способом, а в результате этого как бы нелогичного контрастного сопоставления кусков возникает такой монтаж, который заставляет зрителя дополнять то, что он видит на экране, своими возникающими в процессе восприятия ассоциативными представлениями, у него возникают необходимые мысли и ощущения эпохи, о которой идет речь. А я получаю возможность сложного текстового сопровождения.

Монтаж — отбор и сопоставление — нужен в кино еще и потому, что нельзя убивать зрителя насмерть, нельзя его перегружать. Он должен выйти с картины, продолжая размышлять без ощущения, что он перенасыщен, переполнен, подавлен, раздавлен материалом; он должен выйти, еще «переваривая» картину. Как говорят французы, с хорошего обеда надо уходить чуть-чуть голодным, ни в коем случае не нажираться так, как нажирались в свое время москворецкие купцы,— что дышать нельзя. Так же и в искусстве. С хорошей картины зритель уходит с некоторым сожалением, что она кончилась. Ему кажется, что он мог бы смотреть еще и еще. Но автор знает, что если заставить зрителя смотреть еще, то через десять минут насытится настолько, что больше уже не захочет смотреть.

Нам во время съемок подсказывали, чего не хватает, что нужно добавить—социального анализа, того-то и того-то, а мы знали, что все это можно добавить лишь за счет десяти миллионов зрителей, которые не придут, или пяти. И уже будет не сорок миллионов зрителей, а тридцать пять; а еще добавить, еще правильнее сделать, будет тридцать; еще правильнее сделать, будет двадцать; а еще правильнее сделать, будут две тысячи в одном кинотеатре хроники.

Борьба за это не так легка. Перестановки эпизодов, столкновения взрывчатого материала в этой картине играли огромную роль.

Вот мы смонтировали картину и знали, что в ней 3600 метров. Пришли люди, посмотрели и сказали:

тяжела, длинна, на второй половине просто устаешь. Мы перемонтировали. Остались те же 3600 метров. Мы переставили эпизоды. Сказали, что теперь вторая половина смотрится легко, но тяжелая первая. А мы ничего не выбросили, остался тот же материал. Я переставлял эпизод «Была другая Германия...» десять или двенадцать раз с места на место, из первой серии во вторую, соединял эпизоды, клеил, добиваясь того, чтобы зритель, который пошел по этой дорожке, неожиданно повернул бы на другую и, следовательно, усталый участок мозга отдохнул, пока он смотрит нечто совершенно для него неожиданное, а потом вдруг повернул бы в другую сторону, чтобы этот участок мозга отдохнул: «А ты пока займись вот этим...»

Если же кадры в фильме просто стоят в одном ряду, как две сцепленные шестеренки, то это не монтаж, это соединение материала по логическому, историческому или другому признаку.

А в кино необходим более результативный способ соединения кадров.

Вот почему меня очень порадовала документальная картина, которую сделали С. Кулиш и X. Стойчев. Кулиш—выпускник ВГИКа, оператор; Стойчев—режиссер-практикант, болгарин. Оба они работали у меня на картине «Обыкновенный фашизм» и параллельно с этой работой на остатках ее материала (а частично они сами разыскали дополнительный материал) сделали трехчастевку, которая называется «Последние письма».

В основу этой вещи легли письма немецких солдат и офицеров, попавших в сталинградский котел. Идея фильма возникла во время работы над «Обыкновенным фашизмом», и авторы проделали большой и интересный эксперимент вот в каком направлении. Картина «Обыкновенный фашизм» при всей остроте материала, которым она оперировала, поскольку она с самого начала была рассчитана на очень большую длину, должна была поневоле строиться с расчетом на очень простое, очень ясное восприятие зрителем мысли каждого эпизода. Между тем во время ее монтажа — монтажа, о принципах которого я говорил выше,— это был принцип «монтажа аттракционов»,— было много интересных находок, которые я не рискнул, не смог применить, может быть, потому, что нахожусь в солидном возрасте и для этого возраста не всякий эксперимент доступен—не хватает той безответственности экспериментатора, которая возможна у более молодых людей.

Эти и другие причины заставили меня быть сдержанным в некоторых возможностях более сложного, скажем, контрапункта картины. Между тем в современной кинематографии этот контрапункт звукового и зрительного ряда позволяет придавать кадру неожиданный и новый смысл и тем самым наталкивать зрителя на серьезные размышления. Кулиш и Стойчев решили использовать эти возможности в полной мере и пошли дальше по пути построения фильма как «монтажа аттракционов». Они полагали с самого начала, что очень многое можно не разъяснять, а полностью доверить зрителю, с тем чтобы он сам осмыслял материал и строил свой собственный ход догадок по мере развития материала.

В картине «Последние письма»—гораздо более сложный контрапункт, гораздо большая насыщенность ассоциациями, более смелое и резкое оперирование материалом, чем у меня в «Обыкновенном фашизме». Метод, который я использовал для большой картины в более сдержанной, более доступной форме, молодые режиссеры применили в открытую, более сложно и, по-моему, очень интересно. Мне эта картина очень нравится. Контрапункт ее чрезвычайно сложен и требует от зрителя очень активного осмысления. Она строится на документах самого разного характера. Это материал официальной гитлеровской Германии: парады, инвалиды, торжественные похороны и т. п.—все это подлинные материалы. Это кадры гитлеровской пропагандистской кинохроники, доказывающей, скажем, что инвалид может быть счастлив, заниматься спортом, сельским хозяйством, печатать на машинке и т. д. И снимки из журнала «Штерн» подлинные, и слова мальчиков, сказанные в прошлом году, что они готовы с автоматами в руках пройти всю Россию, подлинные, и письма подлинные.

Таким образом, так же как в «Обыкновенном фашизме», эта картина собрана из подлинников. Материал мирной Германии, Германии прекрасных ландшафтов, добродетельных домашних хозяек, увитых плющом старинных замков, старых городов, идиллических ферм—этот материал мирной Германии тоже взят из старой немецкой хроники, но он лежит вне времени и пространства и дан в сложном контрапункте с тем, во что превращена эта идиллическая страна. Материал Сталинграда—жестокость, трупы, смерти, снег—образует третью стихию фильма. И, наконец, самые разные дополнительные кадры, которые усложняют восприятие.

Уже сам зрелищный контрапункт этой картины требует самостоятельной работы мысли от того, кто ее смотрит, а в этом и есть, в общем, принцип монтажа.

Очень интересно, как мне кажется, построен такой сложный контрапунктический кусок, как полная фермерская идиллия, которая с первым звуком сирены переходит в такую же идиллию инвалидную. В эту инвалидную идиллию врезаны Гитлер и Геринг, и контрапунктом к ней в словесном ряду лежит секретная инструкция относительно того, как освещать Сталинградскую битву.

Соединение этих двух рядов нелегко и не всем зрителям сразу удается. Вдобавок как звуковой фон идет музыка Баха.

Не менее сложен контрапункт такого, например, куска, как парады, которые идут под скорбную музыку Альбинони и которые смонтированы с починкой кукол—оторванными ручками и ножками. Все это вместе превращает эти парады, данные без единого авторского разоблачающего слова, в какое-то странное мистическое зрелище, зрелище обреченных людей, которые сами себе служат похоронную мессу.

Текст образует совсем особый ряд в этой картине, сложно и изощренно монтирующийся с изображением, дающий необычное осмысление. Вот это и интересно в работе молодых режиссеров. Они, так сказать, исследуют возможности монтажа в осмысливании материала, которое требует от зрителя картины очень напряженной логической работы и управления своим чувственным аппаратом.

Мне картина кажется очень интересной и очень перспективной, особенно в связи с тем плоским, как конвейерная лента, потоком документальных картин, которые мы выпускаем и которые, как правило, похожи одна на другую.

Сила фильма «Последние письма» заключается в том, что его авторы, создавая свою картину, работали не только руками, но и головой. В этом и есть, по-моему, самое главное, что нужно сейчас кинематографу. Эта работа, которую логически даже не объяснишь, и есть монтаж.

Монтаж — это такое столкновение кадров или такое столкновение эпизодов, такое столкновение звука и образа, когда от их столкновения, как от удара стали по кремню, рождается новое, рождается частица огня, которая должна зажечь мысль и чувства зрителя.

Вопросы киномонтажа

Монтаж есть особый, специфически кинематографический способ обозрения мира, способ раскрытия событий.

Являясь одной из важнейших сторон кинематографического зрелища и во многом определяя метод подачи художественного материала, сегодня монтаж находится в своеобразном положении, как бы на перепутье.

Вторжение в жизнь Широкого экрана сулит дальнейшие изменения монтажного мышления, ибо широкий экран, по самому характеру изображения тянущий кинематограф к панораме, по-видимому, еще больше углубит процесс развития новых форм внутрикадрового монтажа, то есть форм непрерывной съемки длинными кусками, которые за последнее время находят себе все более частое применение.

Как же сложилась монтажная форма кинематографа, из чего исходят режиссеры, монтируя сцену так или иначе, какой смысл имеют монтажные перебивки? Ведь монтаж — огромная сила, если не подходить к нему просто как к печальной неизбежности.

В сущности говоря, монтаж — это, так сказать, маленькая драматургия.

Он свойствен не только кинематографу; элементы его можно обнаружить и в прозе, и в поэзии, и в живописи. В частности, очень важно проследить применение монтажных приемов в классической литературе, что мы и сделаем позднее.

В самом монтаже можно различить две стороны: монтаж как соединение частей картины (конечно, не роликов, а отдельных эпизодов, крупных элементов, из которых складывается произведение) и монтаж как внутриэпизодную структуру.

Монтажная съемка всегда была, есть и останется генеральным оружием кинематографа, хотя мы сами, видя в прерывистой работе актера дефект нашей методики, как можем, боремся с монтажной короткопланностью. Но все средства борьбы пока не дали ничего, что могло бы принципиально и по существу заменить монтаж.

Прежде всего монтажный кинематограф всегда оперирует условным временем и условным пространством. В этом и есть его главное отличие от других зрелищных искусств, развивающихся во времени.

Есть разные понятия времени: одно — в приложении к театральному искусству, другое — в приложении к кинематографу, третье — в приложении к жизни.

В жизни время у нас длится столько, сколько оно длится, то есть за час проходит именно час. Уже на театре время прерывисто, потому что за 15 минут антракта может пройти год, месяц, несколько лет, а может не пройти и минуты. Одними только сменами картин художник властен уплотнять или растягивать время. В пьесах, где действие развивается беспрерывно, время растягивается, потому что зритель отдыхает целый антракт, а приходит на ту же секунду, в которую кончился предыдущий акт. В других случаях, наоборот,— сжимается: за несколько минут антракта проходят годы. Смена картин — это элементы монтажа в театре.

Но и само время, в течение которого происходит сценическое действие,— не совсем реальное человеческое время. Ведь если в театре слышен шум подъезжающего экипажа, то никогда между этим шумом и появлением на сцене нового персонажа не проходит столько времени, сколько нужно в жизни, чтобы выйти из экипажа, расплатиться с извозчиком, подняться по лестнице и т. д. Человек входит через 3—4 секунды, хотя в эти секунды невозможно проделать все необходимые операции. В театре эта условность никого не удивляет. Значит, уже в театре какие-то временные категории нарушаются, хотя и не столь значительно, как в кинематографе. В кино же мы свободно разрушаем время при помощи монтажа. Смена кадра практически означает для зрителя выключение из реального хода времени.

Если в фильме показать сначала студентов в аудитории, то потом достаточно врезать один кадр — заведующая учебной частью подводит итог рабочего дня,— как уже можно вернуться в ту же аудиторию через день, два, три. Всего одна секунда нужна для того, чтобы снять в мозгу зрителя ощущение непрерывного течения времени и сделать любой скачок. Если один из героев скажет: «Знаете, ребята, я решил поехать к тете в Харьков», то достаточно после этого показать вертящееся колесо паровоза, чтобы действие могло быть перенесено в Харьков. Колесо присутствовало на экране всего одну секунду, а время уже разорвано.

Даже если режиссер развивает нормальную, беспрерывную в житейском смысле сцену и вставляет в нее любой кадр, хотя бы штепсель на стене, он уже может резко менять временные категории, пропустить минуту или час, перейти с утра на вечер или с ночи на утро.

Таким образом, монтажное кинематографическое зрелище развивается в условных временных категориях.

В картине «Пышка» героиня входит в дилижанс и кланяется. По мизансцене все сразу отворачиваются от нее. На экране это происходит не так: отвернулся один, второй, третий, четвертый. Поворот длится одну секунду, но она растянута вчетверо в четырех крупных планах. Такую растяжку времени, скрытую или открытую, легко обнаружить в любой монтажно построенной картине, их там бесконечное количество.

То же самое можно сказать и о пространственных ощущениях в кино. Кинематограф так же свободно обращается с пространством, как и со временем, причем, чем шире масштаб зрелища, тем это свободное обращение с пространством дает все более могучее оружие в руки художника.

Предположим, режиссеру нужно показать выступление Ленина в цирке Чинизелли в первые месяцы революции. Это огромный цирк, наполненный до отказа толпой, вовсе не состоящей из одних единомышленников Ленина. Там сидят и рабочие-меньшевики, и рабочие-большевики, и солдаты, которые еще не знают, меньшевики они, большевики или эсеры; петербургская интеллигенция, почти сплошь настроенная крайне отрицательно к Ленину, считавшая его германским шпионом; просто провокаторы; просто любопытные; просто хулиганы; люди, жаждущие услышать слово правды, и люди, жаждущие подраться и покричать. Словом — возбужденное человеческое море. Выступает Ленин. Какие возможности при этом дает кинематографический монтаж, даже если не уходить за пределы цирка, если задача, стоящая перед режиссером,— показать людей, которые пришли послушать это выступление! Режиссер может, мгновенно переходя от Ленина к слушателям, выхватывать любое лицо, в любой крупности, или всю массу в целом, вновь Яйцо, вновь массу, такую-то группу, другую группу; может бросаться с аппаратом, как орел, который хватает нужную ему жертву, налетая сверху. Все это позволяет создать зрелище колоссальной выразительности. Панорама в какой-то мере лишает режиссера этой возможности, ведет его к жанру.

Кинематограф не сразу освоил это свое генеральное оружие. Первоначально склейки в фильмах никаких художественных функций не несли. Если посмотреть картины 50-летней давности, легко заметить, что режиссер переходил с кадра на кадр только в силу необходимости: исчерпались возможности съемки в одной декорации, он переходил в следующую. В пределах той же декорации монтаж появлялся только тогда, когда нельзя было все действие, происходящее в ней, охватить с одной точки. На характер склеек не обращали ни малейшего внимания: это была смена картинок—не больше.

Первые признаки монтажа обнаружились при выделении более крупных планов для раскрытия мимики и более подробного рассмотрения героя. Это были зачаточные элементы подлинного монтажа, возникши® в кинематографе.

Так, например, в картине «Домик в Коломне», поставленной еще до первой мировой войны по пушкинской поэме, главное внимание обращено на то, что гусар переодевается в женские юбки, бреется и т. п. И вот, поскольку надо было показать зрителю, что в женских юбках ходит мужчина — знаменитый актер Мозжухин, режиссер ввел в картину несколько относительно крупных планов — поясных или по колено. В кинематографии тех лет это было новшеством. Очевидцы вспоминают, что зрители кричали: «Где ноги?» Публика еще не понимала крупных планов. Потом быстро привыкла.

Считается, что американский режиссер Гриффит сделал значительное открытие, обнаружив возможность вести специфически кинематографическое повествование путем параллельного монтажа, который стал особенно моден в американском кино приблизительно во время первой мировой войны. С тех пор монтаж начал играть все большую роль в немом фильме.

Прежде всего, он дал своеобразный способ изложения сюжета с быстрой переброской с места на место;

далее, выделение детали, крупного плана позволяло рассмотреть то или иное событие более пристально, давало возможность подчеркнуть главное, создавало смысловые и эмоциональные акценты, и, наконец, в монтаже в первую очередь советскими режиссерами были открыты еще дополнительные могучие возможности — в частности, деформация времени и пространства, ритмическая организация зрелища и ассоциативное переосмысление материала. Элементы ритмического монтажа можно обнаружить в кинематографе и до Эйзенштейна, тем не менее острое ритмическое построение короткими контрастными кусками, с мгновенными перебросками, с парадоксальным подчас соединением кадров до сих пор в Америке называется русским монтажом, и отцом его считается Эйзенштейн.

Итак, по мере развития немого кинематографа монтаж занимал в нем все большее место и приобретал все большее значение. В самом деле, монтажная съемка давала в руки режиссера немого кино совершенно новые возможности, каких не дает никакое искусство, не дает и непосредственное рассмотрение жизни.

Если представить себе сцену, снятую панорамой, то, в общем, в жизни можно наблюдать события точно таким же образом. Если обозревать толпу при помощи непрерывно движущейся камеры, то точно так же можно наблюдать ее, просто переводя взгляд с одного человека на другого или проходя между людьми.

Но зрелище, снятое монтажно, может быть построено так, что ни одно искусство, кроме кинематографа, подобным образом событие увидеть и раскрыть не сможет. Не сможет так увидеть событие и человеческий глаз.

Достаточно вспомнить монтаж какой-нибудь сцены из старых картин Эйзенштейна, например, сцены расстрела на лестнице из «Броненосца «Потемкина». Может ли человек в жизни так увидеть расстрел? Никогда. Во-первых, сцена растянута во времени по сравнению с реальной жизнью, потому что каждая секунда расстрела превращена Эйзенштейном в длительное событие: одновременно происходящие действия — катится коляска, падает женщина, бежит человек, стреляют солдаты — перечисляются последовательно. Таким образом, время растянуто при помощи дробления действия на монтажные элементы. Развернуто у Эйзенштейна и пространство. Само количество маршей лестницы колоссально увеличено благодаря тому, что режиссер многократно повторяет в разных аспектах однажды происшедшее событие. Он рассматривает то общий, то средний план его, то многочисленные крупные планы;

то коляску, то кричащую женщину, то сапоги солдат, то мать с ребенком, то инвалида и т. д.

Если в жизни попробовать проследить подобное событие с позиций, использованных Эйзенштейном, то так наблюдать его смогли бы только сотни людей одновременно, а не один человек, причем некоторые из точек зрения вообще мало вероятны для человека: верхние ракурсы, очень низкие ракурсы, необычайно близкое рассматривание очень динамических предметов и т. д.

Словом, при монтажной съемке аппарат способен показывать явления с немыслимой для жизни подробностью и невозможной для единого наблюдателя сменой впечатлений. Этого не может сделать ни одно искусство, и даже возможности литературы здесь ограничены.

Есть писатели, скажем, Пруст, которые пытались краткое событие анализировать и описывать с таким пристальным вниманием, с таким обилием подробностей, что на мельчайшее душевное движение уходило 2, 3, 5, 10 и больше страниц. Но при таком письме исчезает действенный характер события, его динамика, остается только литературно-умозрительный анализ. У Эйзенштейна событие не только не теряется, а наоборот, делается еще более выпуклым, еще более ощутимым -во всех подробностях, динамика его только нарастает.

Для того, чтобы увидеть лицо кричащей женщины с разбитыми очками и вытекающим глазом, достаточно одной секунды, но для того, чтобы литературно донести до читателя эту кричащую женщину во всем ее своеобразии, необходимо минимум несколько строк описания. Только кинематограф способен в кратчайший отрезок времени продемонстрировать целый поток характерных лиц.

Дело в том, что чем крупнее план, тем он однозначнее, и поэтому тем меньше времени требуется на его восприятие зрителем. Грубо говоря: для того, чтобы зритель прочел общий план, необходимо хотя бы 2—3 метра, то есть 5—6 секунд, но для того, чтобы зритель прочел крупный план, достаточно одного метра, то есть двух секунд. Поэтому если крупные планы монтируются в цепи событий, подхватывая и поддерживая друг друга, то длительность их может быть ничтожной. Пусть перед зрителем в уже экспонированной ситуации мелькнет, скажем, испуганное лицо молодого солдата: рябого, лопоухого, курносого, рыжего, небритого, с голубыми глазами, губастого, наивного, глупого, в рваной гимнастерке, с оторванным погоном, со шрамом на лице,— все эти приметы он прочитает на крупном плане в течение одной секунды. Но, чтобы описать состояние этого солдата, его душевные движения, приметы его внешности в литературе, даже лаконичной, понадобится несколько строк. Для подробного описания всего, что происходит на коротком отрезке монтажно построенной кинематографической сцены с разнообразными лицами, соединившимися в каком-то едином действии, потребуется много страниц, а следовательно, при этом неизбежно пропадет выпуклая динамичность зрелища, его энергия, его сжатая действенность.

Именно эти свойства монтажной съемки — возможность необычайно сгущать события, делать их острыми, многокрасочными, обозревать их с неведомых дотоле точек зрения — и привели к бурному развитию монтажа в немом кинематографе.

Появление моментальной фотографии и особенно кинематографа установило для человечества целый ряд новых ракурсов фиксированного движения, новых аспектов зрения. Никто, например, не знал, что у лошади при скачке галопом есть моменты, когда все четыре ноги ее подогнуты. Можно просмотреть сотни живописных батальных картин, и почти всюду скачущая в галоп лошадь будет изображена таким образом, что ее передние ноги выброшены вперед, а задние откинуты назад. Почему этот момент в скачке лошади кажется наиболее характерным? Потому, что при вытянутых ногах лошадь чуть-чуть задерживается, и этот момент человеческий глаз успевает схватить. Фактически же в галопе лошади нет момента, при котором она находится всеми четырьмя ногами в том положении, в котором, как правило, изображается на полотне. Это — наиболее видимое, для человека положение ног в галопе, но оно не единовременно для четырех ног. То же самое происходит те полетом птицы и т. д.

Только редчайшие из художников, как, например, Хокусай, обладая необычайно острым глазом, схватывали у животных такие положения, которые казались даже неестественными» пока кинематограф не доказал, что они правдивы.

В одном из скифских курганов было найдено изображение олени в очень странной и сложной позе: животное подогнуло все четыре ноги под живот. Это изображение находится s Эрмитаже. В течение многих лет вокруг него .шел спор: искусство древних от стилизованной условности далеко, олень изображен реалистически, почему же он находится в таком странном положении? Одни полагали, что это—ритуальный олень, мертвый; другие, что, поскольку он изображен на браслете, ноги подогнуты для того, чтобы изображение удобно поместилось на узкой полоске. Но при съемке рапидом- выяснилось, что испуганный чем-нибудь олень, убегая .стремительными прыжками, в середине прыжка, в его кульминации, на мельчайшую долю секунды принимает именно это положение. Наш глаз этого не улавливает, мы смогли увидеть подобное положение только через кинематографическое изображение. Скифский глаз, "очевидно, был настолько остер, что улавливал "самое стремительное движение. В этот наиболее яркий момент скачки скиф и изобразил оленя.

Таким образом, кинематограф открыл нам некоторые явления, которые были доступны лишь единицам элементы видения, вообще отсутствующие у человечества в массе. Рядовой человек не способен видеть то, что увидел кинематограф или .что видел Хокусай, десятилетиями изучавший полет птиц ила движений рыб.

Монтаж позволяет так охватить зрелище, как не может это сделать никакой самый гениальный художник с самый прозорливым взглядом. Нужны были бы сотни художников, работающих одновременно и согласованно, как единая машина,. чтобы успешно соперничать по силе впечатления с монтажным построением зрелища.

Поскольку монтаж дал такие возможности совершенно необычного видения мира, необычного видения событий, уплотнения времени и, наоборот, его растягивания, обзора событий с разных сторон, как бы разными глазами, он стал приобретать в немом кинематографе, который имел дело только со зрелищем, все большее значение, особенно в передовом отряде кинематографистов.

Впоследствии, когда возник звук, актер, действующий в продолжительной сцене, стал вытеснять остальные компоненты фильма, и в том числе нанес жестокое поражение монтажу. Это совершенно новое обстоятельство привело к диалектическому внутреннему спору в кинематографе, спору, не завершенному до сих пор.

Способ обозрения мира в кинематографе все время меняется, но пока еще осталась некоторая область (о широком экране мы будем говорить впоследствии отдельно), в которой монтажный прием сохранил всю свою силу и мощь и в которой монтажная съемка, как правило, не только неизбежна, но и дает наиболее выразительные возможности для раскрытия события.

Это относится в первую голову к тем массовым сценам, в которых индивидуально действующий, единичный актер с его сложным психологическим рисунком не играет роли, в которых главным в раскрытии характера зрелища является действие массы.

Не все массовые сцены в кинематографе строятся одинаково, законы их организации меняются в зависимости от смысла и содержания.

Я бы разбил все эти сцены на две категории; на массовые сцены в прямом смысле слова, когда содержанием кадра является активно действующая масса, и на сцены групповые, жанровые, в которых может работать много людей, не имеющих общего активного действия,

Станиславский когда-то предложил переименовать массовые сцены в народные. Это наименование не привилось в кинематографе,— не привилось, с моей точки зрения, справедливо, потому что объектом массовой сцены может быть любая, совсем не народная сцена. Привал на походе белогвардейского полка может быть предметом очень интересной массовой сцены, но назвать ее народной весьма трудно, так же как бал в Зимнем дворце у Екатерины Великой. Это не народные сцены. Станиславский ввел это название для того. чтобы поднять значение каждого участника массовки,

Я для себя разбил массовые сцены на две категории: на собственно массовые и на, так сказать, жанровые, видимое для человека положение ног в галопе, но оно не единовременно для четырех ног. То же самое происходит с полетом птицы и т. д.

Станиславский когда-то предложил переименовать массовые сцены в народные. Это наименование не привилось в кинематографе,— не привилось, с моей точки зрения, справедливо, потому что объектом массовой сцены может быть любая, совсем не народная сцена. Привал на походе белогвардейского полка может быть предметом очень интересной массовой сцены, но назвать ее народной весьма трудно, так же как бал в Зимнем дворце у Екатерины Великой. Это не народные сцены. Станиславский ввел это название для того, чтобы поднять значение каждого участника массовки.

Разница между ними очень существенна, и это имеет прямое отношение к монтажу. Вот, например, сцена вокзала в момент эвакуации. На этом вокзале может находиться любое количество людей, хоть 5 тысяч человек. Задача режиссера — показать глубину, трагичность события, огромность несчастья, которое свалилось на народ.

При этом, естественно, необходимо как можно внимательнее разглядеть, что же за люди собрались на вокзале. В такой сцене, очевидно, применима панорама, медленный проезд через вокзал. В кадр может попасть женщина с плачущим ребенком, пьяный с гармошкой, мать, которая ищет своих детей, одинокая старуха, солдат-дезертир, шпион, который подслушивает, растерянный интеллигент, группа комсомольцев,

пытающаяся навести порядок, перепуганный начальник станции — сотни людей могут оказаться в кадре, и каждый из них интересен. Чем разнообразнее будут типаж и задачи, тем лучше, тем глубже будет раскрыто событие.

При таком пристальном наблюдении, внимательном, медленном проходе нужны очень тщательная организация второго плана, разнообразие задач, характеров, поведения. Движение массы должно быть организовано в разных направлениях: аппарат проезжает вдоль вокзала, люди могут проходить навстречу, рядом, поперек. Кто-то может спать, кто-то сидеть, кто-то плакать, бежать и т. д. Это — типичная жанровая или групповая сцена, сколько бы человек в ней ни было занято.

Но при построении активной, масштабной массовой сцены в кинематографе так поступать нельзя; такое разнообразие заданий неожиданно ведет к отрицательным результатам. Монтажная съемка большинства массовых сцен в кинематографе требует, чтобы в каждый данный момент зритель мгновенно ориентировался в смысле происходящего на экране. Поэтому кадр должен быть однозначен, сколько бы людей ни действовало в нем. Ни одного лишнего и ни одного случайного элемента в кадре быть не может. Кинематограф необычайно директивен в смысле организации зрителя. Это объясняется многими причинами, в том числе и тем, что не вполне точно построенная массовая сцена на экране неразборчива, В жизни человек обладает способностью избирательности. Когда перед ним происходит событие, расположенное в пространстве, он может глядеть либо на своего соседа, либо вдаль, его глаз мгновенно фокусируется на любую глубину. Так же и зритель в театре.

На плоскости экрана дело происходит совершенно иначе. Здесь режиссер сам определяет ту точку, тот центр, то главное, что зритель сразу и непременно должен видеть.

Когда на экране действует большая масса и действует активно, нужно обязательно четко установить объект внимания, иначе произойдет путаница, кадр сделается нечетким.

Предположим, в фильме надо показать рабочих Путиловского завода, которые вышли на революционную демонстрацию и движутся по улице. Здесь, как и в сцене вокзала, тоже может участвовать пять тысяч человек. Но если в показе такого события, как столкновение рабочих с полицией, увлечься жанровыми элементами, то главное содержание кадра окажется нарушенным. В такого рода массовых сценах неуместен способ ведения и организации съемки, применимый в сцене на вокзале. Штурм Зимнего дворца, покушение на Ленина, одесская лестница, восстание на броненосце «Потемкин», революционная демонстрация в «Матери» Пудовкина и десятки подобных сцен из советских картин не случайно потребовали иного способа наблюдения и организации действия. Это сцены собственно массовые, в них содержанием кадра является активно действующая масса, и поэтому при построении их следует руководствоваться совершенно иным правилом, а именно: чем яснее и однозначнее выражено действие в каждом данном кадре, тем шире может быть взят его масштаб. Следует иметь при этом в виду, что масштаб кадра играет здесь решающую роль. Кадры должны быть однозначными, действие массы монолитным. Такие сцены лучше всего излагать монтажным путем.

Как лучше, например, построить в кино сцену покушения на Ленина? В жизни это событие могло носить самый суматошный характер. В момент, когда раздались три выстрела, кто-то испугался и побежал, кто-то не понял, что происходит, кто-то сразу бросился к Ленину, чтобы ему помочь, кто-то ринулся ловить преступника; возникла паника — одни бежали, другие стремились к телефону, третьи спрашивали, в чем дело, четвертые плакали, гнались за Каплан, враги радовались. Все это происходило одновременно. Люди действовали так же разнообразно, как в сцене эвакуации на вокзале.

Но если так показать покушение на Ленина в кино, то не создастся ясной картины поведения народа, не получится ничего, кроме хаоса.

Как же изображено это покушение в фильме? Все разнообразные и сложные задачи массовки разбиты во времени на ряд следующих одна за другой коротких, ясных, локальных, однозначных задач. В каждый отдельный момент монтажно разрабатывается только одна из них. Их чередование создает ход мысли.

Сразу после выстрела берется тема тревоги, только тревоги. В этот момент ни одного неподвижного человека нет. Все бегут: бегут люди к Ленину, бегут из цеха завода, бежит Каплан, бежит Василий, бежит Новиков,— словом, разрабатывается только эта тема.

Затем следует показ Ленина, лежащего на земле. Вокруг него кольцо людей. Разрабатывается тема скорби. Все стоят неподвижно. Если выделены крупные планы, это опять-таки скорбные крупные планы: женщины плачут, мужчины стоят потупившись. Вокруг машины смыкается кольцо. Аппарат поднимается вверх и раскрывает огромное неподвижное море людей. Ленина несут в машину, она трогается, толпа перед ней расступается, а сзади не смыкается — остается след машины.

Вслед за этим — третий этап: ярость. Ведут Каплан, резко поворачивается толпа, и вся массовка играет только тему ярости.

Таким образом, то, что в жизни происходило одновременно, в кинематографе отчетливо разбито на этапы. Сложное поведение толпы в каждый данный момент приведено к простейшему. Действительно, что может быть проще, чем стоять неподвижно, потупив голову? Но когда после стремительного бега стоит неподвижно, потупив головы, тысяча человек, это производит сильное впечатление. Поскольку выделено несколько планов плачущих, то прочитывается, что плачет вся тысяча человек. После этого массовка выполняет простейшее задание: при приближении машины каждый делает шаг назад, пропускает ее, поворачивается вслед и больше не двигается — машина едет, перед ней расступается толпа, а за ней остается живой коридор. Такая парализованность, окаменелость толпы — простейшее действие, в котором даже не нужно быть актером, выражает главную мысль эпизода: окаменели от горя.

Следующий момент — в резком контрасте: ярость. Люди рвутся бить Каплан. Опять простое действие. Двадцати человекам дается задание окружить женщину и не давать ее бить, остальным говорится: постарайтесь ее разорвать. И больше ничего. Дело не только в том, что это легко сыграть,— нет, когда на экране присутствует несколько тысяч человек, мысль каждого кадра должна быть предельно ясна и проста, и монтажный способ обозрения при этом остается до сих пор, пожалуй, незаменимым.

Другой пример метода съемки типично массовой сцены — штурм Корфу. В штурме Корфу самым главным было добиться ощущения непрерывности потока, взлетающего на стену, добиться единого нарастающего ритма. Каждый кадр абсолютно однозначен, и каждый из них в отдельности, так, как мы их снимали, вообще довольно мало эффектен, потому что люди бегут и бегут, лезут и опять бегут, и больше ничего не происходит. Мы могли ввести много разнообразного материала: кто-то упал, испугался, спрятался, споткнулся, разорвалась бомба среди бегущих, человек несет раненого товарища на перевязочный пункт, втаскивают пушку, которая падает вниз,— целый ряд военных и психологических деталей напрашивался на введение в однообразное действие. Казалось бы, эти детали могли обогатить штурм. Но сцена решалась, исходя из образа потока, лавины, захлестывающей крепость. Мы рассматривали ее как типично массовую, однозначную сцену, в которой главным были монтажно-ритмические элементы, монтажные зрелищные композиции, спаянные единым, нарастающим движением.

Правда, ритм в ней не всюду складывался монтажным путем, местами там определяющим становился внутрикадровый ритм. Но к этому вопросу мы еще вернемся, когда будем специально говорить о ритмических функциях монтажа, а сейчас это нас уведет в сторону. .

Во всяком случае, массовые сцены представляют тот участок кинематографа, в котором монтажные функции сохранились почти в нетронутом виде. Знание немого монтажа, умение обращаться с материалом так, как обращались с ним режиссеры немого кинематографа, особенно необходимо для построения массовых сцен, потому что в сценах актерских монтаж за последнее время резко изменился, и сейчас мы строим их совсем иначе, чем 15—20 лет тому назад.

Дефекты многих сегодняшних картин, в том числе картин, разрабатывающих очень интересный по выразительным возможностям материал, как правило, связаны с неумением монтажно мыслить, особенно на натуре .

В павильоне обычно все работают более или менее хорошо (это относится и к дебютантам), потому что, решая актерские сцены, имея небольшое количество участников, значительно легче выразительно строить действие, чем на натуре, где режиссер во многом теряет опору на актера.

Актеру гораздо труднее работать на натуре. В павильоне его все сосредоточивает на действии, так же как в этой комнате все располагает к тому, чтобы слушать лекцию. Но представьте себе, что я эту лекцию читаю вам на сельскохозяйственной выставке, на площади, среди гуляющей толпы. Вам будет очень трудно слушать, а мне — излагать предмет, потому что все будет рассеивать ваше и мое внимание.

То же самое происходит и на натуре. Актеру трудно играть, а режиссеру трудно сделать исполнителя подлинным центром кадра. Нужна гораздо большая степень сосредоточенности, чтобы в натурной сцене зритель уследил за всеми нюансами поведения героев, ибо само по себе открытое пространство отвлекает зрителя, заставляет его рассматривать множество посторонних вещей.

Для того чтобы привлечь все внимание к актеру, режиссер должен включать натуру в действие, заставлять ее работать на людей; но это, как правило, требует монтажного метода мышления, : требует внимания к натурной детали.

Недавно я видел такой материал: дело происходит до революции; к дому, где живет нищета, голь, да пролетке подъезжают два богатых человека, которые хотят осмотреть этот дом. Выбрана хорошая натура: грязная улица, облезлый дом. Но снято это на общих и средних планах с выделенными укрупнениями актеров—то есть, как в декорации.

Во времена немого кино, оказавшись на такой улице, режиссер в первую очередь стал бы интересоваться теми жизненными деталями, которые он тут на месте может либо увидеть, либо организовать и которые выражают идею нищеты, скудости, убогости, дают ее характеристику с наибольшей яркостью; он стал бы строить сцену монтажно, вводя героев в созданную им монтажным путем среду. Мало ли можно найти предметов, деталей, людей, животных — чего угодно, что создало бы атмосферу дна города, заставило бы зрителя поверить в правду обстановки?

Монтажное мышление связано со своеобразием видения мира, которое особенно ярко можно обнаружить В такой картине, как «Броненосец «Потемкин». Аппарат там является средством чисто кинематографического наблюдения, невозможного для равнодушного, объективного созерцателя. А тот метод съемки, который я только что привел,— это как раз метод объективного созерцателя: поглядел на улицу и подошел поближе — послушать героев. Поглядел бегло на обстановку комнаты и подошел поближе — послушать, что говорится.

Возьмем такой пример: солдат во время штурма Зимнего впервые попадает во дворец. Он входит в тронный зал. Конечно, можно при этом сразу показать общий план зала или пройти с солдатом по залу панорамой. Однако в этом случае допустимо действовать и по-другому — начать с того, что солдат вошел и увидел резную ручку двери, потом под ногами — штучный паркет, потом люстру, картину, золоченое кресло, а уже затем только весь зал. Эти детали могут сказать о характере помещения больше, чем общий план.

В каком случае тронный зал будет интереснее представлен? По-моему, во втором, когда зритель вместе с солдатом ощутит его вещность, предметность. Это и есть монтажное мышление, в отличие от того полутеатрального, обычного мизансценировочного метода, при котором на общем плане дается как бы беглый, невнятный очерк, а затем режиссер переходит к актерской сцене, не раскрывая среду. Общего плана мало для характеристики тронного зала или ночлежного дома, роскоши или нищеты. То же самое можно показать кинематографическим путем, чтобы зритель не только выслушал слова, но сам довообразил, узнал многое. Последнее не только интереснее для него, но при этом и воздействие бывает прочнее и ярче. Ведь всегда то, что человек додумал сам, глубже укладывается в сознании, оставляет больший след в душе.

Сама по себе склейка кусков на монтажном столе еще не является монтажом в высоком смысле этого слова. Склейка кусков — это только техническая сторона монтажа. Принципиальная же его сторона неразрывно связана с мыслью, заложенной в кадре, с камерой, с выбранным углом зрения на событие, с крупностью кадра, с темпом, который заложен внутри каждого куска.

Из этого легко сделать вывод, что, строя эпизод, режиссер уже заранее должен знать, как он будет монтировать его куски, должен хотя бы примерно намечать будущую монтажную форму. Кадр надо подчинять предстоящему монтажу, ибо монтаж в свою очередь определяется тем, как и что снято, зависит от метода предварительной организации материала. Когда кадр уже на пленке, какой-то элемент монтажа тем самым предопределен.

Конечно, бывают случаи, когда режиссеру при работе на монтажном столе приходят новые мысли. Он исправляет отдельные неудачи, боковым ходом восполняет пропущенное, усложняет или упрощает материал, иногда меняет схему его изложения; если ритм оказался чрезмерно замедленным, он ускоряет его путем вырезок, купюр, отсечения концов и начал и т. д. И тем не менее, как правило, чем точнее монтаж определен до съемки или на самой съемке, чем больше знает режиссер про будущую монтажную форму, тем лучше, органичнее, изящнее он потом монтирует.

Когда Рене Клер снимал картину «Большие маневры», к нему на съемку зашли наши товарищи, которые возвращались с Каннского фестиваля. Рене Клер назвал им срок выпуска картины — очень близкий. Они его спросили: «А как же монтаж? Когда же вы будете монтировать?» Рене Клер ответил: «Уже все смонтировано». И действительно, картина у него была смонтирована заранее, и смонтирована очень чисто. В ней много резких, внезапных переходов из одной декорации в другую, из комнаты на улицу, с одного эпизода на другой. Но переходы эти сделаны не путем прямого монтажного столкновения срезанных на столе кадров и не путем лабораторных наплывов или шторок, место которых определяется тоже на столе, а путем так называемой «смазки».

Смазка заключается в том, что при съемке сцены рядом с камерой ставится черная дощечка; в момент окончания кадра аппарат резко поворачивается на дощечку, изображение делает рывок в сторону и стремительно входит в черноту. Следующий кадр как бы выскакивает из предыдущего. Это замена шторки. Смазка не дает возможности при монтаже прибавить или убавить ни одной клетки, длина кадра окончательно зафиксирована на съемке. Таким образом, все переходы с эпизода на эпизод (а у Рене Клера таких коротких эпизодов в картине, наверное, больше 30) заранее смонтированы камерой, их нужно только технически склеить.

Сами эпизоды развиваются в довольно длинных кадрах с небольшим количеством склеек, тоже определенных заранее. Картина смонтирована до того, как она попала на монтажный стол.

Значит ли это, что монтаж в картине Рене Клера не играет никакой роли, что он превратился в простую склейку, которую делает монтажница? Отнюдь нет. Это только значит, что законы монтажа изучены Рене Клером настолько хорошо, что он может вперед умозрительно спроектировать монтажные ходы и, работая на съемке, имеет в виду заранее определенные приемы монтажа. Он предвидит эффект сочетания тех или иных кадров, а не гадает на монтажном столе, как их соединить.

Если раньше говорили, что картина рождается на монтажном столе, что, только когда режиссер начинает монтировать, появляются специфические творческие признаки кинематографа, то сейчас существует другое заблуждение: отрицание монтажа на основе того, что целый ряд картин бывает смонтирован уже в процессе съемок. Между тем монтажная съемка — это не отрицание монтажа, а высшее его утверждение. Если монтаж не был задуман еще до съемки и съемка не была сделана с его учетом, то последующие исправления могут лишь замазать грехи, настоящего же монтажного решения на современном уровне кинематографа найдено не будет.

Те монтажные открытия, которые делал кинематограф 20—30 и больше лет тому назад, уже освоены. Появляющиеся на монтажном столе острые столкновения, свое- образное чтение материала и т. д.— все это сейчас может быть заранее предусмотрено. Монтаж хорошо изучен многими поколениями кинематографистов, и его следует знать, чтобы снимать безошибочно.

Правда, есть области кинематографа, в которых ничто не может быть учтено до конца заранее. Например, документальный кинематограф и особенно та его часть, которая оперирует готовым фильмотечным материалом, исторические или географические картины, построенные из ранее снятых или неорганизованно снятых кинодокументов. В этих случаях приходится искать новые пути монтажных столкновений внутри материала. Там действительно работа на монтажном столе чрезвычайно важна и дает ряд открытий, потому что при этом приходится заново осмыслять раз навсегда зафиксированный жизненный материал. Но в игровом, художественном кинематографе всякая случайность, всякая непродуманная импровизация, как правило, из которого неизбежны, конечно, какие-то исключения, приводят к ухудшению монтажного языка.

Есть ли какие-либо законы и правила монтажа, которые могут охранить режиссера от возможных ошибок? Такие правила есть, но почти ни одно из них не бесспорно. За исключением небольшого количества общеизвестных истин, с которыми вы столкнетесь, как только получите возможность держать пленку в руках, преподать исчерпывающие законы монтажа я вам не сумею. Монтажное видение индивидуально, как почерк. Трудно бывает даже очень опытному режиссеру доказать на съемке столь же опытному оператору, что данный кадр с только что снятым монтироваться не будет.

Тем не менее известная группа правил есть. Они складываются из ряда необходимых условий, которые должны учитываться режиссером при соединении двух планов.

Прежде всего, в основе той или иной последовательности кадров должна лежать определенная мысль. Даже повторение однозначных кадров, внутри каждого из которых как будто бы никакого нового содержания не появляется, может, однако, развивать и видоизменять мысль.

Предположим, секретарь говорит начальнику: «Иван Иванович, когда начнем прием?» Иван Иванович отвечает: «Сейчас не могу». Если смонтировать этот кадр с другими: сидит рабочий, сидит женщина с ребенком, сидит старик, сидит старуха,— то в каждом из этих кадров может заключаться только спокойствие, но накопление их создает новую идею, скажем, идею о бюрократизме, о бездушии того человека, который не принимает посетителей. Количество кадров перейдет в новое качество мысли.

В картине «Ленин в Октябре» Ленин пишет письмо к членам партии большевиков. Первую фразу этого письма читают на заводе, вторую — на крейсере, третью — в окопах и т. д. Мысль едина, она развивается логикой чтения письма, но то, что люди, которые читают письмо, меняются, перехватывая фразу за фразой, придает ей дополнительное звучание. В зрительном ряду рождается новый смысл: письмо Ленина облетело всю партию, всю Россию, весь народ.

Я уже когда-то приводил простейший пример: один кадр — человек ест, второй кадр — ребенок смотрит. Достаточно дважды повторить эти кадры, чтобы возникло ощущение жестокости человека, который не делится своей едой с голодным ребенком, хотя человек мог есть, совершенно не зная о ребенке, а ребенок мог смотреть на игрушку, поставленную за кадром. Столкновение этих двух кусков дает ощущение новой мысли.

Значит, монтаж может и должен служить, как правило, делу развития мысли, идеи, которая заложена в картине. Поэтому куски, соединяемые режиссером, подбираются им прежде всего по смыслу.

Второй момент. Кадр картины не неподвижен, он находится всегда или почти всегда в движении. Но если даже он полностью статичен, то, когда он склеивается с соседним движущимся или неподвижным кадром, возникает ощущение движения. Можно снять несколько совершенно неподвижных пейзажей, но если подобрать и смонтировать их в нужной последовательности, например, начать с очень общего дальнего плана, когда под высоко видимым небом далеко на горизонте виднеется синяя полоса леса, а затем перейти на кадр, снятый чуть ближе к лесу, в котором лес рисуется отчетливее, то у зрителя появится ощущение, что он сам двинулся вперед, к лесу. Если после этого поставить пейзаж, снятый на опушке леса, то из трех совершенно неподвижных кадров получится небольшой монтажный этюд движения к лесу, хотя ни в одном из кусков, взятых отдельно, движения нет. Монтаж связан с идеей движения неразрывно, а так как кинокадры большей частью бывают движущимися, а не неподвижными, то режиссер, монтируя два кадра, всегда должен учитывать движение в двух его формах: то, которое заложено в самом кадре, и то, которое возникает в результате соединения кадров.

Можно снимать скачущую тройку в разных ракурсах, а затем намонтировать материал так, что у зрителя не будет ясного ощущения, в каком же направлении она движется — вперед или уже обратно. Соединение движущихся кадров может привести к совершенно неожиданным результатам. Монтажом движение можно усилить или разрушить, поступательность его подчеркнуть или уничтожить. Это происходит благодаря свойствам монтажа, который при переходах с кадра на кадр создает своеобразные зрелищные повороты. Например, в батальных картинах иногда нельзя разобрать, где русские, а где, предположим, турки или где белые, а где красные. Очень часто наступающая армия на экране вдруг превращается в бегущую, и зритель не понимает — отступают турки или атакуют.

Такое происходит благодаря дурному знанию некоторых простейших монтажных законов. Борясь с этим, многие режиссеры выдумывают себе известного рода фетиши. Так, один режиссер считал, что положительный герой всегда должен входить в кадр слева, а отрицательный справа.

К подобному приему, как это ни странно, прибег и я в «Адмирале Ушакове» в морских боях. Дело в том, что отличить турецкую эскадру от русской на экране было почти невозможно, хотя мы и красили паруса в разные цвета. Ограниченный размер бассейна не позволял свободно оперировать разными ракурсами и направлениями. Тогда мы решили, что на всех макетных планах русская эскадра всегда будет слева, а турецкая — справа. Таким образом была исключена возможность пользоваться обоими бортами кораблей: все корабли всегда стреляли только одним бортом, но зато зритель сразу отличал, где наши, где турки.

Как правило, пользоваться этим приемом, конечно, нельзя, не годится. Есть гораздо более верные и тонкие методы, которые позволяют монтажным путем не разрушать пространство, а строить его, не разрушать движение, а развивать его. Если, скажем, снимать убегающие и наступающие войска примерно в одинаковых планах — лицом к аппарату, то при соединении этих кадров может получиться ощущение встречного или параллельного движения, а не преследования.

Значит, для того чтобы достичь нужного эффекта, надо найти либо диагональные позиции, либо ввести систему укрупнений, позволяющую добиться ощущения, что, предположим, русские идут за турками. Разумеется, если снимать с одной точки так долго, что все турки пробегут мимо камеры, а затем появятся русские, то кадр будет понятен, но это не монтажный и не кинематографический путь. Правильно будет, если между кадром турок, бегущих на аппарат, и кадром русских, бегущих по их следам в том же направлении, вставить небольшую группу более крупных кадров, изображающих детали боя и взятых в диагоналях, но тоже развивающих движение на аппарат. Это даст ощущение турок, которые бегут, и русских, которые их преследуют. Движение построится выразительно, особенно если сначала дать кадр русских, а не турок, кадр наступающих, а не бегущих.

Значит, в зависимости от того, как смонтировать ту или иную группу кадров с учетом движения, направления и темпа, можно получить либо развитие движения в монтаже, либо нарушение его. Это относится ко всякого рода сценам, в том числе и глубоко интимным, происходящим в комнате.

Из сочетания кадров — движущихся или неподвижных — с учетом внутрикадрового движения и подразумеваемого или явно видимого движения камеры складывается ощущение пространства. Пространственные ощущения в кинематографе достигаются также монтажным путем. Съемка без точного монтажного замысла, как бы кадры ни были эффектны, не может создать точного пространственного ощущения. Очень часто отсутствие выразительного монтажного замысла при съемке и, как следствие этого, неудачный монтаж разрушают категорию пространства, так же как они разрушают категорию движения.

Это относится не только к натуре. Кадры, в которых люди ведут действие на большом расстоянии друг от Друга, если это имеет смысловое значение, всегда должны быть сняты и смонтированы так, чтобы это пространство подчеркивалось мизансценой и монтажом, чтобы впечатление грандиозности усиливалось, а не ослаблялось.

В картине «Гражданин Кейн», поставленной интересным «левым» американским режиссером Орсоном Уэллсом и снятой очень хорошим американским оператором Греггом Толандом, через найденную в мизансцене и монтаже выразительную организацию пространства передано большое содержание. Герой фильма Кейн, разбогатев и женившись, приобретает громадный дворец. Зал в этом дворце невероятно велик. Кейн и его жена сидят вечером в этом зале. Кейн решает шахматную задачу. Жена сидит у огромного камина и читает; между супругами добрых 20 метров. И вот через это пространство они говорят об обыденных, пустяковых вещах. Чувствуется, что им смертельно скучно друг с другом. Снято это интересно. Ни он, ни она не взяты изолированно, как обычно снимаются недвижные парные мизансцены: одного партнера с позиций другого путем столкновения более или менее крупных планов. Эпизод снят и смонтирован как раз наоборот: когда говорит жена, Кейн сидит на переднем плане спиной к аппарату, через него снимается она — там, в глубине зала, а затем — наоборот. Благодаря повторению кусков, в которых основной действующий герой виден где-то в глубине кадра и вынужден кричать, чтобы быть услышанным партнером, создается очень острое и сильное ощущение расстояния. Если же снимать и монтировать по кинематографическому стандарту — говорит Кейн, говорит она — и только на общем плане показать, как далеко друг от друга они сидят, то серия крупных планов разрушит пространство, лежащее между супругами. Зритель, хотя и будет его довоображать, никогда не увидит его с такой силой, как в приведенном примере, где это пространство все время учитывалось во время съемки и при монтаже. А пространство в этом куске очень важно: оно подчеркивает бессмысленность жизни Кейна.

Таких удачных решений можно привести очень много, но еще более часто встречаются примеры невыразительного построения пространства благодаря немонтажной съемке или злоупотреблению бытовым ползаньем камеры.

Снимая кадры для монтажа или соединяя их на монтажном столе, следует учитывать еще одно важнейшее обстоятельство — композицию кадра и, в частности, основной элемент этой композиции — направление движения или композиционную сосредоточенность в том или другом углу кадра. Кадр может быть построен из серии совершенно неподвижных предметов — кубов, пирамид, или может изображать природу, в нем может не быть человека,— и тем не менее композиция его может быть статичной или динамичной, фронтальной или диагональной; она может сосредоточивать внимание зрителя справа или в центре, успокаивать его или вести куда-то. При соединении кадров между собой вопросы композиции соседних кусков, столкновения внутренних композиционных импульсов, заложенных в кадрах,— очень важны.

Предположим, режиссеру надо снять разговор двух человек, стоящих друг против друга,— разговор настолько значительный, что необходимо показать их глаза. Для этого нужно по очереди снимать крупные планы собеседников. Как это сделать, заставив зрителя почувствовать, что они смотрят друг на друга, а не оба в одну сторону?

Если показать рядом, то есть один за другим оба портрета прямо в лицо, то встречи взглядов не произойдет. Если планы будут взяты в одинаковых диагоналях, герои будут смотреть в одну сторону, а не друг на друга. Нужно снимать их во встречных диагоналях, тогда получится столкновение взглядов. При этом именно взгляды определят в композиции таких кадров их основное направление.

Вообще считается, что для эффекта столкновения, встречного действия, общения и т. д. лучше всего монтировать встречные диагонали, то есть кадры, снятые в диагональных, противоположных по направлению композициях. Такие кадры как бы отвечают друг другу.

Скажем, вдоль длинного стола, по обе его стороны сидят гости. Линия гостей, сидящих по правой стороне стола, всегда смонтируется с линией гостей, сидящих напротив, если эти кадры снимать от переднего конца стола, поворачивая камеру при перестановке кадра не более чем на четверть круга для получения встречных диагоналей. Встречные диагонали выстроят топографию стола и создадут эффект общения.

Разумеется, не всегда диагональная композиция бывает ясно выражена в кадре, иногда она присутствует почти скрыто,— тем не менее при монтаже даже слабо ощущаемые диагонали часто определяют изящество и непринужденность соединения кадров.

В каждом отдельном случае обстановка, характер изображения, композиция кадра, степень крупности выделения человека, свет, цвет и т. д. играют специфическую роль и могут вступать в противоречие с этими примитивными правилами. По существу, точных общих законов монтажа не существует. Даже если взять такое бесспорное правило, что перестановка камеры с поворотом на 180° создает монтажный толчок, что кадры, снятые в прямо противоположных направлениях, при недостаточном контрасте крупности соединяются грубо, резко, то и из этого правила имеются блестящие исключения.

Кадры монтируются также и по тональности. Если снять общий план, в котором преобладают темные тона, и сразу вслед за этим выделить из этого же кадра укрупнение девушки, одетой очень светло, то, несмотря на то, что эта девушка присутствовала в предыдущем общем плане, при монтаже возникает ощущение шока, кадры плохо смонтируются между собою, потому что тональность второго, его световое наполнение будет резко не соответствовать первому.

Если режиссеру надо при этом сохранить плавное течение события, то резкий толчок окажется здесь особенно неуместным, это будет совсем плохо. Выделяя из кадра укрупнение, нужно учитывать общую тональность предыдущего и последующих кадров, выравнивать их. В данном случае, выделяя девушку крупным планом, нужно ее притемнить, не заливать светом всю, а осветить только лицо и добиться того, чтобы тонально кадры между собой не контрастировали.

Тональность должна учитываться при соединении любых кадров: натурных, павильонных, переходных с павильона на натуру и обратно; должна учитываться как при стремлении к мягким переходам, так и для создания нарочитого контраста.

В цветном кино, кроме того, приходится учитывать и цветовую гамму кадра. Скажем, съемки производятся в комнате, в которой дубовая коричневая панель составляет фон, а на этом фоне расположена пестрая толпа английских джентльменов XVIII века. Среди них один — в голубой куртке. Если сделать его доминантой следующего кадра, может получиться цветовой шок, кадр вырвется из предыдущей цветовой гаммы. Здесь, как и при чередовании темных и светлых кадров, нужно найти прием, сглаживающий резкость перехода.

Кроме того, кадры, монтируясь между собою, создают определенный монтажный ритм, который не может быть оторван от внутрикадрового ритма. Общая ритмическая форма получается благодаря сочетанию внутрикадрового ритма и темпа и монтажного ритма. Поэтому, снимая и соединяя кадры, режиссер должен учитывать и эти элементы. Нарушение любого из них ведет к тому, что материал становится, так сказать, не монтажным, нехорошо соединяющимся.

Частой примитивнейшей ошибкой молодых режиссеров является неточный учет ритма даже в простейших проходах. Человек идет в нескольких подряд монтирующихся кадрах. Ускорение и замедление его походки должны быть рассчитаны, исходя из задуманной монтажной формы, с учетом последовательности и длительности кадров.

Как мы знаем, при построении актерской сцены монтаж отдельных кадров подразумевает скрытое движение камеры. Оно может быть и небольшим и очень значительным. Но во всех случаях это движение должно быть чем-то вызвано. Перестановка камеры может определяться, например, развитием действия: кадр меняется вследствие логической смены внутри куска или эмоционального взрыва с возникающей потребностью акцента. Тогда самая резкая перемена точки зрения покажется вполне естественной. И наоборот, если смена кадров не вызвана внутренней логикой развития действия или эмоциональным толчком, который возникает по ходу действия, тогда смена кадра может показаться грубой, нарочитой, как бы грамотно она ни была сделана.

Далее: маленькая разница в композиции кадра, маленькое приближение камеры или маленькое изменение направления съемки воспринимается на экране как скачок. Более резкое изменение ракурса, более резкое приближение и удаление воспринимаются мягче, ибо законом монтажа является контраст — контраст ракурса, крупности, направления, содержания и т. д.

Если снять кадр средним планом, а затем подойти на один шаг или сменить объектив 40 на объектив 50, то эти два кадра, снятые в одном направлении, между собой не смонтируются, зритель вместо ощущения изменения точки зрения получит ощущение внезапного содрогания кадра, скачка, ибо контраст будет недостаточным. Если же снять тот же средний план, а затем подойти значительно ближе на три-четыре шага, или сменить объектив 40 на объектив 70, то есть взять значительно более узко- угольную оптику, причем сразу вместо пяти фигур в кадре окажется только две, то такое резкое приближение воспримется как естественное, ибо контраст будет достаточным. Если снимать актера в лицо, а затем зайти сбоку и снять его в профиль или даже в затылок, эти кадры смонтируются. Если же снять его в лицо, а затем чуть-чуть изменить ракурс, не меняя крупности, то эти два кадра между собой не смонтируются, потому что содержание и композиция их останутся почти идентичными, то есть кадр сменится, но без достаточного контраста, отчего возникнет ощущение толчка.

Есть и другие правила, которые весьма трудно усвоить вне практики. Например, кадры хорошо монтируются по движению переднего плана — в этом случае движение второго плана и фон имеют значительно меньшее значение (при наличии энергичного движения на переднем плане).

Так, если снять группу студентов, обрезав их с головы по ноги, а затем взять кадр чуть-чуть повыше, обрезав их по колени, то два этих кадра — с такой маленькой разницей уровня по вертикали — между собой хорошо не смонтируются. Но если снять спереди, крупно, сидящего педагога, а за ним весь курс, и если педагог вдруг встанет, можно сменить кадр с ничтожным изменением второго плана,— эти два кадра смонтируются благодаря тому, что в данном случае контрастный акцент создаст именно передняя фигура: ее резкое движение оправдает толчок, и тогда можно менять кадр, ориентируясь главным образом на конечное и начальное движение переднепланной фигуры. То, что фон при этом мало изменится, шока не вызовет.

Вы должны усвоить, что такие элементы кадра, как его композиция и крупность, предопределяют возможности монтажа и что, в частности, передний план и его движение создают те акценты, которые помогают режиссеру переходить с кадра на кадр, особенно когда он имеет дело с актерскими сценами.

Подобно тому как прозаическое литературное произведение делится на главы, главы — на части глав (абзацы), а абзацы — на фразы от точки до точки, точно так же в монтажном строении картины существует своя сложная архитектоника, сложное соотношение частей.

Единицей монтажа является, как известно, кадр, снятый с одной точки — неподвижной или движущейся. Кадры складываются в монтажные фразы, которые представляют собой как бы абзацы картины. Несколько монтажных фраз образуют эпизод, являющийся крупнейшей смысловой и ритмической частью фильма.

Таким образом, сотни склеек картины мы можем разбить на группы склеек разного назначения, ибо соединения кадров, развивающих мысль внутри монтажной фразы, резко отличаются от соединения кадров, которые образуют, скажем, конец одного эпизода и начало другого.

При анализе любого монтажно снятого эпизода становится очевидным дробление его не только на отдельные кадры, но и на группы кадров, своим сложением организующие отдельные звенья эпизода. Это и есть монтажная фраза.

Соединение кадров внутри монтажной фразы можно сравнивать, скажем, со строфой поэмы. При этом можно обнаружить даже рифмы, то есть композиционно перекликающиеся кончики монтажных фраз. Выделяются также отчетливо поставленные в конце монтажных фраз точки — в виде ли укрупнения или, наоборот, отхода на общий план. В конце завершенной группы монтажных фраз такая точка делается еще более отчетливой.

В приведенном примере эпизода покушения на Ленина из фильма «Ленин в 1918 году» монтажные фразы обнаруживаются легко.

Сразу после выстрела следует:

первая монтажная фраза — люди бегут из цеха и по Двору;

вторая монтажная фраза—Василий задерживает у ворот завода Каплан, за которой гонятся рабочие;

третья монтажная фраза — Василий и шофер машины не подпускают Новикова к лежащему Ильичу; Новиков убегает, за ним гонятся;

четвертая монтажная фраза — перекличка с первой: бегут люди.

Каждая из этих четырех фраз состоит из целого ряда кадров разной крупности, но все они взяты в одинаково бурном движении.

Дальше следует монтажная точка: из цеха выбегает последний человек — цех пуст. Монтажная точка подчеркивается в звуковом ряду резкой сменой музыкального сопровождения: бурная оркестровая тема тревоги сменяется темой скорби. Эти четыре монтажные фразы а монтажная точка в конце образуют как бы монтажный абзац, часть эпизода покушения.

Следующий монтажный абзац разрабатывает тему народного горя. Кадры в нем значительно длиннее, люди статичнее, движение камеры (там, где оно имеется) — замедленное.

Первая фраза — народ застыл в горестной неподвижности (широкий общий план, с медленным подъемом камеры, с последующими укрупнениями лиц).

Вторая монтажная фраза — Василий над телом Ильича. Эта фраза заканчивается тем, что Ленин издает легкий стон — он, оказывается, жив.

Третья монтажная фраза — Ленина вносят в машину, закрывают дверцы, народ сдвигается вокруг машины. Машина трогается.

Монтажной точкой к этому абзацу служит общий план толпы, медленно расступающейся и поворачивающейся вслед отъезжающей машине.

Третий монтажный абзац эпизода разрабатывает тему народного гнева, снятую и смонтированную вновь в бурном темпе.

Как видите, кадры внутри монтажной фразы собираются по внутреннему сходству, по смысловому либо эмоциональному единству, так как они раскрывают единый отрезок общей мысли эпизода. При анализе каждой из приведенных монтажных фраз легко обнаружить ее структурную и ритмическую целостность, композиционную завершенность.

Внутреннее строение монтажных фраз фильма подчиняется примерно тем же законам, которые действуют в литературе.

Вот пример отчетливо читающейся монтажной фразы из «Медного всадника». После общего плана только что затопленного города («И всплыл Петрополь, как тритон, по пояс в воду погружен») следует монтаж динамических деталей наводнения:

«Осада! приступ! Злые волны,

Как воры, лезут в окна. Челны

С разбега стекла бьют кормой.

Лотки под мокрой пеленой,

Обломки хижин, бревны, кровли,

Товар запасливой торговли,

Пожитки бледной нищеты,

Грозой снесенные мосты,

Гроба с размытого кладбища

Плывут по улицам!»

Эта монтажная фраза сделана перечислительным методом: от окон, к которым подступила вода, в которые бьются лодки, до всплывших гробов, которые плывут по улицам,— монтируется нарастающая в своей ужасности цепь кадров, цепь примет бедствия.

Внутри единой монтажной фразы кадры должны быть строго организованы. Смена крупностей и ракурсов исходит из смысла фразы. Иной раз фраза строится как. обзор события (подобно только что приведенному примеру), в других случаях она имеет в виду толкование события, внедрение в его существо; чаще же всего монтажная фраза заключает в себе отдельную фабульную перипетию, в которой укрупняются наиболее существенные моменты. Но во всех случаях архитектоника фразы, то есть принцип смены крупностей и ракурсов, должна быть точно продумана, и все переходы сделаны осмысленно.

Вот пример монтажной фразы, композиционно построенной Пушкиным на беспрерывном укрупнении кадров («Медный всадник»).

«Тогда, на площади Петровой (общий план площади),

Где дом в углу вознесся новый (часть площади),

Где над возвышенным крыльцом (средний план)

С подъятой лапой, как живые,

Стоят два льва сторожевые (еще крупнее),

На звере мраморном верхом,

Без шляпы, руки сжав крестом,

Сидел недвижный, страшно бледный

Евгений...» (все крупнее и крупнее).

Последние три строки можно прочесть и как одно укрупнение Евгения и как несколько его укрупнений, но, во всяком случае, как видите, в этом отрывке идет беспрерывное укрупнение кадров, камера скачками приближается к Евгению. Кадры этой монтажной фразы продолжают укрупняться и дальше:

«...Он не слыхал,

Как подымался жадный вал,

Ему подошвы подмывая,

Как дождь ему в лицо хлестал,

Как ветер, буйно завывая,

С него и шляпу вдруг сорвал».

В этих строках Евгений рассматривается уже в ряде крупных планов. И, наконец, вся фраза заканчивается самым крупным планом — глаз Евгения:

«Его отчаянные взоры

На край один наведены

Недвижно были».

Таким образом, эта монтажная фраза от общего плана захлестнутой наводнением площади, через цепь укрупнений доходит до плана глаз человека. Глаза — это заключительный кадр фразы. После глаз идет сразу скачок на самый общий план того, что видит Евгений и что относится уже к следующей монтажной фразе:

«...Словно горы,

Из возмущенной глубины

Вставали волны там и злились...»

На этом примере ясно видна продуманная архитектоника монтажной фразы.

Другое строение находим мы в такой, скажем, фразе, как выход Петра («Полтава»):

«...Из шатра (общий план),

Толпой любимцев окруженный (средний план),

Выходит Петр...» (еще крупнее).

Далее следует самое резкое укрупнение:

«...Его глаза Сияют».

Но вслед за тем начинается разукрупнение кадров:

«...Лик его ужасен. (Портрет.)

Движенья быстры. (Еще более общий план.)

...Он прекрасен.

Он весь, как Божия гроза». (Очевидно, план в рост.)

Итак, в четырех планах проходит стремительное укрупнение до глаз, а затем в трех — обратный отход.

Я привел вам взятые из кинематографических материалов и из литературы примеры монтажных фраз, строящихся на схожести входящих в них кадров. Но в некоторых случаях монтажная фраза может развивать мысль, возникающую из соединения резко контрастных объектов действия,— тогда кадры внутри фразы могут соединяться по принципу контраста, даже по принципу противоречия.

Вот пример эпизода, в котором, по-видимому, каждая монтажная фраза должна складываться из изобразительно контрастных планов. У Золя в романе «Западня» есть эпизод, когда кровельщик Купо работает на крутой крыше, а за ним следят Жервеза с тротуара и какая-то любопытная старушка из окна. Старушке явно хочется, чтобы кровельщик свалился. Идея опасности работы кровельщика подчеркивается этими наблюдателями, и поэтому в одной монтажной стразе здесь могут быть соединены и кровельщик на коньке крыши, на фоне неба, снятый в резком ракурсе снизу, и старушка, выглядывающая из темного окна, и Жервеза с ребенком на руках, стоящая на тротуаре задрав голову и видимая в резком ракурсе сверху. В этих случаях кадры контрастны композиционно, но объединены единым действием.

Другой пример. Мы рассказываем о похоронах Ленина и в одной монтажной фразе показываем, как в самый момент похорон во всем мире — в Москве, в Ленинграде, в деревне, в Париже, в Лондоне, в Каире, в Мельбурне и т. д.— на несколько минут остановилось движение. Здесь в одну монтажную фразу могут быть включены весьма контрастные по внешним признакам материалы, обладающие, однако, внутренним смысловым и эмоциональным единством. Но в эту монтажную фразу можно включить и показ тех, кого эта остановка движения не только удивила, но, может быть, рассердила, разгневала и даже испугала, скажем, капиталистических министров, фабрикантов и т. д. Показ этого рода людей тоже может войти в единую обширную монтажную фразу, и, таким образом, в ней соединятся кадры, резко контрастные по месту действия, снятые в разных концах земного шара, резко контрастные по реакции людей, естественно, совершенно несхожие ни по обстановке, ни по свету и тем не менее слагающие вместе единую мысль в единой монтажной фразе.

Я остановился подробно на понятии монтажной фразы, потому что при разборе монтажа цельного эпизода всегда следует установить его структуру, то есть разбить его сложное строение на ряд более простых кусков, то есть монтажных фраз. Кадры, завершающие монтажные фразы, не только создают переходную ступеньку к дальнейшему развитию действия, но они должны создавать ощущение композиционной завершенности самой фразы.

В еще большей степени это относится к кадрам, заключающим большой монтажный эпизод. Шекспир ведет большую сцену в белых стихах, без рифмы, но две последние строки в сцене он обычно рифмует. Этим сразу создается ощущение точки, завершенности эпизода.

Точно так же С. М. Эйзенштейн во второй серии «Ивана Грозного» ведет ряд эпизодов в остро диагональном построении кадров, но последний кадр или последние два-три кадра он обычно строит фронтально, создавая это ощущение точки, финала эпизода.

При практическом изучении монтажа необходимо самое серьезное внимание обращать на ритмическую организацию материала внутри монтажных фраз и эпизодов в целом. Ритмические элементы играют в монтаже огромную роль и обязательно должны учитываться при съемке.

Приведу показательный пример ритмической организации материала для последующего монтажа.

Штурм Корфу из второй серии «Ушакова» снимался в Белгород-Днестровской крепости. Ров, стена вышиною в 18 метров, над стеной еще стена и над ней башни — все это по очертаниям давало возможность снять крепость, похожую на крепость Корфу.

Мы решили подать штурм как поток, стремительно заливающий стены, только с той разницей, что поток бежит обычно вниз, а у нас побежит наверх; решили увеличить этажность крепости, то есть многократно в разных композициях снимать подъем: взлетели на второй обвод и опять летят наверх. Так сделан в картине «Октябрь» подъем Керенского по лестнице Зимнего дворца. Его проход был снят несколько раз, и от этого многократного повторения у зрителя появлялось ощущение, что Керенский поднимается по лестнице бог знает на какую высоту. Так же Эйзенштейн снимал одесскую лестницу. Увидев впоследствии эту лестницу в натуре, я был поражен ее незначительными размерами. Как вы знаете, у Сергея Михайловича она выглядела во много раз больше, чем в натуре, благодаря многократному повторению в одном направлении бегства толпы, проходов солдат и т. д.

Я решил в какой-то мере поступить так же с Белгород-Днестровской крепостью. Там сохранился только один . кусочек рва, один подъем, одна башня. Но их можно было снимать в разных крупностях, разных ракурсах, разных ритмах, создавая тем самым несколько стен, несколько башен и не два, а несколько этажей, если подъем повторять. При этом, естественно, пришло в голову, что штурм должен идти в нарастающем темпе. Так лучше само по себе, да и по жизни это, в общем, правильно: сначала люди идут по воде, где двигаться быстро нельзя; потом они бегут по рву, ставят лестницы, лезут по ним,— как бы ни ускорять этот процесс по сравнению с жизнью, это тоже занимает, предположим, 20—25 секунд — для кинематографа много. Но когда солдаты уже взлетели на стены, там дробить черепа и мчаться дальше можно с огромной быстротой. Значит, очевидно, темп должен беспрерывно ускоряться: от медленного, скорей, скорей — вплоть до престиссимо в кадрах смерти Тихона» которая обрывает штурм.

Весь этот эпизод нужно было распределить на ряд кадров, каждый из которых длится 2, 3, 5, 7 секунд. Чтобы у зрителя получилось ощущение беспрерывного подъема наверх, надо было сначала оперировать кадрами, идущими в воде, у подножья стены, затем кадрами, где взоры как бы начинают подниматься на стену, затем подняться на второй этаж — ракурс вниз — и двигаться дальше вверх. Затем должен был следовать дальнейший подъем в локальных кадрах, где земля не столь заметна, и, наконец,— дан взлет на самые вершины. Если бы мы могли снимать все эти десятки кадров последовательно, то, может быть, было бы не так трудно построить общий ритм, ускоряя понемножку темп движения от кадра к кадру. Но в кинематографе последовательная съемка никогда не получается. По удобству света, чтобы не таскать камеру, пушки, дымы за сотни метров, чтобы не строить дополнительные сооружения, приходится сначала снимать все, что можно, с одной точки, затем — с другой и т. д.

Снимая в одном пункте кадры и из начала, и из конца, и из середины, режиссер должен рассчитать хотя бы примерно будущую монтажную ритмическую форму, должен подкрепить ее внутрикадровыми темповыми признаками, иначе он потом не смонтирует единое, монолитное, ритмическое зрелище.

Значит, при съемке надо помнить, что этот кадр — из начала серединной части, вот этот — из финала, где темп значительно быстрее, а этот — из самого начала, где темп медленнее всего. Задача осложняется тем, что в это время работает массовка, которая всегда бежит в

одном темпе, со всех ног, потому что если попросить их бежать не так быстро, то ничего не получится, движение будет вялым, а надо, чтобы люди работали с полным напряжением сил, только тогда они будут действовать выразительно. Естественно, что вода сама затрудняет их движение, поэтому, пока люди идут по воде, режиссер кричит: «Бегите!» — так как знает, что очень быстро они все равно не побегут. По земле они могли бы бежать гораздо проворнее, чем по стене, но нужно добиться как раз обратного эффекта. Какой же выход? Простейший. Чем крупнее и ближе к аппарату движутся люди, чем широко-фокусней оптика, тем стремительнее темп экранного движения. Значит, стремясь создать наиболее энергичный темп движения, нужно ставить широкоугольный объектив и некоторое количество людей пропустить у самого аппарата, уже не прямо из глубины, а почти поперек кадра. Так можно достичь гораздо большего кажущегося убыстрения. Вдобавок при этом можно сгустить пушечную пальбу, взрывы, проносящиеся дымы и т. п.

Рассчитывая таким образом кадр за кадром, мы добились того, что куски, предназначенные в конец эпизода, действительно оказались больше насыщены разнообразной динамикой, а движение в них — более стремительным, потому что это было переднепланное движение. Общее ощущение нарастания темпа было создано.

Я думаю, что смонтировать подобный эпизод на столе, если форма его не была задумана заранее, если каждый кадр не был снят для будущего монтажа, если, короче говоря, монтажный рисунок и его композиционные и темповые признаки не были заложены при съемке,—невозможно.

Конечно, снимая такую сцену, как штурм Корфу, нельзя вперед предугадать все монтажные ходы. Это слишком трудно. Это шахматная задача с такими далеко идущими вариантами, что она целиком не укладывается в мозгу. Но нужно хотя бы ориентировочно знать, куда, в какой кусок будущей монтажной формы идут эти кадры, с каким темпом они связаны, с какими кадрами соседствуют.

Штурм Корфу любопытен еще одним обстоятельством: если посмотреть эпизод спокойным взглядом, покажется, что монтажный темп все нарастает; фактически же сцена монтируется так: вначале на 20 метров идет примерно 10 кадров, в следующем этапе — 15 и наконец — 20, то есть в середине штурма кадры в среднем не превышают одного метра. После этого следует кульминация штурма, где кадры делаются не короче, а неожиданно длиннее: 3, 5 и даже 8 метров каждый. Небольшое количество этих длинных кусков образует стремительнейший финал. Внутрикадровый темп в них ускорен до предела за счет бурного движения переднего плана и предельного насыщения кадра динамическими элементами.

Это очень ясный, школьный пример того, как сочетается монтажный ритм с внутрикадровым. В начале штурма ритм создается только монтажными перебивками, поэтому кадры делаются все короче; в финале — внутрикадровым движением, поэтому кадры становятся длиннее; коротить насыщенные разнообразным движением кадры опасно.

При монтаже самой интимной актерской сцены, происходящей в небольшой комнате между двумя людьми, или даже в сцене одиночества, в общем, действуют те же самые монтажные законы, те же законы развития мысли, развития темпа и ритма, законы контраста и композиционной переклички кадров и т. д., которым подчиняется и построение самых масштабных массовых сцен, но в камерной сцене они проявляются в более скрытой форме.

Как правило, сочетая игровые актерские сцены, мы сейчас стараемся максимально облегчить зрителю восприятие монтажных смен, монтируем таким способом, чтобы зритель почти не ощущал переходов от кадра к кадру, редко наносим монтажные удары, рассчитываем и бережем монтажные акценты, в то время как в массовых сценах монтаж носит, как правило, острый характер, смена кадров подчеркивается. Острый монтаж может нарушить ощущение эмоционального единства актерской сцены, ее плавного течения, ее логического, закономерного развития. При монтаже таких сцен мы, точно так же, как и в работе над массовыми сценами, выбираем для наблюдения действия наиболее выразительные точки, сменяем ракурсы с тем, чтобы эта смена ракурсов развивала подспудную мысль, подчеркивала ритм,— но делаем это, по возможности избегая грубых толчков, учитывая, что монтаж актерской сцены и умелое пользование крупными планами может создать систему подтекстов, которые, вообще говоря, даже и актер не имел в виду, когда играл. Монтаж выражает режиссерский замысел, и очень часто монтажная смена в актерской сцене, какое-нибудь укрупнение или, наоборот, уход на общий план или выделение второпланной детали создает новую, рождающуюся параллельно мысль, то есть обогащает или меняет подтекст сцены.

Как мы уже говорили, понятие монтажа в звуковом кинематографе по сравнению с немым изменилось и, в частности, монтаж как бы укрупнился. С известной приближенностью можно определить это укрупнение так: монтаж в немом кинематографе имел в виду главным образом остроту оперирования отдельными кадрами внутри эпизода; монтаж в звуковом кинематографе сохранил свою остроту в соединении эпизодов. В особенности это важно в картинах типа романа или большой повести, где приходится пробежать за час сорок минут огромные отрезки времени. Здесь монтажные столкновения чрезвычайно важны именно в соединении эпизодов. Те приемы, которые немой кинематограф в основном разрабатывал для использования внутри эпизода, как, например, резкое сталкивание контрастных кадров, уплотнение времени, купюры действия, монтажная рифма (то есть повторяющиеся, рифмующиеся между собой по изобразительному решению, по содержанию, по композиции или по движению кадры),— эти приемы сейчас наша кинематография, разрабатывающая систему углубленных человеческих отношений на базе длительного органического актерского действия, во многом отбросила, но в соединении крупных элементов картины они не только существуют, но начинают завоевывать все большее место.

Например: действие развивается внутри комнаты. Люди говорят о предстоящем событии, хотя бы о предстоящей демонстрации. Заканчивается эпизод тем, что кто-то из героев говорит: «Хорошо, мы решим это дело на демонстрации». И действие переносится на демонстрацию. Чем резче при этом будет контраст двух кадров — с крупного плана в комнате на общий натурный план демонстрации, чем резче будет толчок для зрителя в момент смены, тем естественнее покажется ему разрыв во времени, будь то день, два или даже месяц.

То же произойдет, если показать зимовщиков на льдине, а потом перенести действие в Москву. Зимовщики знают, что им надо пробыть во льдах еще год. У одного из них в Москве осталась семья, любимая девушка, и он говорит: «Когда вернусь, первое, что я сделаю,— пойду с ней на Красную площадь». После этого режиссер может сразу давать Красную площадь. Чем резче будет рывок, чем стремительнее окажется переход, чем контрастнее столкнутся эти кадры — от полутьмы палатки к солнечному простору Красной площади,— тем легче зритель перенесется через год, на Красную площадь. Чем мягче смонтировать эти куски (скажем, и Красную площадь снять в пургу, вечером), тем труднее будет зрителю преодолеть время и пространство, потому что возникновение нового обстоятельства должно быть подчеркнуто в монтаже.

Таким образом, когда монтаж имеет в виду соединение крупных элементов картины, он сохраняет свойства, которые культивировал немой кинематограф.

Искусство кино, особенно в своих наиболее емких формах,— то есть в картинах типа романа, там, где приходится быстро пролетать через цепь событий, преодолевать пространство, время и т. д.,—должно оперировать монтажными формами мышления.

Есть некоторые, к сожалению, зачастую забываемые приемы специфически кинематографического изложения материала, которые резко увеличивают емкость картины. Например, параллельный монтаж.

Предположим, что два человека, за судьбой которых должен следить зритель, приехали в Москву, на ВСХВ. Скажем, они приехали из колхоза, должны были встретиться со своим представителем или агрономом и разминулись с ним. Один из них остается на выставке, чтоб искать своего человека здесь, а другой едет с той же целью в город.

Первый весь день осматривает выставку, знакомится с молодой дояркой и влюбляется в нее. Второй весь день ищет агронома.

Если следить за первым из двух беспрерывно, то нужно будет изложить множество обстоятельств и затратить массу кинематографического времени, чтобы показать все его похождения за целый день. Если же излагать обе эти истории параллельно, монтируя их между собой, то окажется, что при таком параллельном монтажном построении многие звенья можно будет спокойно опустить. Первый герой знакомится с девушкой. Зритель видит только начало их знакомства и переходит ко второму герою, который в это время входит в общежитие колхозников и спрашивает, был ли там агроном. Ему отвечают, что не был, но после этого, как бы коротка ни была отлучка, можно возвратиться на выставку, предположив, что за это время прошло добрых два часа и что молодые люди идут под руку, осматривая пятый павильон.

Достаточно показать после этого еще раз второго человека, который зовет такси, или ждет трамвай, или зашел в магазин,— и можно возвратиться к влюбленным уже тогда, когда отношения войдут в третью, значительно более интимную стадию; они сидят в ресторане и едят шашлык.

Подобная прерывистость кинематографического изложения дает возможность каждый раз пропускать большое количество времени.

Эти приемы параллельного действия, приемы купюр во времени при помощи монтажных перебросок с эпизода на эпизод, заменяют нам очень часто длительные, ненужные бытовые мотивировки, дают возможность пропускать их.

Я помню в этом смысле урок, который получил в картине «Мечта». Там есть эпизод, в котором Ганка, вышедшая на панель, обращается к какому-то человеку, и это оказывается Лазарь. Она бросается бежать, он бежит за ней. Стремительное движение—она с размаху влетает в какую-то стену — он подбегает к ней — и сразу: они сидят в ресторане.

Так сделано в монтаже. Но в сценарии и на съемке был снят конец первой сцены (в затемнение) и бытовое начало второй сцены (из затемнения). При монтаже оказалось, что, отрезав конец первой сцены и начало второй, столкнув кадры непосредственно, мы получили лучший переход. Контраст между стремительным движением на улице, с одной стороны, и неподвижностью, тишиной ресторана — с другой, резкий контраст в композиции, в свете, при единой мысли обоих планов — дает точный, естественно воспринимающийся зрителем переход именно благодаря взрывной остроте столкновения кадров. Что между этими планами было, о чем говорили герои, как пришли в ресторан — все пропущено. По правилам мягкого монтажа — это незаконная склейка, так делать нельзя, ибо такое столкновение кадров вызывает шок. Но поскольку здесь нужно было совершить резкий перелет через пространство, время, объяснения, уговоры и сразу попасть в совершенно иную обстановку, ритм, отношения,— то именно этот шок помогает решению задачи. Мягкий переход через затемнение воспринимался значительно хуже.

Литература тоже широко пользуется монтажными элементами, и в хорошей литературе всегда можно найти те же закономерности монтажа, которые мы обнаруживаем в кинематографе.

Особенно поучителен в этом смысле Толстой.

Как развивается параллельное действие в начале «Войны и мира» между домом Ростовых, в котором готовятся к именинам Наташи, и домом графа Безухова, где умирает отец Пьера? Прежде всего интересно, что взят резко контрастный материал: ярко освещенные окна, наполненный молодежью, сверкающий весельем дом Ростовых с кругленьким графом, с влюбленной в Николая Соней, Наташа с Борисом, маленькие страсти этого дома, клокочущая молодая жизнь, танцы — знаменитый «Данила Купор», который отплясывает граф Ростов. А там — темный дом, где умирает на своем высоком ложе парализованный старик, где на цыпочках ходят люди, где идет склока из-за портфеля с завещанием.

В одном доме жизнь, в другом — смерть; в одном — праздничный шум, в другом — угрюмая тишина; в одном — веселье, в другом — траур; в одном — бескорыстие (там графиня Ростова дарит княгине Друбецкой деньги), в другом — жадность, драка из-за портфеля. Связаны эти дома фигурами Друбецких и Пьера.

В романе есть такая фраза: «В то время, как у Ростовых танцевали в зале шестой англез под звуки от усталости фальшививших музыкантов, и усталые официанты и повара готовили ужин, с графом Безуховым сделался шестой удар». В самой этой фразе протянута как бы формальная рифма: пока отплясывали шестой англез, графа хватил шестой удар. В этой фразе Толстой резким, подчеркнутым рифмою контрастом танцев и смерти дает возможность легко перенестись в дом графа Безухова.

Но представим себе на минуту, что действие у Ростовых монтировалось бы не со столь контрастным зрелищем смерти, старости, жадности и тишины, а, скажем, с другим балом, на котором тоже веселятся. Трудно было бы читателю оторваться от материала первого дома и вернуться обратно; кроме того, эти сталкивающиеся материалы не работали бы друг на друга.

Возьмем очень интересный пример монтажного учебника — «Пиковую даму» Пушкина. Пушкин и Толстой необыкновенно точные художники, в частности, в отношении монтажа. Мы об этом говорили уже много раз. У Толстого особенно показателен монтаж целых эпизодов между собой. По сути говоря, «Война и мир», так же как • и «Анна Каренина», построены по всем принципам параллельного монтажа с одновременным ведением ряда линий. «Пиковая дама» же не только чрезвычайно интересна в. отношении перебросок с эпизода на эпизод, очень своеобразного, прихотливого ведения действия со столкновением контрастных кусков, но и внутри почти каждого эпизода в ней предусмотрены точные и изящные монтажные формы. Пушкин обладает необыкновенно тонким, видением, каждая фраза представляет у него всегда законченную картину мира, которую мы можем условно назвать кадром и даже определить его крупность.

Рассмотрим сначала весь монтаж повести. В опере сюжет ее изменен, перенесен в другое время, сильно опошлен введением князя Елецкого и повышением в ранге Лизаветы Ивановны — вообще испорчен настолько, насколько можно испортить прозаическое произведение, хотя музыка Чайковского сама по себе очень хороша, пусть даже гениальна. Поэтому при разговоре о «Пиковой даме» я прошу решительно забыть оперу и помнить только повесть.

Она начинается с фразы: «Однажды играли в карты у конногвардейца Нарумова». Во время этой карточной игры рассказывается о том, что тетка Томского когда-то, давным-давно, узнала от знаменитого авантюриста и аристократического колдуна графа Сен-Жермена три таинственные карты. Среди гостей присутствует молодой инженерный офицер Германн. Очень важно, что он - инженерный офицер, да еще немец — фантаст и очень расчетливый человек, а не гусар в красных штанах, любивший выпить и подраться на дуэли. Кстати, интересен соединение расчетливости с безумием, которым Пушкин счел нужным наделить этого героя,— так сказать, гитлеровско-геббельсовские черты.

История о трех картах производит на Германна сильное впечатление.

Казалось бы, после этого Пушкину нужно было перейти к тому, как Германн, выйдя от Томского, бродил по. Петербургу, думал об этом рассказе и т. д.

Ничего подобного не происходит. Глава вторая начинается не с того, как Германн шел домой, а с того, как старая графиня, героиня рассказа Томского, сидит в своей спальне перед зеркалом, как три девушки одевают её. К ней входит тот же Томский. Выясняется, что воспитанница старой графини — Лизавета Ивановна — заинтересована каким-то молодым офицером, который несколько дней подряд появляется под окнами.

Таким образом, Пушкин перескакивает сразу через несколько дней и сталкивает резко контрастные по всем выразительным элементам эпизоды. Германн без всякого объяснения причины (и пока еще неизвестно, что эта именно он) уже появился под окнами Лизаветы Ивановны. Сразу после карточной игры в действие вводятся графиня, Лизавета Ивановна, появляются апартаменты старухи, и благодаря этому резкому, контрастному переходу пропускается большой отрезок времени. Сюжет стремительно уходит вперед.

Зато дальше рассказывается о том, как началось знакомство Лизаветы Ивановны и Германна, то есть третий эпизод повести возвращает читателя несколько назад, и налагается он с точки зрения Лизаветы Ивановны.

Оказывается, несколько дней назад она увидела под окном какого-то офицера в плаще, а потом этот офицер стал появляться ежедневно. Иногда они обменивались взглядами.

В следующем эпизоде Пушкин возвращается еще дальше назад и рассказывает, что было с Германном, когда он ушел от Томского; как он вышел, как бродил по Петербургу, как рассуждал, что хорошо бы узнать эти три верные карты, что это утроит, усемерит его капитал (поминая невольно цифры 3 и 7, которые потом сыграли такую роковую роль и которым Пушкин придавал некоторое мистическое значение). Этот эпизод опять резко контрастирует с предыдущим, что дает возможность сделать скачок во времени.

Таким образом, Пушкин, написав первый эпизод, делает большой перерыв между событиями, опускает много дней, пользуясь резким изменением обстановки;

затем последовательно, в двух отступлениях, возвращается обратно и рассказывает, что произошло между первым и вторым эпизодами.

После этого он вновь делает скачок вперед и следующую главу начинает с того места, где было прервано описание сцены со старой графиней,,— опять в резком монтажном контрасте. Вновь он рассказывает историю Лизаветы Ивановны и здесь же, в заключение пятого эпизода, вводит первую записку, полученную Лизаветой Ивановной от Германна через востроглазую мамзель из модной лавки.

Затем действие начинает развиваться более или менее последовательно. Я не буду анализировать всю повесть, вы можете это сделать самостоятельно и тогда увидите, как своеобразно и прихотливо строит ее Пушкин, перебрасываясь от подробного изложения какого-либо эпизода к беглым монтажным пробежкам по времени, то перескакивая вперед, то возвращаясь назад. Каждый из пушкинских переходов поучителен для нас.

Я бы сказал, что, к сожалению, строение «Пиковой дамы» для современного монтажа недостаточно характерно. Сейчас кинематограф, в общем, за исключением специально обусловленных вставных эпизодов, развивается в последовательно идущем вперед времени. Если бы вам пришлось сегодня делать сценарий «Пиковой дамы», то, вероятно, вы бы переставили эпизоды для того, чтобы во времени они развивались последовательно. Разумеется, это было бы хуже, площе. Мне кажется, что чем глубже кинематограф разрабатывает разные виды оружия, в том числе авторский голос и т. д., тем свободнее он начинает обращаться с временными категориями. Я уверен, что рано или поздно он дойдет до такого же свободного обращения с развитием сюжетов во времени, до какого дошла литература.

Приведенный пример из Пушкина показывает, что в системе сложения эпизодов повести действует тот же принцип контраста материала, позволяющий свободно оперировать временем, какой можно обнаружить и в кинематографе.

Что касается внутриэпизодной ткани, то у Пушкина соединение материала внутри каждого отдельного эпизода сопровождается своеобразным и очень близким к кинематографу пользованием разными точками зрения на мир.

Я буду вам читать фразу за фразой строки эпизода из «Пиковой дамы», а вы мне говорите, какой крупности вы видите план, и почему вы видите его именно так. Попробуем раскрыть у Пушкина элементы внутриэпизодного монтажа.

«В десять часов вечера он (то есть Гер манн) уже стоял перед домом графини. Погода была ужасная: ветер выл, мокрый снег падал хлопьями; фонари светились тускло; улицы были пусты».

Вот какая пунктуация стоит у Пушкина в этих фразах:

«В десять часов вечера он уже стоял перед домом графини» — точка. «Погода была ужасная» — двоеточие, «ветер выл...» — и т. д. Как вы думаете, первая фраза дается отдельно или они сливаются? -

С места. Отдельно.

М. И. Ромм. Как бы вы раскадровали это? Еще раз читаю. (Читает.)

С места. Сначала первый план. Германн стоит перед домом графини,— чтобы было ясно видно, кто именно стоит.

С места. Это общий план — он стоит перед домом.

М. И. Ромм. Да, общий план. До укрупнения вы в этом отрывке доберетесь дальше. Вы не знаете еще, кто это стоит. Пушкин не пишет здесь «Германн», а пишет «он», то есть видна фигура человека. Я хочу выяснить, как вы видите Пушкина, как вы определите эту фразу кинематографически?

С места. Общий план.

М. И. Ромм. Хорошо. Следующая фраза: «Погода была ужасная; ветер выл, мокрый снег падал хлопьями;

фонари светились тускло; улицы были пусты». Считаете ли вы это за один план, или идет ряд планов?

С мест. Один план.

М. И. Ромм. Вот это и есть признак того, что вы выросли в век звукового кино. Для немого кино это был ряд планов — накопление признаков погоды. Ведь вой ветра нельзя было услышать. Немое кино непременно поняло бы это как ряд планов. Пушкин делит фразу не точками, а точками с запятыми, то есть дает возможность прочесть это либо как один общий пейзаж, либо как ряд кадров: мокрый снег, который падает, несется в воздухе, ряд тусклых фонарей, пустынная перспектива улиц и т. д.

С места. А если сначала сделать общий план улицы, а затем панорамой показать, что он стоит перед домом?

М. И. Ромм. А у Пушкина есть здесь панорама? Нет! Я хочу, чтобы вы увидели то, что читаете. Пока для меня достаточно монтажного искусства самого Пушкина, вы его потом усовершенствуете, если, конечно, сможете. Я хочу, чтобы вы увидели, как Пушкин в каждом куске точно ограничивает видимый мир и определяет точку зрения на него. Я прошу вас слышать Пушкина и видеть его. Мы пока разобрали две фразы, перейдем к третьей:

«Изредка тянулся Ванька на тощей кляче своей, высматривая запоздалого седока». Очевидно, частный, средний план улицы. После этого Пушкин ставит точку и тире, то есть резко, при помощи пунктуации, отделяет следующую фразу, как бы показывая: с чем-то я закончил и приступил к чему-то новому. Дальше идет фраза: «Германн стоял в одном сюртуке, не чувствуя ни ветра, ни снега!» Это — ответ на ваш вопрос, вот здесь и появляется укрупнение, оно заканчивает монтажную фразу.

Итак, мы прочли три литературные фразы, образующие одну монтажную. В них вы видите дом графини, стоящую перед ним маленькую фигуру Германна, тусклые фонари, метель, снег, ветер, одинокого извозчика, пустые улицы. Пушкин, очевидно, придает большое значение очерку погоды и времени суток, что делает в прозе редко.

Обратите внимание, что в прозе Пушкина пейзаж крайне лаконичен, иногда вовсе отсутствует, а иногда дается буквально в двух-трех словах, в отличие от его поэзии, где картины природы разрабатываются чрезвычайно подробно, особенно тогда, когда она активна и драматична.

Значит, мы можем фразы, которые я прочел, представить себе как ряд монтажных накоплений признаков ветра, погоды, одиночества, холода, мокрого снега, туск-дых фонарей: набираются признаки страшного вечера. Мы можем, конечно, показать их в одном плане, как это обычно делается сейчас, но Пушкин прямо намекает на раздельное видение мира, хотя бы тем, что он все время останавливает читателя то точкой, то точкой с запятой и даже точкой и тире.

После точки и тире Пушкин переходит к Германцу:

«Германн стоял в одном сюртуке, не чувствуя ни ветра, ни снега». Какой это план?

С места. Средний.

М. И. Ромм. Какой крупности?

С мест. По колени.— Поясной.

М. И. Ромм. Раз поясной — значит, уже не средний. И понятно, почему вы показываете гораздо крупнее среднего: вы не только знаете, что Германн стоит в одном сюртуке, но замечаете, что он не чувствует ни ветра, ни снега. Значит, здесь сделано внезапное и резкое укрупнение, бросок к Германну, чтобы увидеть его лицо. Этот бросок настолько для Пушкина резок, что он ставит точку и тире, то есть особо подчеркивает укрупнение.

«Германн стоял в одном сюртуке, не чувствуя ни ветра, ни снега». Далее идет: «Наконец графинину карету подали». Какой план?

С мест. Средний.— Общий.

М. И. Ромм. Это снова общий план, так я полагаю, тем более что нет в этой фразе никаких деталей. Дальше:

«Германн видел, как лакеи вынесли под руки сгорбленную старуху, укутанную в соболью шубу, и как вослед за нею, в холодном плаще, с головою, убранною свежими цветами, мелькнула ее воспитанница».—Сколько здесь планов, как минимум?

С места. Крупно Германн. Затем карета.

М. И. Ромм. Совершенно верно: поскольку сказано «Германн видел», должен быть дан крупный план Германна и, с его точки зрения, уже в другом направлении,— карета на довольно дальнем плане. А поскольку Пушкин говорит: «мелькнула», значит, это далеко, но достаточно отчетливо, так как видно, что голова убрана цветами, что шуба соболья. Поэтому предыдущий план (карету подали), очевидно, нужно трактовать как общий план с нейтральной точки, затем резко укрупненный план — Германн, который увидел карету, и, с точки зрения Германна, в другом направлении, на среднем плане — графиня и воспитанница идут в карету.

Дальше: «Дверцы захлопнулись. Карета тяжело пока» тилась по рыхлому снегу». Здесь применен один из точных монтажных приемов, сокращающий длительность бытовых деталей: влезаний, переходов. Если показать крупно, как захлопнулись дверцы, можно уже не показывать, как кучер понукает лошадей, а прямо переходить к тому, как катится карета. Так здесь и сделано:

крупно — хлопнувшая дверца и вслед за тем медленное, плавное движение кареты по рыхлому снегу. Карета не выезжает из кадра. Тут точно написано: карета тяжело покатилась по рыхлому снегу. Очевидно, она двинулась на довольно общем плане, но Пушкин не прослеживает До конца ее путь, он не пишет: «...покатилась по рыхлому снегу и скрылась за углом», он пишет: «...покатилась по рыхлому снегу. Швейцар запер дверь». Так поступили бы и мы в кинематографе для того, чтобы сократить длинный бытовой процесс: как садились, как тронулись, как поехали, как уехали и т. д. Делается так: хлопает дверца, карета катится, швейцар запирает дверь дома. Это —• параллельные действия, образующие монтажную фразу. И если повернуться к швейцару, который запер дверь, можно уже не возвращаться к карете. Это монтажный путь.

Итак, «швейцар запер дверь»... Как вы думаете, какой следующий план?

С места Германн.

М. И. Ромм. Представьте себе — нет! Пушкин делает остроумнее: «Окна померкли». Это необыкновенно острое кинематографическое видение. Вы видите крупный план швейцара и затем самый общий план: в доме гаснут огни. Как экономно! Достаточно одного этого плана, чтобы отметить прошедшее время, сосредоточиться на одиночестве Германна.

Только после этого плана идет: «Германн стал ходить около опустевшего дома» (очевидно, какой-то средний план). «Он подошел к фонарю, взглянул на часы — было двадцать минут двенадцатого». Какой это план?

С места. Средний.

М. И. Ромм. «Взглянул на часы»?

С места. Крупный.

М. И. Ромм. «Было двадцать минут двенадцатого»?

С места. Деталь.

М. И. Ромм. «Он остался под фонарем, устремив глаза на часовую стрелку и выжидая остальные минуты»,— что это?

С места. Средний.

М. И. Ромм. Итак, все это работается на разных по крупности планах Германна. Обратите внимание: крупные планы Германна сделаны под фонарем, на свету, ибо нужно сказать, что, хотя для литературы это, в общем, все равно, но все же, когда человек стоит под фонарем, и сам Пушкин его отчетливее видит, и свет на него ложится интересно, и Германн, стоящий под фонарем с часами в руках, представляет собой художественно законченный кадр, определенное видение мира.

Вы видите, мы разобрали с вами 15 строк, и почти каждое слово здесь абсолютно закономерно. Мы можем спорить по поводу любой из этих фраз, однако, если вы в них вчитаетесь, то окажется, что сочетание таких, например, слов, как: «карета тяжело покатилась по рыхлому снегу», где нет ни одного лишнего слова,— что это сочетание необыкновенно точно выражает содержание и крупность кадра, его обстановку, его главные примечательные особенности.

После точки идут вот какого рода кадры: «Ровно в половине двенадцатого Германн вступил на графинино крыльцо и взошел в ярко освещенные сени». Один или два здесь плана?

С места. Два.

М. И. Ромм. Крыльцо снаружи, а сени — внутри, как вы полагаете, что это такое?

С места. Два средних плана.

М. И. Ромм. Или панорама. Потому что Пушкин объединяет оба кадра в одной фразе и кончает ее точкой. Значит — возможна панорама, с резким изменением световой обстановки. Можно было бы здесь дать и два встречных плана, но думаю, что точнее это представить, идя за пушкинским текстом, как движение.

Отсюда вообще начинаются кадры движения.

С места. Когда Германн ходил возле дома, тут не может быть панорамы?

М. И. Ромм. «Германн стал ходить около опустевшего дома». Пушкин тут же ставит двоеточие: он не хочет длить и разрабатывать хождение около опустевшего дома. Это место можно решать по-разному. Я лично, скорее, склонен видеть здесь статический кадр, а не панораму, тем более что слово «опустевший» намекает на общее видение дома. Но вернемся к описанию прохода Германна через сени.

«Швейцара не было». Как вы понимаете это? Это отдельный план или продолжается панорама? По-видимому, войдя в ярко освещенные сени, Германн остановился и огляделся, и его движение, на секунду остановленное, отмечено точкой.— «Швейцара не было».— Мы глазами Германна оглядели сени и увидели, что они пусты.

Дальше: «Германн взбежал по лестнице, отворил двери в переднюю и увидел слугу, спящего под лампою, в старинных, запачканных креслах».

Стремительный проезд и опять остановка; слуга спит в запачканных креслах. И снова для остановки поставлена точка. После точки: «Легким и твердым шагом Германн прошел мимо его». Слуга — первый живой человек, которого Германн встретил на своем пути. Это — отдельный кадр и, по-видимому, статический. Когда Германн увидел слугу, он остановился. Следует смена кадра. Мы, по-видимому, через слугу видим Германна, который, приостановившись, вслед за тем легким, твердым шагом проходит мимо.

Затем идут кадры, в которых Германна нет, а есть только движение и меняющаяся световая обстановка:

аппарат движется, как бы иллюстрируя путь Германна, показывая дом с точки зрения идущего Германна: «Зала и гостиная были темны. Лампа слабо освещала их из передней. Германн вошел в спальню». (Только тут он появился в кадре.) «Перед кивотом, наполненным старинными образами, теплилась золотая лампада».

Здесь можно представить себе панораму, которая дает ощущение хода и меняющегося света. Свет Пушкин очень подчеркивает. Смотрите: взошел в ярко освещенные сени; взбежал по лестнице и увидел слугу, спящего под лампою; зала и гостиная были темны, лампа освещала их из передней; Германн вошел в спальню и первое, что он видит: перед кивотом — золотая

лампада.

Инструментовка всего прохода построена на чисто операторских средствах: ярко освещенные сени; одна лампа в передней; совсем темные зала и гостиная, которые еле освещены из передней через открытую дверь;

наконец, спальня, в которой кивот, лампада и золотые оклады создают таинственный, своеобразный золотой полумрак. Германн в конце прохода попадает в святую святых дома — в спальню старой графини.

Это именно то, что мы называем монтажным способом мышления; ведение действия на отчетливо обрисованных кадрах,— иногда статических, иногда с движением аппарата,— с очень точными указаниями света. Свет не только здесь, но и во всем эпизоде играет очень большую роль. Вспомните: фонарь на улице, ряд фонарей, мокрый снег, который несется в свете этих фонарей, и, наконец, световые контрасты в доме.

Далее следует описание спальни старой графини, сделанное, как всегда у Пушкина, с большой изобразительной точностью,— описание того, как Германн входит в спальню, идет за ширмы, видит за ними узенькую железную кровать, дверь, лестницу, ведущую в комнату Лизаветы Ивановны, и возвращается обратно. Мы пропускаем эти строки, потому что, хотя это и очень интересно, и здесь тоже можно сделать довольно поучительные выводы относительно характера отступлений у Пушкина и манеры ведения действия, но все же этот маленький абзац нам не так интересен, как следующий.

Итак, Германн обходит спальню, видит обстановку. Дальше идет следующий абзац: «Время шло медленно. Все было тихо. В гостиной пробило двенадцать;

по всем комнатам часы одни за другими прозвонили двенадцать — и все умолкло опять. Германн стоял, прислонясь к холодной печке». Сколько кадров вы здесь видите?

С места. Один кадр.

М. И. Ромм. Да, здесь в зрительном ряду только один кадр: Германн стоит, прислонясь к холодной печке. Все остальное он только слышит: «В гостиной пробило двенадцать; по всем комнатам часы одни за другими прозвонили двенадцать — и все умолкло опять».

Часы у старой графини были не очень точные — звонили одни за другими, одни далеко, другие близко, разными голосами. И это, конечно, дает поразительное ощущение течения времени. А в кадре— Германн, который стоит, прислонясь к холодной печке. Дальше идет описание его состояния:

«Он был спокоен; сердце его билось ровно, как у человека, решившегося на что-нибудь опасное, но необходимое». Это, я бы сказал, авторское примечание к крупному плану. Вслед за тем Пушкин пишет: «Часы пробили первый и второй час утра — и он услышал дальний стук кареты». На экране у нас держится все тот же кадр, а в звуке — час, потом два, потом дальний стук кареты. Дальше следует:

«Невольное волнение овладело им. Карета подъехала и остановилась. Он услышал стук опускаемой подножки»... Меняется здесь кадр или нет?

С места. Меняется: карета подъехала, остановилась.

М. И. Р о м м. Посмотрим, что дальше пишет Пушкин, и, может быть, найдем ключ к этой фразе.

«Он услышал стук опускаемой подножки. В доме засуетились. Люди побежали, раздались голоса, и дом осветился». Все это, очевидно, как я понимаю, дается с точки зрения Германна, который слышит. В кадрах же — Германн и кабинет с его точки зрения.

С места. А как дом осветился?

М. И. Ромм. Дверь открыта, вы помните, что ранее зала и гостиная были темны. Через открытую дверь Германн видит мелькнувший свет, слышит топот ног, голоса, колеблющийся, движущийся свет и тени (после фразы «дом осветился»). Очевидно, свет этот приближался, потому что следующая фраза: «В спальню вбежали три старые горничные, и графиня, чуть живая, вошла и опустилась в вольтеровы кресла».

Итак, что же было в кадре? В кадре был Германн и, с его позиций: кабинет, темная дверь, сначала где-то на улице стук кареты, затем звук опускаемой подножки. Голосов еще нет. Потом топот ног, мелькнувший свет, еще какой-то топот, какие-то голоса, свет делается ближе, ближе, вбегают три старые горничные и, наконец, входит графиня и опускается в вольтеровы кресла. Если бы это было иначе, то Пушкин бы написал, как графиня входит в дом, идет по лестнице и т. д.

Впрочем, можно врезать и кадр подъехавшей и остановившейся кареты: он выделен в отдельную фразу. Но мне кажется, что точнее — ни на секунду не отходить от Германна, ибо Пушкин впредь все повествование приковывает к нему.

Дальше: «Германн глядел в щелку» — мы возвращаемся к крупному плану Германна, который уже не стоит, прислонившись к холодной печке, а глядит в щелку ширмы. Затем— двоеточие и следует то, что он видел: «Ли-завета Ивановна прошла мимо него. Германн услышал ее торопливые шаги по ступеням ее лестницы. В сердце его отозвалось нечто, похожее на угрызение совести, и снова умолкло. Он окаменел».

Значит, все это построено в изобразительном ряду таким образом, что вы все время видите Германна и через щелку — кабинет. Пока идет Лизавета Ивановна, вы забываете о графине. Германн глядит в щелку, провожает взглядом крупно видимую только на мгновение Лизавету Ивановну. Затем в звуке — шаги по лестнице, а в кадре — снова окаменевший Германн.

Дальше идет очень интересный абзац монтажа крупных планов.

«Графиня стала раздеваться перед зеркалом. Откололи с нее чепец, украшенный розами; сняли напудренный парик с ее седой и плотно остриженной головы». Сколько здесь планов?

С места. Один.

М. И. Ромм. Нет. Вспомните: первый — графи ня стала раздеваться перед зеркалом. Вы видите, очевидно, и трех горничных, и графиню, и зеркало, и всю обстановку. А после точки — следующий план: «Откололи с нее чепец, украшенный розами; сняли напудренный парик...» Это уже другой план — укрупнение.

Пушкину неприятно показывать, как раздевают древнюю старуху. Поэтому, когда началось это раздевание, он показывает только самое его начало и сразу уходит на крупный план головы графини: руки снимают чепец, снимают парик. Вы видите голову, а что в это время происходит с остальным туалетом, как расстегивают платье, расшнуровывают корсет — это не видно. Вместо этого идет следующий план: «Булавки дождем сыпались около нее». Что в этом кадре? Пол. Таким образом, вместо того чтобы показывать весь процесс раздевания, Пушкин сразу целомудренно уходит на пол и показывает поток булавок, который дает возможность понять, сколько приспособлений и всевозможных фурнитур снимается с графини: сыплется дождь булавок, три проворные горничные где-то наверху что-то расшнуровывают, снимают. Дальше: «Желтое платье, шитое серебром, упало к ее распухлым ногам». Снова пол.

Значит, сначала голова, а затем ноги — вот что дано в кадрах, а самое раздевание не показано. К ногам упало платье после того, как посыпался на пол дождь булавок. Дальше, после точки:

«Германн был свидетелем отвратительных таинств ее туалета». Так как дольше держать в кадре ноги Пушкину уже трудно, он переходит к Германцу, к параллельному действию, и на взгляде Германца минует последовательные этапы раздевания. Итак, крупный план Германна и затем: «Наконец, графиня осталась в спальной кофте и ночном чепце: в этом наряде, более свойственном ее старости, она казалась менее ужасна и безобразна».

Таким образом, при помощи чисто монтажного хода, в одной монтажной фразе, в пяти кадрах — общий план, где начинается раздевание, крупный план головы, план пола, падающих булавок, крупный план ног, где падает платье, и план Германна — Пушкин показывает весь процесс раздевания: его верх, его низ и его отражение на лице Германна, а затем дает графи- ню уже в более благообразном виде: в спальной кофте и ночном чепце,— это монтажная точка фразы.

Подобное построение очень поучительно для нас — это тонкий, чисто монтажный ход. Как видите, даже в литературном описании, где, казалось бы, можно написать: «С нее сняли платье и надели капот и чепец» (автор же не показывает графиню голой), Пушкин, который всегда видит то, что пишет (а так и должен писать кинематографист), даже в литературном описании не может написать: «с графини сняли платье», потому, что это все-таки значит обнажить девяностолетнюю старуху. Он пишет: «Желтое платье упало к ее ногам». Это он может увидеть и тем самым более остро, более точно, более целомудренно, чисто монтажным путем отраженно показать процесс раздевания. А в то же время вы видите гораздо больше, чем если бы автор просто раздел перед вами старуху.

Следующий абзац я прочитаю вам целиком, а вы мне скажите, что это такое:

«Как и все старые люди вообще, графиня страдала бессонницей. Раздевшись, она села у окна в вольтеровы кресла и отослала горничных. Свечи вынесли, комната опять осветилась одною лампадою».

Это вступление к абзацу. Какой это будет план? Сравнительно общий. Как всегда, Пушкин возвращается к общему плану для того, чтобы подчеркнуть значительное зрелищное явление. Ему это важно. Вынесли свечи, осталась лампада, свет переменился. Произошло мизансценировочное передвижение — графиня отослала горничных, села у окна. Комната осталась пустой. Все вернулось к той тишине, сосредоточенности, к таинственному свету лампады, с которого сцена в спальне началась два часа тому назад. Дальше:

«Графиня сидела вся желтая, шевеля отвислыми губами, качаясь направо и налево. В мутных глазах ее изображалось совершенное отсутствие мысли; смотря на нее, можно было бы подумать, что качание страшной старухи происходило не от ее воли, но по действию скрытого гальванизма.

Вдруг это мертвое лицо изменилось неизъяснимо. Губы перестали шевелиться, глаза оживились: перед графинею стоял незнакомый мужчина».

Как вы представляете себе прочитанный отрывок?

С места Все на одном плане.— Тут три плана. Тут наезд!

М. И. Ромм. Кто за постепенный наезд? Всего четыре человека. Здесь можно увидеть по-разному, но я бы увидел постепенный наезд. Чем он еще подчеркивается? Тем, что Пушкин все внимательнее рассматривает детали лица: «Губы перестали шевелиться, глаза оживились». Можно, разумеется, представить себе это как ряд укрупнений. Вот она сидит и раскачивается — вы берете ее целиком в кресле; затем поясной план; затем крупный план. Но лучше и проще в этом случае медленно подъехать к ней. И кстати, этот подъезд оправдывается еще одним: в это самое время к ней медленно подходит Германн, потому что у Пушкина написано: «...глаза оживились: перед графинею стоял незнакомый мужчина». Как он выходил из-за ширмы, как пошел, мы не видели. Мы вместе с Германном, приближаясь, разглядывали старуху. Скачками ли или наездом (что, по-моему, лучше), мы подошли к ней, увидели крупно ее мутные глаза, в которых отражалось, как пишет Пушкин, полное отсутствие мысли. Она даже не увидела, что человек вышел из-за ширмы, не услышала его осторожных шагов, она сидела и качалась. И вдруг перестала качаться, глаза оживились: перед ней стоял незнакомый мужчина. Это взято уже с ее точки зрения. Наезд в данном случае выразит осторожный подход Германца.

Дальше идет объяснение Германна со старухой, которое, в общем, спето в опере. Интересна в нем следующая деталь, имеющая прямое отношение к нашему реалистическому искусству кинематографа. Обычно в опере эта сцена изображается в условно-романтических тонах. Между тем у Пушкина написано следующее:

«— Не пугайтесь, ради бога, не пугайтесь! — сказал он внятным и тихим голосом». (То есть очень аккуратно.) «Я не имею намерения вредить вам; я пришел умолять вас об одной милости».

Дальше идет поразительный абзац:

«Старуха молча смотрела на него и, казалось, его не слыхала». (План тупо, молча слушающей старухи.) «Германн вообразил, что она глуха, и, наклонясь над самым ее ухом, повторил ей то же самое».

Итак, у Пушкина это происходило следующим образом: после того как Германн сказал старухе знаменитую фразу, он к ней наклонился и сказал ей второй раз, но гораздо громче и в самое ухо: «Не пугайтесь, ради бога, не пугайтесь» и т. д. Как видите, это повторение сразу снимает налет, я бы сказал, оперности сцены и резко ставит ее на землю: старуха глуховата, с ней надо говорить громко и при этом в самое ухо, и даже заготовленную заранее, продуманную в течение нескольких недель фразу проговорить два раза, в том же самом виде, отчетливо и громко, то есть очень прозаично.

Объяснение Германца со старухой менее интересно в смысле монтажном, потому что, переходя на элементы звукового кинематографа, Пушкин, подобно нам грешным, начинает несколько забывать о монтаже и в длинном, однообразном плане развивает разговорную сцену, что делаем и мы. Но когда он ведет немое действие и разрабатывает зрелище, он, не зная ни пленки, ни аппарата, оперирует самым настоящим монтажом. Монтаж данного отрывка, я бы сказал, во всей мировой литературе наиболее точен и показателен. У Пушкина есть еще много великолепных эпизодов, но почему-то в этом особенно остро ощущается монтажный ход. Пушкин все время оперирует здесь то крупным, то общим планом, пантомимой, светом; оперирует контрастами световыми, композиционными и динамическими. Именно этим путем он вводит читателя в глубочайший внутренний мир человека. Ведь почти ничего не сказано о Германне, о том, что он чувствовал, и тем не менее все это ясно, потому что даны детали поведения: как он остановился, когда вошел в сени, как увидел, что не было швейцара, что слуга спал в креслах, как он легким и твердым шагом прошел мимо него, как, войдя в кабинет, он сначала заглянул на лестницу, как потом вернулся, стоял, прислонившись к печке, а затем подошел к ширме и стал глядеть в щелку; как перед этим стоял на улице, как держал в руках часы, выжидая последнюю минуту. Посмотрите, сколько предусмотрительности, выдержки, железного терпения, смелости, воли, осторожности проявлено в совершенно фантастическом и глупом предприятии, направленном к тому, чтобы узнать у старухи три верные карты.

Интересно, что по опере всем памятно, как Германн приходит в игорный дом («там груды золота лежат, и мне, мне одному они принадлежат») и ставит на карту 40 тысяч. Но ведь у Пушкина он поставил не 40 тысяч, а значительно менее круглую сумму. Пушкин пишет, что Германн все заложил, все продал, так сказать, мобилизовал все ресурсы и поставил 47 тысяч. Почему Чайковский уменьшил сумму на 7 тысяч? Звучит нехорошо: «47 тысяч...»—в этом что-то земное. 40 тысяч — звучит кругло: спел тенором «сорок тысяч» — и швырнул груду золота. А если 47 тысяч — это не то, это не для тенора. На деле же Германн выиграл 47 тысяч, и на следующий раз поставил еще более странную сумму: 94 тысячи. Следовательно, в третий раз он принес с собой 188 тысяч — совершенно удивительную, пахнущую какой-то коммерцией, сумму, которую не назовешь ни полтораста, ни двести, а именно сто восемьдесят восемь. И ее-то он и проиграл.

Как раз в этой детали Пушкин и проявляет себя как великий реалист, в этих деталях и заключается зерно, на котором выросла вся русская литература: поразительно точное ощущение правды. Хотя вся повесть фантастическая, романтическая, в целом еще далекая от русской классической реалистической прозы, но в ней эти элементы великой правды есть.

В самом деле, чем Пушкин гений? Тем ли, что у него такое словесное, звуковое совершенство? Или такое совершенство видения мира? Или такая поразительная жизненная философия? Или такая контрастность детали?

Все в нем, очевидно, гениально, и все это применимо к нашему искусству, этим мы богаты.

Разобранный нами кусок из «Пиковой дамы» самим автором написан настолько, так сказать, «монтажно», с такой ясностью видения, с такой точностью обрисовки в каждой фразе пределов видимого мира, что, по существу, режиссеру остается только строго следовать за автором.

Подобных примеров в высокой литературе можно найти немало. В сценарном письме тем более должны бы встречаться образцы, в которых авторская воля выражена в точной кинематографической форме.

Но не всегда так бывает. Большей частью режиссер вынужден, имея литературную основу произведения (будь то рассказ, повесть или специально написанный сценарий), сам решать вопросы кинематографического оформления материала. Если взять большинство публикуемых сейчас сценариев,— хотя бы в комплекте журнала «Искусство кино»,— и прочитать их один за другим с монтажных позиций, легко убедиться в том, что в этих сценариях, по существу, не предлагается никакой кинематографической системы построения эпизода. Там излагается только содержание эпизода, дается перечень реплик в пьесоподобном или повествовательном виде, бывает приблизительно очерчено место действия либо сделано несколько авторских отступлений, которые посвящаются пейзажу, описанию погоды или внешности героя,— и все. Действие в его кинематографическом существе фактически не определяется,— это предоставляется целиком режиссеру: решай как знаешь. Любой эпизод такого сценария можно строить остро, монтажным путем, снимая на крупных планах, на столкновении глаз, губ, дрожании рук, но можно строить его и на бесконечных панорамах: и то и другое не будет противоречить изложению данного эпизода и нисколько не нарушит авторского замысла, который не выражен точно, не представлен кинематографически.

Между тем хорошая проза всегда отличается таким детальным видением мира, такой точностью ощущения в каждом отдельном отрывке, что режиссер вынужден стать в положение точного выполнителя авторской воли.

Разумеется, не все авторы обладают такой четкостью видения, не у всех можно почерпнуть такие точные уроки монтажных построений, какие свойственны Пушкину. Многие большие прозаики, дающие в своем письме очень интересные, поучительные образцы построений, применимых в кинематографе, тем не менее не могут быть даже умозрительно перенесены на экран без крупных изменений. Разве что у Толстого вы еще обнаружите кое-где столь же законченный внутриэпизодный монтаж, эту малую монтажную драматургию, которая характерна для Пушкина. Но Толстой как бы живописует крупными мазками. Если допустимо сравнение с живописью, то живопись Толстого в общем похожа на те полотна, которые очень уж близко рассматривать нельзя, потому что вблизи становится видно: здесь мазок обнажен, фактура шероховата. А если отойти чуть дальше — возникает поразительная картина. Пушкин же пишет, как Леонардо да Винчи: его творения можно рассматривать в лупу, и, чем тщательнее анализировать его прозу, чем подробнее разбирать каждую его фразу, тем больше обнаруживается в ней скрытого совершенства, тем точнее вырисовывается форма, тем детали делаются более ощутимыми, и вместе с этими деталями начинает вырастать и целое. Так написана «Мадонна Литта» и так же — «Пиковая дама». Поэтому для внутриэпизодного монтажа, для того, чтобы приучить себя к элегантности развития действия, к точности, изяществу и скупости деталей внутри эпизода, самый поучительный писатель — Пушкин. А для более общих, более крупных решений по существу строения зрелища, по существу ведения монтажной драматургии, столкновения значительных по объему кусков и т. д. наиболее поучительным является Толстой.

Пушкин сплошь да рядом дает отрывки, которые можно рассматривать как типично построенные режиссерские сценарии. А Лев Толстой предлагает материал весьма кинематографический, весьма интересный, но требующий размышлений, требующий большого режиссерского оснащения при переносе его в киноформу. Впрочем, и у Толстого в ряде эпизодов мы обнаруживаем точный, продуманный монтаж.

Возьмем кусок из самого начала романа — кусок, в котором Пьер после приема у А. П. Шерер и беседы с князем Андреем приезжает на холостую офицерскую квартиру Анатоля Курагина, где Долохов на пари берется выпить бутылку рома, сидя на наружном откосе окна.

В этом эпизоде, так же как в разобранных нами эпизодах из «Пиковой дамы» Пушкина, обращает на себя внимание точное монтажное видение писателя, которое дает нам поучительный пример принципиально организации монтажа, прямиком связанного с идеей, заложенной в данном эпизоде.

Эпизод начинается так:

«Подъехав к крыльцу большого дома у конногвардейских казарм, в котором жил Анатоль, он (Пьер) поднялся на освещенное крыльцо, на лестницу, и вошел в отворенную дверь. В передней никого не было; валялись пустые бутылки, плащи, калоши; пахло вином, слышался далекий говор и крик».

В этом абзаце мы можем отчетливо различить две Монтажные фразы: первую, которая очевидно состоит из нескольких кадров, снятых с движения (Пьер поднимается на крыльцо, на лестницу, входит в открытую дверь), и вторую фразу, в которой перечисляются детали передней: бутылки, плащи, калоши; в звуке—дальний говор и крик.

Далее следует: «Пьер скинул плащ и вошел в первую комнату, где стояли остатки ужина и один лакей, думая, что его никто не видит, допивал тайком недопитые стаканы. Из третьей комнаты слышалась возня, хохот, крики знакомых голосов и рев медведя».

Итак, Пьер входит в первую комнату и видит лакея, который допивает вино. Эта деталь введена для того, чтобы зритель отчетливо увидел: «ужин кончен». Одновременно он должен услышать: «гости еще не разошлись», ибо из дальней комнаты доносятся возня, хохот, крики знакомых голосов и рев медведя. Эти звуки Пьер слышал еще в прихожей, но там, в прихожей, он еще не разбирал голосов и рева медведя. Когда он вошел| из прихожей в комнату, звуки стали гораздо отчетливее, как подчеркивает Толстой. Это сделано для того, чтобы монтажным путем миновать проход Пьера через остальные комнаты. Резкое усиление звуковой симфонии (голоса, хохот, рев медведя) дает возможность Толстому переброситься прямо на самую дальнюю комнату, где молодые люди возятся с медведем. Переход делается через звук. Толстой не пишет, как Пьер миновал эту комнату, прошел вторую, пустую, и вошел в третью, где забавлялись друзья Курагина.

Сразу после того, как дано звуковое усиление, идет фраза: «Человек восемь молодых людей толпились озабоченно около открытого окна». Проход Пьера опущен при помощи прямого перехода с усилившегося звука на источник его.

Вот первый, весьма поучительный монтажный урок, который можно извлечь из этого эпизода.

Я опускаю значительную часть его, где Пьера поят вином, излагаются условия пари, выясняется, что До-лохов должен выпить бутылку рома, сидя на откосе окна, где выламывается рама, и т. д. Переходим прямо к исполнению пари. Эта часть эпизода начинается с того, что на окно влезает молодой, худощавый мальчик, лейб-гусар, заглядывает вниз и испуганно говорит:

«У-у1..» Долохов сдергивает его с окна. Этот вводный кусочек сделан для того, чтобы подчеркнуть высоту, подчеркнуть опасность предприятия.

Теперь я буду читать вам эпизод, отмечая точки, которые повсюду означают здесь смену кадров. Вы эту смену кадров ясно почувствуете.

«Поставив бутылку на подоконник, чтобы было удобно достать ее, Долохов осторожно и тихо полез в окно». Следует точка. Это, очевидно, средний план. Долохов освещен из окна бледным светом раннего утра.

Далее следует: «Спустив ноги и распершись обеими руками в края окна, он примерился, уселся, отпустил руки, подвинулся направо, налево и достал бутылку». Это явное укрупнение Долохова, но не крупный план, так как сюда входят и руки, и ноги, и бутылка. Это — кадр сидящего на окне Долохова.

Затем следует: «Анатоль принес две свечки и поставил их на подоконник, хотя было уже совсем светло».

Как видите, Толстой на минуту бросает Долохова. В самый напряженный момент аппарат, очевидно, поворачивается, чтобы взять в кадр Анатоля, идущего откуда-то со свечами, и затем вновь возвращается к Долохову — монтажно или панорамой. Анатоль ставит свечи. Зачем это нужно Толстому? Это объясняется в следующей фразе:

«Спина Долохова в белой рубашке и курчавая голова его были освещены с обеих сторон». Теперь Долохов стал подлинным центром мизансцены, он выделен специальным светом: освещен контражуром из окна и с двух сторон передним светом. Да еще вдобавок на нем белая рубашка. Он стал самым светлым пятном во всей комнате. Редко обнаружишь у профессионального сценариста наших дней столь точное световое осмысление эпизода, которое, разумеется, литератору нужно гораздо меньше, чем кинематографисту.

Поставив свечи по обе стороны спины Долохова, осветивши его, Толстой, казалось бы, должен был сейчас же приступить к описанию процедуры питья. Но он поступает не так. Резким монтажным приемом он вновь отворачивается от Долохова. Вот что следует после фразы о том, что спина Долохова была освещена с двух сторон:

1. «Все столпились у окна». (Общий план.)

2. «Англичанин стоял впереди». (Первое укрупнение.)

3. «Пьер улыбался и ничего не говорил». (Второе укрупнение.)

4. «Один из присутствующих, постарше других, с/ испуганным и сердитым лицом, вдруг продвинулся вперед и хотел схватить Долохова за рубашку.

— Господа, это глупости; он убьется до смерти,—' сказал этот более благоразумный человек». (План несколько более общий, чем предыдущее укрупнение, с резким движением.) :

5. «Анатоль остановил его. и

— Не трогай, ты его испугаешь, он убьется. А?.. Что тогда?.. А?..» (Групповой план — Анатоль и благоразумный человек, за ними гости.)

6. «Долохов обернулся, поправляясь и опять распершись руками.

— Ежели кто ко мне еще будет соваться,— сказал он, редко пропуская слова сквозь стиснутые и тонкие губы,— я того сейчас спущу вот сюда. Ну!..

Сказав «ну!», он повернулся опять, отпустил руки, взял бутылку и поднес ко рту, закинул назад голову и вскинул кверху свободную руку для перевеса».

Это самый длинный из кадров монтажной фразы, он является вместе с тем и монтажной точкой. Общая структура приведенной монтажной фразы, как видите, такова: общий план; два немых укрупнения; средний план с резким движением вперед одного человека;

парный план Анатоля и этого человека и, наконец, долгий план Долохова на окне. Законченное композиционное построение.

Итак, Долохов вскинул кверху свободную руку и поднес бутылку ко рту. Пить он еще не начал. И вместо того, чтобы показывать, как он начал пить, Толстой дает следующий ряд кадров:

1. «Один из лакеев, начавший подбирать стекла, остановился в согнутом положении, не спуская глаз с окна и спины Долохова».

2. «Анатоль стоял прямо, разинув глаза».

3. «Англичанин, выпятив вперед губы, смотрел сбоку».

4. «Тот, который останавливал, убежал в угол комнаты и лег на диван лицом к стене».

5. «Пьер закрыл лицо, и слабая улыбка, забывшись, осталась на его лице, хотя оно теперь выражало ужас и страх».

6. «Все молчали». (Монтажная точка, конец монтажной фразы.) Таким образом, фраза состоит из разнообразных по композиции планов: трех крупных (англичанин, Анатоль, Пьер); двух средних с движением (застывший в согнутом положении лакей, убежавший в угол комнаты благоразумный человек) и, наконец, общего плана всей группы, завершающего фразу. (Последовательность крупностей не вполне закономерна. Лучше было бы поставить лакея и благоразумного рядом, а уже затем давать три крупных перед общим.)

Следующая монтажная фраза начинается с лица Пьера. Это естественно. Для того, чтобы после такого большого отвлечения в сторону вернуться к Долохову, Толстому необходимо увидеть Долохова глазами кого-либо из присутствующих, и разумеется, вернее всего увидеть его глазами Пьера. Это не только основной персонаж, но это еще и человек, которому предстоит впоследствии вступить с Долоховым в смертельное единоборство. Это человек, прямо противоположный Долохову по складу характера, по умонаправлению, по моральным устоям. Как вы увидите дальше, каждое возвращение к Долохову Толстой делает через кадр Пьера, глядящего на него. Точно так же должны были бы поступить и мы, строя мизанкадр этой сцены.

Итак, после общего плана («все молчали») следует:

1. «Пьер отнял от глаз руки». (Крупный план.)

2. «Долохов сидел все в том же положении, только голова загнулась назад, так что курчавые волосы затылка прикасались к воротнику рубахи, и рука с бутылкой поднималась все выше и выше, содрогаясь и делая усилие». (Средний план Долохова.)

3. «Бутылка, видимо, опорожнялась и с тем вместе поднималась, загибая голову». (Укрупнение.)

4. «Что же так долго? — подумал Пьер». (Очевидно, это крупный план Пьера, перекликающийся с укрупнением головы и бутылки.)

5. «Вдруг Долохов сделал движение назад спиной, и рука его нервически задрожала; этого содрогания было достаточно, чтобы сдвинуть все тело, сидевшее на покатом откосе». (Полагаю, что это — не самый общий из планов Долохова, что в данном кадре взята только половина спины, голова и рука, потому что в следующем засим кадре движение Долохова взято более общо.)

6. «Он сдвинулся весь, и еще сильнее задрожали, делая усилие, рука и голова его». Затем идет резкое укрупнение:

7. «Одна рука поднялась, чтобы схватиться за подоконник, но опять опустилась».

В этот момент кульминации события Толстой вновь бросает Долохова и монтажным путем переходит к Пьеру:

8. «Пьер опять закрыл глаза и сказал себе, что никогда уже не откроет их. Вдруг он почувствовал, что все вокруг зашевелилось». (В кадр Пьера вводится в звуковом ряду гул голосов, шорох движения.) «Он взглянул»...

9. «Долохов стоял на подоконнике, лицо его было бледно и весело.

— Пуста!»

Я полагаю, что весь этот абзац из 9 кадров составляет одну монтажную фразу, но здесь для себя режиссер может решить вопрос и иначе. Те же 9 кадров можно разбить на две или три монтажные фразы. Это вопрос ритмической организации материала и композиции планов.

Кто ответит мне, что примечательного для нас, кинематографистов, в этом отрывке, что вы заметили?

С места. Отраженное действие плюс параллельный монтаж.

М. И. Р о м м. Что интересно в монтаже?

С места. В то время, как Долохов пьет ром на окне, показан ряд планов присутствующих, и видно, как реагируют друзья, благоразумный человек, лакей.

М. И. Ромм. Зачем введен благоразумный человек?

С места. Для того чтобы дать понять, насколько опасно это предприятие.

М. И. Ромм. Момент, когда Долохов допивает ром, сползши невольно на край откоса, когда он вот-вот упадет, как мы видим, вообще упущен в этом описании. Но этот кульминационный момент подготовлен дважды: сначала тем, что показан человек, который влез на окно и поглядел вниз, потом, после очень тщательного описания того, как садится Долохов, как он устраивается, сколько осторожности и точности вложено в сам этот процесс — как он поставил бутылку, как сел, как расперся двумя руками, как отпустил одну руку, как поправился, примерился, как поднял бутылку,— после этого не успевает Долохов кончить свои приготовления, как один из благоразумных своим вмешательством вторично напоминает зрителю об опасности затеянного дела.

Принесенные Анатолем свечи еще больше подчеркивают опасность. Эта освещенная в полусумрачной комнате фигура, казалось бы, должна приковать все внимание писателя. Но нет, он ее бросает мгновенно, как только Долохов начинает пить, и уходит на тех, кто смотрит на него.

Толстой возвращается к Долохову, когда тот дрогнул и пополз вниз. Казалось бы, соблазнительно показать, как Долохов ползет вниз, как ему удается поправиться. Однако Толстой снова уходит на Пьера и возвращается к Долохову, только когда бутылка уже выпита.

Это очень сильный метод, позволяющий подать событие во всей его человеческой значительности. Этот прием имеет прямое отношение и к нашему искусству. Отрывок в основном играется на довольно крупных, поясных планах людей, которые наблюдают за событием,— играется в большей степени, чем на самом Долохове, который подробно показан сначала в момент приготовлений, второй раз — в середине действия и в третий раз — когда все уже кончено. Но не забудем, что фигура его резко акцентирована светом!

В этом эпизоде мы имеем очень интересный пример чисто монтажного мышления. Обычно, решая сцены такого характера, мы предпочитаем идти в лоб. Кстати сказать, театральный способ представления не дает возможности сделать эту сцену так, как делает ее Толстой. Предположим, мы взяли этот отрывок в качестве своей работы на площадке. Можно ли в работе на площадке сделать его так, как он задуман Толстым?

Нет, в этом случае пришлось бы проследить последовательно за всеми этапами поведения Долохова, купюр в действии сделать не удалось бы.

Какой способ сильнее — монтажный или прямая, непрерывная демонстрация события? По-видимому, монтажный сильнее. Толстой мобилизует все для того, чтобы экспонировать опасность, и поэтому дальше подробная разработка поведения Долохова не была бы столь выразительной. Зритель гораздо больше навообразит себе, видя лица окружающих, больше прочитает на них, чем непрерывно наблюдая за Долоховым, как ни опасно его

предприятие.

Не менее интересно в этом отношении построение эпизода дуэли Долохова с Пьером.

Толстой экспонирует Долохова как человека не только бесстрашного, но бретера, бравирующего опасностью, наглого, отличного стрелка. Перед самой дуэлью выясняется, что Пьер вообще не умеет обращаться с оружием, что он никогда не стрелял: «Вы мне скажите только, как куда ходить и стрелять куда? — сказал он (Пьер), неестественно кротко улыбаясь. Он взял в руки пистолет, стал расспрашивать о способе спуска, так как он до сих пор не держал в руках пистолета, в чем он не хотел сознаваться.— Ах, да, вот так, я знаю, я забыл только,— говорил он».

Итак, отличный стрелок, офицер, наглый и холодный убийца — об этом мы уже знаем,— бретер, дуэлист встречается с добрым, кротким человеком Пьером, который никогда не стреляли не хочет убивать. Пьер говорит сам себе: «Может быть, я бы то же самое сделал бы на его месте» — и т. д.

И вот начинается дуэль. Давайте проследим, как она происходит с точки зрения монтажа и ведения эпизода:

«— Ну, начинать! — сказал Долохов.

— Что ж,— сказал Пьер, все так же улыбаясь. Становилось страшно. Очевидно было, что дело, начавшееся так легко, уже ничем не могло быть предотвращено, что оно шло само собою, уже независимо от воли людей, и должно было совершиться. Денисов первый вышел вперед до барьера и провозгласил:

— Так как противники отказались от примирения, то не угодно ли начать: взять пистолеты и по слову три начинать сходиться.

— Раз! Два! Три!..— сердито прокричал Денисов и отошел в сторону. Оба пошли по протоптанным дорожкам все ближе и ближе, в тумане узнавая друг друга. Противники имели право, сходясь до барьера, стрелять, когда кто захочет. Долохов шел медленно, не поднимая пистолета, вглядываясь своими светлыми, блестящими, голубыми глазами в лицо своего противника. Рот его, как и всегда, имел на себе подобие улыбки. (План Долохова, с движения, отъезд камеры.)

При слове три Пьер быстрыми шагами пошел вперед, сбиваясь с протоптанной дорожки и шагая по цельному снегу. Пьер держал пистолет, вытянув вперед правую руку, видимо боясь, как бы из этого пистолета не убить самого себя. Левую руку он старательно отставлял па-зад, потому что ему хотелось поддержать ею правую руку, а он знал, что этого нельзя было. (План Пьера, тоже с движения.)

Пройдя шагов шесть и сбившись с дорожки в снег, Пьер оглянулся под ноги, опять быстро взглянул на Долохова и, потянув пальцем, как его учили, выстрелил. Никак не ожидая такого сильного звука, Пьер вздрогнул от своего выстрела, потом улыбнулся сам своему впечатлению и остановился. (Укрупнение Пьера.) Дым, особенно густой от тумана, помешал ему видеть в первое мгновение: но другого выстрела, которого он ждал, не последовало. Только слышны были торопливые шаги Долохова, и из-за дыма показалась его фигура. Одной рукою он держался за левый бок, другой сжимал опущенный пистолет. Лицо его было бледно. Ростов подбежал и что-то сказал ему»... (Все :imo, очевидно, на среднем плане с точки зрения Пьера.)

Что примечательного в этом кусочке? Описание начинается с того, как идет Долохов, ясно видя Пьера, опустив руку, вглядываясь в него и готовясь к смертельному выстрелу. Затем Толстой бросает Долохова в тот момент, когда из-за его взгляда читатель, вероятно, испугался за Пьера. От Долохова он переходит к Пьеру, который идет, нелепо сбиваясь в снег. Зритель и читатель знают, что этот человек не умеет стрелять. И уже не возвращаясь к Долохову, Толстой описывает, как выстрелил куда-то Пьер. Дым все заволок, что стряслось с Долоховым, никто не знает. Показана растерянная улыбка Пьера, который испугался собственного выстрела. И только потом из тумана появляется уже раненный Долохов, к которому подбегает Ростов и что-то говорит ему.

Сам момент попадания, ранения опущен Толстым. Сделан выстрел Пьера, а не ранение Долохова. Не событие (попадание), а выстрел Пьера, который для Толстого в данном случае важнее.

Дальше:

«Ростов подбежал и что-то сказал ему.

— Не... нет,— проговорил сквозь зубы Долохов,— нет, не кончено,— и сделав еще несколько падающих, ковыляющих шагов до самой сабли, упал на снег подле нее». До сих пор мы не видели Долохова сколько-нибудь близко, разве что в самом начале дуэли, когда Толстой пишет, как Долохов двинулся вперед на Пьера, вглядываясь в него. Сейчас, когда Долохов ранен, Толстой начинает монтажно приближаться к нему. Итак, Долохов, сделав несколько ковыляющих шагов, дошел до сабли и упал на снег подле нее. Далее следует:

«Левая рука его была в крови, он обтер ее о сюртук и оперся ею». (Значительное укрупнение предыдущего плана.)

«Лицо его было бледно, нахмуренно и дрожало.

— Пожалу...— начал Долохов, но не мог сразу выговорить...—пожалуйте,—договорил он с усилием». (Крупный план.) Крупность вы чувствуете по деталям мимики. Уже раньше было сказано про лицо Долохова, что оно было бледно. Но здесь, рассматривая Долохова вплотную. Толстой пишет подробнее: «...бледно, нахмуренно и дрожало».

Следующий кадр:

«Пьер, едва удерживая рыдания, побежал к Долохо-ву, и хотел уже перейти пространство, отделяющее барьеры, как Долохов крикнул: — К барьеру! — и Пьер, поняв, в чем дело, остановился у своей сабли».

Это — план Пьера, Долохова в кадре нет. Слово «к барьеру!» мы только слышим, и это подчеркнуто тем, что слово это поставлено в строку, не выделено. Зато в следующем кадре мы видим уже обоих противников:

«Только десять шагов разделяло их».

Это общий, ситуационный план, необходимый Толстому для того, чтобы показать, насколько сблизились Долохов и Пьер, насколько опасным становится положение Пьера.

За этим общим планом, в котором мы видим обоих противников, следует ряд укрупнений Долохова:

1. «Долохов опустился головой к снегу, жадно укусил снег, опять поднял голову, поправился, подобрал ноги и сел, отыскивая прочный центр тяжести». (Первое из укрупнений, в котором мы видим всю фигуру сидящего Долохова.)

2. «Он глотал снег и сосал его; губы его дрожали, но все улыбаясь». (Значительное укрупнение.)

3. «Глаза блестели усилием и злобой последних собранных сил». (Самое большое укрупнение.) 4. «Он поднял пистолет и стал целиться». (Возвращение вновь на менее крупный план.)

Начиная с общего плана двух противников и вплоть до последнего плана, когда Долохов стал целиться, эту часть эпизода можно рассматривать как законченную монтажную фразу.

Итак, наступает самый страшный момент дуэли: Долохов целится в Пьера. Что следует за этим кадром? Пистолет? Лицо Пьера? Лицо Долохова? Выстрел? Нет! Следует вот что:

1. «— Боком, закройтесь пистолетом, — проговорил Несвицкий». (Это — особый кадр, ибо секунданты стоят в стороне.)

2. «— Закройтесь! — не выдержав, крикнул даже Денисов своему противнику».

3. «Пьер с кроткой улыбкой сожаления и раскаяния, беспомощно расставив ноги и руки, прямо своею широкой грудью стоял перед Долоховым и грустно смотрел на него».

Я лично полагаю, что этот кадр взят через Долохова на Пьера. На переднем плане мы видим спину Долохова и руку с пистолетом, дуло которого направлено прямо на Пьера. Этот кадр можно разбить и на два, то есть сделать укрупнение Пьера.

За сим следует:

4. «Денисов, Ростов и Несвицкий зажмурились». (Это можно понять и как один кадр, и как три крупных плана.) Далее следует: «В одно и то же время они услыхали выстрел и злой крик Долохова». Следующий кадр:

5. «— Мимо! — крикнул Долохов и бессильно лег на снег лицом книзу».

Итак, выстрела не было в кадре, выстрел был только в звуке. Как вы думаете, почему Толстой сделал именно так?

Г. Я думаю, что он не хотел давать самого Долохова целящимся.

М. И. Ромм. Он показан, именно когда целится.

Г. Момент выстрела Долохова Толстой не хотел давать, по-видимому, считая, что отраженный метод более выразителен.

М. И. Ромм. Почему более выразителен, в чем основная мысль эпизода?

Г. Толстому неприятно показывать этого убивающего человека. Т. Мне кажется, здесь важнее Пьер, поэтому Толстой так мало говорит о Долохове.

М. И. Ромм. Долохову уделено столько же места, сколько Пьеру, но выстрел Долохова не показан, а выстрел Пьера показан. Почему?

К. Мысль эпизода — в полной бессмысленности всего происходящего. Поэтому, когда стреляет Пьер, Толстой показывает его, подчеркивая этим совершенную бессмысленность того, что делается. Показывать, как стреляет дуэлянт и убийца Долохов, ему не интересно, а Пьер, ожидающий смерти, ничего не понимая,— это страшно, поэтому Толстой фиксирует внимание на нем.

М. И. Ромм. К., по-моему, верно объяснил идею этого эпизода. Это глубоко толстовская идея: бессмысленность дуэли, как бессмысленность вообще насилия, убийства. Человек не имеет права на жизнь другого человека — вот мысль эпизода. Поэтому бессмысленность дуэли подчеркнута еще и тем, что человек, который не умеет стрелять и не хочет убивать,— попадает, а человек, умеющий стрелять и стремящийся убить,— не попадает. Чтобы еще яснее раскрыть эту мысль— неправомочность человека убивать себе подобного,— Толстой выводит Пьера вперед, ставит его грудью перед человеком, который хочет его убить, хочет всей душой. По существу, Толстой описывает не событие, его интересует не то, как совершается убийство, как стреляет человек, его интересует глубина отношений двух людей: один хочет убить другого. И это настолько страшно, что даже привыкшие ко всему офицеры — Несвицкий, Денисов — в момент, когда человек стоит с открытой грудью, не думая о своей жизни, и размышляет о существе дела: «Ну стреляй в меня, если хочешь»,— даже они кричат ему «Закройтесь!» и зажмуриваются.

Этот эпизод — яркий пример того, как, разрабатывая сцену, исходя из своего идейного решения, Толстой применяет то, что мы в кинематографе называем монтажом, ибо монтаж — ведь не склейка кадров, монтаж — способ раскрытия эпизода, раскрытия того, что в нем главное, что в нем важное.

Что же самым важным для Толстого оказалось в момент выстрела Долохова? Не щекотанье нервов: попадет— не попадет. Не рука, которая постепенно поднимается. Не то, как и почему Долохов промахнулся. Все это мало занимает Толстого, его интересуют отношения людей к жизни и смерти.

Один хочет убить, и поэтому дан крупный план приготовлений Долохова, очень тщательно написано, как он садится, жует снег, опирается на руку, находит центр тяжести, приводит себя в порядок. Этот человек хочет убить.

А вот перед ним стоит другой человек. Он не боится смерти. Этот кроткий, добрый человек выше своего противника. Он стоит перед поднятым пистолетом и думает о бессмысленности того, что происходит. Этот человек показан в момент выстрела противника в монтажном соединении с лицами зажмурившихся от страха секундантов.

После того, как прозвучал выстрел и Долохов крикнул «мимо», Пьер не обрадовался, не вздрогнул с облегчением. Он «схватился за голову и, повернувшись назад, пошел в лес, шагая целиком по снегу и вслух приговаривая непонятные слова: «Глупо... глупо!.. Смерть... ложь...»—твердил он, морщась»,—и открывая смысл того, над чем он думал, что главное в этом эпизоде для Толстого. Поэтому для Толстого в момент выстрела Несвицкий, Денисов, Пьер гораздо важнее Долохова. Долохов для него исчерпан тогда, когда, раненный, он сел на снег, вытер окровавленную руку, жадно укусил снег, утвердился, нашел центр равновесия и начал поднимать пистолет ко лбу или к сердцу Пьера.

Кстати, с точки зрения не только идейной, но и художественной выразительности, сточки зрения, если можно так сказать, «страшности» эпизода, этот прием тоже значительно сильнее, чем если бы был показан выстрел Долохова.

В данном случае идейные и формальные задачи совпадают, они разрешены Толстым необычайно выразительно при помощи частого кинематографического монтажного приема: купюры в основном действии за счет отыгрыша этого действия на параллельно введенных элементах.

С этой точки зрения обе сцены Пьера и Долохова (у окна и дуэль) решены примерно одним методом, имеющим прямое отношение к киномонтажу. Чем сильнее и динамичнее развитие внутреннего конфликта, заложенного в эпизоде, тем, как правило, выгоднее применять такие приемы ухода от центрального действия, отрабатывать это действие на его восприятии. Когда внутренний конфликт слабо выражен, к сожалению, мы, как правило, должны его беспрерывно наблюдать. Слабо выраженный конфликт опасно подвергать купюрам, он не будет развиваться в сознании зрителя. Резко же выраженный конфликт, который сразу поведет зрителей за собой, позволяет отходить от него сколько угодно. Это давным-давно открыто в кинематографе, но еще раньше, как видите, уже использовалось в литературе.

Что нам важно заметить в этих отрывках помимо своеобразного метода обозрения событий, который обнаружился сейчас, что важно для нас, кинорежиссеров, работающих с актерами, да и для самих актеров? Вспомните о прерывистом характере исполнения в кинематографе, который имеет свои очень большие преимущества, но и свои очень большие трудности.

В обоих прочитанных отрывках поведение действующих лиц изложено пунктирно, отрывочно. Сцена в целом складывается из взаимодействия актерских отрывков, которые друг друга поддерживают. Но если проследить за линией, скажем, Денисова, Несвицкого, Пьера или Долохова, видно, что Денисов то появляется, то как бы исчезает, вновь появляется в момент, когда кричит «закройтесь», вновь исчезает; вновь появляется, когда зажмуривается в момент выстрела Долохова и т. д. По этим отдельным отрывкам можно наметить всю линию поведения Денисова во время поединка, но для этого надо многое додумать, дофантазировать. Чтобы эта линия Денисова стала цельной и те отдельные кусочки, в которых Денисов появляется, потом сложились бы в целостное развивающееся поведение, нужно восстановить купюры независимо от того, что персонаж появляется только в отдельных кусках (кадрах). Иногда эта линия по сравнению с реальной, натуралистически изображенной жизнью окажется трудно поддающейся изображению, ибо цель появлений, скажем, Денисова состоит не столько в развитии его характера, сколько в поддержке кульминационных моментов эпизода.

Для Толстого в данном случае эмоциональная структура эпизода, его смысловое строение, удары, которые он наносит в эпизоде, являются главной целью, и только подчиненной задачей является развитие характеров тех второстепенных персонажей, которые иллюстрируют главное действие.

Как правило, Толстой бросает действие именно в его кульминациях—скажем, в эпизоде на подоконнике— не тогда, когда Долохов просто пил, а когда он пошатнулся и пополз вниз. И во время дуэли — когда Долохов начинает доводить пистолет до прицела. Пока он примеривался, устраивался, глотал снег и приводил себя в порядок, Толстой внимательно следил за ним, но как только дело у Долохова, грубо говоря, пошло — он утвердился, начал подниматься, Пьер стоит перед ним всей грудью,— в этот момент кульминации напряжения Толстой как бы отводит зрителя в сторону. Это очень важный прием, часто применяемый большими художниками во всех видах искусства.

Давайте вспомним, чтобы не читать слишком много, что происходит, когда умирает старый граф Безухов. Смерть человека для Толстого была событием огромной важности. Он всегда уделял ей особо пристальное внимание.

Вспомните, сколько смертей и как разнообразно осознанных написано Толстым, начиная со «Смерти Ивана Ильича», большой повести, которая целиком посвящена смерти одного человека,— сколько смертей в «Войне и мире», «Анне Карениной», «Казаках», «Хаджи Мурате» и т. д.

Смерть графа Безухова подготовлена большим количеством вводных обстоятельств. Гробовщики собрались около подъезда, прислуга уже никого не боится и, громко разговаривая, ходит по черной лестнице, перетаскивая мебель. В доме смятение и то особенное состояние, когда все подчинено одной мысли о смерти. В комнате, рядом с которой умирает старый граф Безухов, собрались люди. Это — протоиерей, врач-немец, врач-француз, адъютант генерал-губернатора и многие другие лица. Немец, врач, говорит, что не было случая, чтобы человек после третьего удара остался жив. Все знают, что старик непременно умрет.

Входит Пьер. Толстой очень подробно описывает, как соборуют старого графа. Во время самого соборования граф лежит без сознания. Присутствующим кажется, что он уже умер. Подходит врач-француз, дает щепотку чего-то, граф опять приходит в себя. Затем его переносят на кровать. В момент, когда несут его громадное, тяжелое тело с львиной головой, Толстой показывает крупный план старика, затем подводит к нему Пьера. И когда Пьер в ужасе глядит на бессильное, уже мертвое тело, граф встречается с ним глазами и «легкое подобие на- смешливой улыбки, над своей ли слабостью или над тем, что он понял своего незаконного сына, пробегает по его лицу». Смерть подходит к нему вплотную. Это — крупный план. В этом состоянии Толстой бросает старого графа.

Разрабатывается тема мозаикового портфеля, из-за которого начинается сначала спор, а потом и просто драка. Анна Михайловна отбирает портфель у княжны, племянницы старика. А княжна, со словами — «мерзкая женщина», в присутствии князя Василия, бросается и с силой вырывает портфель из рук Анны Михайловны — поступок совершенно неприличный в аристократической среде: просто бабы пошли на настоящую драку из-за портфеля. И в этот самый момент, когда княжна вырвала портфель и, казалось бы, сейчас Анна Михайловна вцепится ей в волосы и начнется просто потасовка, в этот момент открывается дверь, вбегает младшая княжна с криком: «Что вы делаете? Он умирает, а вы меня оставляете одну» — и портфель забыт. Старик умер за кадром, оборвав своей смертью спор из-за портфеля.

Таким образом. Толстой часто применяет аналогичные или почти аналогичные приемы. Собрав материал, готовящий какое-то событие, он доводит читателя до начала открытого действия и тут внезапно способом параллельного монтажа уходит в сторону, чтобы в какой-то кульминационный момент вновь вернуться к основному действию уже после ожидавшегося события.

Мне хочется привести вам еще один, весьма поучительный пример в отношении монтажа изобразительного и звукового ряда, соединения звука и кадра, драматургической работы звука в монтаже, идейного осмысления монтажных ходов. Это большая сцена охоты из «Войны и мира». Сцена эта очень велика, и подробный разбор каждого кадра в ней занял бы слишком много времени. Но я полагаю, что после того, как мы с вами разобрали несколько пушкинских и толстовских сцен, вы сами по мере моего чтения будете отмечать отдельные кадры, тем более что у нас с вами не было расхождений в оценке крупностей и ракурсов при чтении Пушкина и Толстого. Они пишут с такой ясностью, что пресекают всякую возможность разночтений.

Построение сцены таково: сначала идет облава на волка, в которой принимает участие и старый граф, затем охота на зайца, где соревнуются три помещика — очень богатый Илагин, среднебогатый — Николай Ростов и совсем бедный, оскудевший дворянин —дядюшка; заканчивается сцена в доме у дядюшки — там пляшет Наташа, там показана идиллическая картина жизни дядюшки-помещика в своей усадьбе.

Отрывок этот очень интересен, и анализ его поможет нам выяснить, насколько построение сцены, монтаж и способ съемки связаны с общей идейной концепцией, с замыслом писателя, с внутренней тенденцией того материала, который нам предлагает литература.

Я буду читать с купюрами, частично рассказывать. Начинается сцена с описания осени, когда наступает охотничья пора.

«...15-го сентября, когда молодой Ростов утром в халате выглянул в окно, он увидал такое утро, лучше которого ничего не могло быть для охоты: как будто небо таяло и без ветра спускалось на землю. Единственное движение, которое было в воздухе, было тихое движение сверху вниз спускающихся микроскопических капель мги или тумана. На оголившихся ветвях сада висели прозрачные капли и падали на только что свалившиеся листья. Земля на огороде, как мак, глянцевито-мокро чернела и в недалеком расстоянии сливалась с тусклым и влажным покровом тумана. Николай вышел на мокрое с натасканной грязью крыльцо: пахло вянущим лесом и собаками. Чернопегая, широкозадая сука Милка с большими черными навыкате глазами, увидав хозяина, встала, потянулась назад и легла по-русачьи, потом неожиданно вскочила и лизнула его прямо в нос и усы. Другая борзая собака, увидав хозяина с цветной дорожки, выгибая спину, стремительно бросилась к крыльцу и, подняв правило (хвост), стала тереться о ноги Николая.

— 0-гой! — послышался в это время тот неподражаемый охотничий подклик, который соединяет в себе и самый глубокий бас и самый тонкий тенор; и из-за угла вышел доезжачий и ловчий Данило, по-украински в скобку обстриженный, седой, морщинистый охотник, с гнутым арапником в руке и с тем выражением самостоятельности и презрения ко всему в мире, которое бывает только у охотников. Он снял свою черкесскую шапку перед барином и презрительно посмотрел на него. Презрение это не было оскорбительно для барина: Николай знал, что этот все презирающий и превыше всего стоящий Данило все-таки был его человек и охотник». Таким образом, отрывок начинается с пейзажа, причем поначалу показанного через окно, а затем в ряде самостоятельных кадров. Затем Николай выходит на крыльцо, и Толстой окружает его только теми деталями, которые необходимы для введения в атмосферу предстоящего эпизода охоты. Мало ли что могло попасть на глаза Николаю, вышедшему на крыльцо барского дома? Но Толстой отбрасывает все ненужное и мобилизует внимание только на предстоящей охоте. Барский двор как бы пуст, и единственные существа, которых видит Николай, это собаки, описанные очень подробно, и доезжачий Данило. Мы в доме Ростовых не в первый раз, но с собаками встречаемся впервые. Такой отбор деталей художником очень интересен и поучителен,— и Данила и собаки впервые появляются именно здесь, потому что приближается охота.

Дальше идет короткий разговор между Данилой и Николаем, который сводится к тому, что есть волки и можно охотиться.

«Через пять минут Данило с Уваркой стояли в большом кабинете Николая. Несмотря на то, что Данило был невелик ростом, видеть его в комнате производило впечатление подобное тому, как когда видишь лошадь или медведя на полу между мебелью и условиями людской жизни. Данило сам это чувствовал и, как обыкновенно, стоял у самой двери, стараясь говорить тише, не двигаться, чтобы не поломать как-нибудь господских покоев, и стараясь поскорее все высказать и выйти на простор, из-под потолка под небо».

Толстой особое внимание обращает на такое несоответствие Данилы барской жизни и, как мы впоследствии увидим, со специальными намерениями.

«Окончив расспросы и выпытав сознание Данилы, что собаки ничего (Даниле и самому хотелось ехать), Николай велел седлать. Но только что Данило хотел выйти, как в комнату вошла быстрыми шагами Наташа, еще не причесанная и не одетая, в большом нянином платке. Петя вбежал вместе с ней.

— Ты едешь? — сказала Наташа,— я так и знала! Соня говорила, что не поедете. Я знала, что нынче такой день, что нельзя не ехать.

— Едем,— неохотно отвечал Николай, которому нынче, так как он намеревался предпринять серьезную охоту, не хотелось брать Наташу и Петю.— Едем, да только за волками: тебе скучно будет. — Ты знаешь, что это самое большое мое удовольствие,— сказала Наташа.— Это дурно, сам едет, велел седлать, а нам ничего не сказал,

— Тщетны Россам все препоны, едем! — прокричал Петя.

— Да ведь тебе и нельзя: маменька сказала, что тебе нельзя,— сказал Николай, обращаясь к Наташе.

— Нет, я поеду, непременно поеду,— сказала решительно Наташа.— Данила, вели нам седлать, и Михаила чтобы выезжал с моей сворой,— обратилась она к ловчему.

И так-то быть в комнате Даниле казалось неприлично и тяжело, но иметь какое-нибудь дело с барышней,— для него казалось невозможным. Он опустил глаза и поспешил выйти, как будто до него это не касалось, стараясь как-нибудь нечаянно не повредить барышне».

Так заканчивается экспозиция этой большой сцены. Постепенно собираются разнообразные силы для эпизода охоты: сначала собаки, Данило, а затем Наташа и Петя со своим маленьким конфликтом. Конфликт нужен Толстому потому, что если просто пригласить Наташу, будет неинтересно; но и на ссоре он не особенно настаивает, задевая ее мельком для подкрепления атмосферы охотничьего возбуждения.

Что до старого графа, которому суждено сыграть особую роль, то он вводится совсем уж мимоходом:

«Старый граф, всегда державший огромную охоту, теперь же передавший всю охоту в ведение сына, в этот день, 15-го сентября, развеселившись, собрался сам тоже выехать».

И вот начинается действие: «Через час вся охота была у крыльца. Николай со строгим и серьезным видом, показывавшим, что некогда теперь заниматься пустяками, прошел мимо Наташи и Пети, которые что-то рассказывали ему. Он осмотрел все части охоты, послал вперед стаю и охотников, в заезд, сел на своего рыжего донца и, подсвистывая собак своей своры, тронулся через гумно в поле, ведущее к Отрадненскому заказу. Лошадь старого графа, игреневого меринка, называемого Вифлянкой, вел графский стремянной; сам же он должен был прямо выехать в дрожечках на оставленный ему лаз.

Всех гончих выведено было 54 собаки, под которыми выехало доезжачими и выжлятниками 6 человек. Борзятников, кроме господ, было 8 человек, за которыми рыскало более 40 борзых, так что с господскими сворами выехало в поле около 130-ти собак и 20-ти конных охотников.

Каждая собака знала хозяина и кличку. Каждый охотник знал свое дело, место и назначение. Как только вышли за ограду, все без шуму и разговоров равномерно и спокойно растянулись по дороге и полю, ведшим к Отрадненскому лесу.

Как по пушному ковру шли по полю лошади, изредка шлепая по лужам, когда переходили через дороги. Туманное небо продолжало незаметно и равномерно спускаться на землю; в воздухе было тихо, тепло, беззвучно. Изредка слышались то подсвистывание охотника, то храп лошади, то удар арапником или взвизгивание собаки, не шедшей на своем месте.

Когда отъехали с версту, навстречу ростовской охоте из тумана показалось еще пять всадников с собаками. Впереди ехал свежий, красивый старик с большими седыми усами.

— Здравствуйте, дядюшка,— сказал Николай, когда старик подъехал к нему.

— Чистое дело марш!.. Так и знал,— заговорил дядюшка (то был дальний родственник, небогатый сосед Ростовых),— так и знал, что не вытерпишь, и хорошо, что едешь. Чистое дело марш! (Это была любимая поговорка дядюшки) — Бери заказ сейчас, а то мой Гирчик донес, что Илагины с охотой в Корниках стоят; они у тебя — чистое дело марш! — под носом выводок возьмут.

— Туда и иду. Что же, свалить стаи? — спросил Николай,— свалить...

Гончих соединили в одну стаю, и дядюшка с Николаем поехали рядом. Наташа, закутанная платками, из-под которых виднелось оживленное с блестящими глазами лицо, подскакала к ним, сопутствуемая не отстававшими от нее Петей и Михаилом — охотником и берейтором, который был приставлен нянькой при ней. Петя чему-то смеялся и бил, и дергал свою лошадь. Наташа ловко и уверенно сидела на своем вороном Арабчике и верною рукой, без усилия, осадила его.

Дядюшка неодобрительно оглянулся на Петю и Наташу. Он не любил соединять баловство с серьезным делом охоты. — Здравствуйте, дядюшка, и мы едем,— прокричал Петя.

— Здравствуйте-то здравствуйте, да собак не передавите,— строго сказал дядюшка.

— Николинька, какая прелестная собака Трунила! Он узнал меня,— сказала Наташа про свою любимую гончую собаку.

«Трунила, во-первых, не собака, а выжлец»,— подумал Николай и строго взглянул на сестру, стараясь ей дать почувствовать то расстояние, которое должно было их разделять в эту минуту. Наташа поняла это.

— Вы, дядюшка, не думайте, чтобы мы помешали кому-нибудь,— сказала Наташа.— Мы станем на своем месте и не пошевелимся.

— И хорошее дело, графинечка,— сказал дядюшка.— Только с лошади-то не упадите,— прибавил он,— а то — чистое дело марш! — не на чем держаться-то».

Итак, что содержится в прочитанном эпизоде? Во-первых, общее описание и общий план охоты, которые Толстой начинает с накопления, как обычно делается и в кинематографе. Он начинает с Николая, который отправляет свои своры, затем посылает стаю охотников в заезд, затем показывает гончих — 54 собаки со своими выжлятниками и доезжачими — и борзых собак с борзятниками. Постепенно он расширяет охоту и выводит в поле 120 собак и 20 охотников — огромную конно-собачью массовку, которая едет через поле плотной, большой массой в тумане.

Затем Толстой переходит к деталям. Вот едет Николай, потом подскакали к нему Наташа и Петя. Показалась навстречу еще группа охотников — дядюшка со своими людьми и собаками; свалили вместе собак — их стало уже 180. Таким образом, картина охоты все нарастает.

Теперь начинается сам монтаж сцен охоты.

«Остров Отрадненского заказа виднелся саженях во ста, и доезжачие подходили к нему. Ростов, решив окончательно с дядюшкой, откуда бросать гончих, и указав Наташе место, где ей стоять и где никак ничего не могло побежать, направился в заезд над оврагом.

— Ну, племянничек, на матерого становишься,— сказал дядюшка,— чур, не гладить (протравить).

— Как придется,— отвечал Ростов.— Карай, фюит!— крикнул он, отвечая этим призывом на слова дядюшки. Карай был старый и уродливый бурдастый кобель, известный тем, что он в одиночку бирал матерого волка. Все стали по местам».

Как только Толстой доходит до дела, накопивши столько охотничьих элементов, показав сначала погоду, потом двух собак, Данилу, потом постепенно вовлекая все большую массу в событие,— как только он доходит до места охоты, он внезапно бросает и собак и охотников. Охота исчезает в лесу, в тумане,— Толстой переходит к новому материалу (совершенно аналогичный монтажный прием мы видели в обоих ранее разобранных эпизодах).

«Старый граф, зная охотничью горячность сына, поторопился не опоздать, и еще не успели доезжачие подъехать к месту, как Илья Андреич, веселый, румяный, с трясущимися щеками, на своих вороненьких подкатил по зеленям к оставленному ему лазу и, расправив шубку и надев охотничьи снаряды, влез на свою гладкую, сытую, смирную и добрую, поседевшую, как и он, Вифлянку. Лошадей с дрожками отослали. Граф Илья Андреич, хотя и не охотник по душе, но знавший твердо охотничьи законы, въехал в опушку кустов, от которых он стоял, разобрал поводья, оправился на седле и, чувствуя себя готовым, оглянулся улыбаясь». (А охота исчезла.)

«Подле него стоял его камердинер, старинный, но отяжелевший ездок, Семен Чекмарь. Чекмарь держал на своре трех лихих, но так же зажиревших, как хозяин и лошадь,— волкодавов. Две собаки, умные, старые, улеглись без свор. Шагов на сто подальше в опушке стоял другой стремянной графа, Митька, отчаянный ездок и страстный охотник. Граф по старинной привычке выпил перед охотой серебряную чарку охотничьей запеканочки, закусил и запил полбутылкой своего любимого бордо.

Илья Андреич был немножко красен от вина и езды; глаза его, подернутые влагой, особенно блестели, и он, укутанный в шубку, сидя на седле, имел вид ребенка, которого собрали гулять».

Охота исчезла совершенно. Туман, капель, сырость,— но охоты нет.

«Худой, с вытянутыми щеками, Чекмарь, устроившись с своими делами, поглядывал на барина, с которым он жил 30 лет душа в душу, и, понимая его приятное расположение духа, ждал приятного разговора. Еще третье лицо подъехало осторожно (видно, уже оно было учено) из-за леса и остановилось позади графа. Лицо это был старик в седой бороде, в женском капоте и высоком колпаке. Это был шут Настасья Ивановна».

Кстати, посмотрите, как странно и, казалось бы, невнимательно пишет Толстой. Он пишет фразу, которую никак не мог бы принять любой современный редактор:

«Лицо это был старик в седой бороде». Это могло бы быть только предметом издевательской рецензии. Толстой же, тщательно работая над каждым словом, пренебрегал каноническими литературными правилами. Кажущаяся небрежность Толстого вызывалась тем, что он, избегая затертых оборотов, старался писать так, чтобы не чувствовалось нарочитого авторского намерения. Вместе с тем он тщательно, помногу раз переписывал и переделывал свои, как бы небрежные, фразы. Это тоже интересный урок. У нас многие сейчас, пытаясь подражать итальянским картинам, стараются работать как бы небрежно. Но работать «небрежно» совсем не легко. Кажущаяся небрежность требует еще большего труда и точности, чем тщательная отделка. Именно это характерно для Толстого. Его мнимая небрежность — результат тончайшей продуманности. Он именно потому и пишет: «лицо это был старик», что самим построением фразы намекает на крайне униженное положение этого существа, как бы и не человека: «это был шут Настасья Ивановна». «Отделка» только ослабила бы выразительность этой фразы.

«—-Ну, Настасья Ивановна,— подмигивая ему, шепотом сказал граф,— ты только оттопай зверя, тебе Данило задаст.

— Я сам... с усам,— сказал Настасья Ивановна». . (Кстати, этот шут у Толстого нигде ни одной остроумной шутки не произносит и никого не смешит.)

«— Шшшш! — зашикал граф и обратился к Семену.

— Наталью Ильиничну видел? — спросил он у Семена.— Где она?

— Они с Петром Ильичем от Жаровых бурьянов стали,— отвечал Семен, улыбаясь.— Тоже, дамы, а охоту большую имеют».

Далее идет разговор графа с Семеном и с шутом Настасьей Ивановной, в котором они оба превозносят графских детей — Наташу и Николая. Об охоте мы временно как бы забываем, пока Семен не запинается среди начатой фразы.

«— Намедни как от обедни во всей регалии вышли, так Михаил-то Сидорыч...— Семен не договорил, услыхав ясно раздававшийся в тихом воздухе гон с подвыванием не более двух или трех гончих. Он, наклонив голову, прислушался и молча погрозился барину.— На выводок натекли...— прошептал он,— прямо на Лядовской повели».

Итак, охота исчезла. Среди разговора не более двух-трех раз где-то в тумане залаяли собаки. Толстой только изредка напоминает, что охота где-то идет. В следующем за сим отрывке я прошу прислушаться к звуковой части и одновременно следить за кадрами.

«Граф, забыв стереть улыбку с лица, смотрел перед собой вдаль по перемычке и, не нюхая, держал в руке табакерку. Вслед за лаем собак послышался голос по волку, поданный в басистый рог Данилы; стая присоединилась к первым трем собакам, и слышно было, как заревели с заливом голоса гончих, с тем особенным подвыванием, которое служило признаком гона по волку. Доезжачие уже не порскали, а улюлюкали, и из-за всех голосов выступал голос Данилы, то басовитый, то пронзительно-тонкий. Голос Данилы, казалось, наполнял весь лес, выходил из-за леса и звучал далеко в поле».

Все это слышно, а в кадре — граф со своей табакеркой.

«Прислушавшись несколько секунд молча, граф и его стремянной убедились, что гончие разбились на две стаи: одна большая, ревевшая особенно горячо, стала удаляться, другая часть стаи понеслась вдоль по лесу мимо графа, и при этой стае было слышно улюлюканье Данилы. Оба эти гона сливались, переваливались, но оба удалялись. Семен вздохнул и нагнулся, чтобы оправить сворку, в которой запутался молодой кобель; граф тоже вздохнул и, заметив в своей руке табакерку, открыл ее и достал щепоть». (Вся симфония приблизившейся и вновь ушедшей охоты прошла на кадрах графа и стремянного.)

«— Назад!—крикнул Семен на кобеля, который выступил за опушку. Граф вздрогнул и уронил табакерку. Настасья Ивановна слез и стал поднимать ее».

Эти три кадра открывают внезапный динамический монтажный кусок.

«Граф и Семен смотрели на него. Вдруг, как это часто бывает, звук гона мгновенно приблизился, как будто вот-вот перед ними самими были лающие рты собак и улюлюканье Данилы.

Граф оглянулся и направо увидал Митьку, который выкатывавшимися глазами смотрел на графа и, подняв шапку, указывал ему вперед, на другую сторону.

— Береги! — закричал он таким голосом, что видно было, что это слово давно уже мучительно просилось у него наружу. И поскакал, выпустив собак, по направлению к графу.

Граф и Семен выскакали из опушки и налево от себя увидели волка, который, мягко переваливаясь, тихим скоком подскакивал левее их к той самой опушке, у которой они стояли. Злобные собаки визгнули и, сорвавшись со свор, понеслись к волку мимо ног лошадей.

Волк приостановил бег, неловко, как больной жабой, повернул свою лобастую голову к собакам и, так же мягко переваливаясь, прыгнул раз, другой и, мотнув поленом (хвостом), скрылся в опушку. В ту же минуту из противоположной опушки с ревом, похожим на плач, растерянно выскочила одна, другая, третья гончая, и вся стая понеслась по полю, по тому самому месту, где пролез (пробежал) волк. Вслед за гончими расступились кусты орешника, и показалась бурая, почерневшая от поту лошадь Данилы. На длинной спине ее комочком, валясь вперед, сидел Данило, без шапки, с седыми, встрепанными волосами над красным, потным лицом.

— Улюлюлю, улюлю!..— кричал он. Когда он увидел графа, в глазах его сверкнула молния.

— Ж--а! — крикнул он, грозясь поднятым арапником на графа.

— Про...ли волка-то!.. охотники! — И как бы не удостаивая сконфуженного, испуганного графа дальнейшим разговором, он со всей злобой, приготовленной на графа, ударил по ввалившимся мокрым бокам бурого мерина и понесся за гончими. Граф, как наказанный, стоял, оглядываясь и стараясь улыбкой вызвать в Семене сожаление к своему положению. Но Семена уже не было: он, в объезд по кустам, заскакивал волка от засеки. С двух сторон также перескакивали зверя борзятники. Но волк пошел кустами, и ни один охотник не перехватил его».

Что поучительного для нас, кинематографистов, в прочитанном отрывке?

Разберем самым общим порядком, как ведет Толстой изложение события. Поначалу идет постепенное накопление материала к зрелищу охоты, которая на глазах все больше расширяется. Толстой только перечисляет количество собак, людей, не описывая, как они все выглядели, но для нас, кинематографистов, за этим перечислением открывается интересное, могучее, растущее зрелище, с очень тонкой звуковой инструментовкой.

Затем наступает момент, когда вся масса собак, лошадей и людей, самых разных, из которых выделены Данила, Николай Ростов и дядюшка, подходит к месту охоты. Толстой загоняет их всех куда-то в лес, в туман, и сосредоточивается на одинокой фигуре старого графа с двумя его приближенными. Мирный, никак не монтирующийся с воинственным зрелищем охоты граф приехал на дрожках, чуть пьяный после обеда. Охота ушла, ее не слышно, остаются туман, лес, капель, остается тихий интимный разговор. И вдруг, сразу после того как упала табакерка, вся охота вываливается из леса — резко приближаются звуки охоты, затем общий визг, лай, гон, потом неожиданно появляется лобастый, умный волк, которого граф прозевал; вслед за тем следует эскапада Данилы, который ругает графа последними словами (а ведь это крепостной человек) — наконец, вся охота проносится как ураган мимо графа, и он опять остается один. Вот как пишет об этом Толстой: «Граф, как наказанный, стоял, оглядываясь и стараясь вызвать в Семене сожаление к своему положению. Но Семена уже не было...»

Итак, пронеслась, как ураган, охота в остро монтажной фразе, проскакал Данило, барин остался в полном одиночестве. Толстой и после этого не возвращается к облаве, а переходит к другой одинокой фигуре в тумане.

В другом месте леса точно так же один со своими собаками стоит Николай. Он, как и граф, слышит, как начался гон собак, как охота куда-то завалилась по кустам, он понимает, что что-то произошло, что волк упущен, и молится богу, чтобы волк вышел на него.

«Ну, что тебе стоит,— говорит он богу,— сделать это для меня! Знаю, что ты велик и что грех тебя просить об этом; но, ради бога, сделай, чтобы на меня вылез матерый, и чтобы Карай, на глазах «дядюшки», который вон оттуда смотрит, влепился ему мертвою хваткой в горло».

«Нет, не будет этого счастья,— думал Ростов,— а что бы стоило! Не будет! Мне всегда, и в картах, и на войне, во всем несчастье». Аустерлиц и Долохов ярко, но быстро сменяясь, мелькали в его воображении. «Только один раз бы в жизни затравить матерого волка, больше я не желаю!» и в этот момент как раз совершается великое счастье: «и так просто, без шума, без блеска, без ознаменования. Ростов не верил своим глазам, и сомнение это продолжалось более секунды. Волк бежал впереди и перепрыгнул тяжело рытвину, которая была на его дороге. Это был старый зверь, с седою спиной и с наеденным красноватым брюхом. Он бежал неторопливо, очевидно, убежденный, что никто не видит его».

Уже до этого Толстой мельком сказал, что волк «повернул свою лобастую голову». Здесь очеловеченье волка еще больше развивается. Следует чисто монтажный кусок: «Ростов не дыша оглянулся на собак. Они лежали, стояли, не видя волка и ничего не понимая. Старый Карай, завернув голову и оскалив желтые зубы, сердито отыскивая блоху, щелкал ими на задних ляжках.

— Улюлюлю,— шепотом, оттопыривая губы, проговорил Ростов. Собаки, дрогнув железками, вскочили, насторожив уши. Карай почесал свою ляжку и встал, насторожив уши, и слегка мотнул хвостом, на котором висели войлоки шерсти». (Этот кусок смонтирован исключительно точно и тревожно.)

«Пускать? не пускать?» — говорил сам себе Николай в то время, как волк подвигался к нему, отделяясь от леса».

Второй раз Толстой показывает волка. Один раз он уже прошел мимо старого графа. Сейчас зверь думает, что ушел от охоты. Теперь смотрите, как Толстой пишет волка:

«Вдруг вся физиономия волка изменилась, он вздрогнул, увидав еще, вероятно, никогда не виданные им человеческие глаза»... Толстой пишет «физиономия» по отношению к волку,— физиономия, а не морда, он описывает волка, как человека. Далее: «Волк остановился — назад или вперед? «Э! все равно, вперед! — видно»,— как будто сказал он сам себе, и пустился вперед, уже не оглядываясь, мягким, редким, вольным, но решительным скоком»... то есть волк, как человек, раздумывает, анализирует обстановку, спрашивает себя и сам же себе отвечает.

«— Улюлю!..— не своим голосом закричал Николай, и сама собою стремглав понеслась его добрая лошадь под гору, перескакивая через водомоины впоперечь волку; и еще быстрее, обогнав ее, понеслись собаки... Первая показалась вблизи зверя чернопегая, широкозадая Милка и стала приближаться к зверю. Ближе, ближе... вот она приспела к нему. Но волк чуть покосился на нее, и вместо того, чтобы наддать, как это она всегда делала, Милка вдруг, подняв хвост, стала упираться на передние ноги».

То есть волк кинул на нее такой взгляд, что собака на бегу остановилась.

«— Улюлюлюлю! — кричал Николай.

Красный Любим выскочил из-за Милки, стремительно бросился на волка и схватил его за гачи (ляжки задних ног), но в ту же секунду испуганно перескочил на другую сторону. Волк присел, щелкнул зубами и опять поднялся и поскакал вперед, провожаемый на аршин расстояния всеми собаками, не приближавшимися к нему.

«Уйдет! Нет, это невозможно»,— думал Николай, продолжая кричать охрипнувшим голосом.

— Карай! Улюлю!..— кричал он, отыскивая глазами старого кобеля, единственную свою надежду. Карай из всех своих старых сил, вытянувшись сколько мог, глядя на волка, тяжело скакал в сторону от зверя, наперерез ему. Но по быстроте скока волка и медленности скока собаки было видно, что расчет Карая был ошибочен. Николай уже недалеко впереди себя видел тот лес, до которого добежав, волк уйдет наверное. Впереди показались собаки и охотник, скакавший почти навстречу. Еще была надежда. Незнакомый Николаю, муругий, молодой длинный кобель чужой своры стремительно подлетел спереди к волку и почти опрокинул его. Волк быстро, как нельзя было ожидать от него, приподнялся и бросился к муругому кобелю, щелкнул зубами — и окровавленный с распоротым боком кобель, пронзительно завизжав, ткнулся головой в землю.

— Караюшка! Отец!..—плакал Николай... Старый кобель, с своими мотавшимися на ляжках клоками, благодаря происшедшей остановке, перерезывая дорогу волку, был уже в пяти шагах от него. Как будто почувствовав опасность, волк покосился на Карая, еще дальше спрятав полено (хвост) между ног, и наддал скоку. Но тут — Николай видел только, что что-то сделалось с Караем — он мгновенно очутился на волке и с ним вместе повалился кубарем в водомоину, которая была перед ними.

Та минута, когда Николай увидал в водомоине копошащихся с волком собак, из-под которых виднелась седая шерсть волка, его вытянувшаяся задняя нога и с прижатыми ушами испуганная и задыхающаяся голова (Карай держал его за горло),— минута, когда увидал это Николай, была счастливейшей минутою его жизни. Он взялся уже за луку седла, чтобы слезть и колоть волка, как вдруг из этой массы собак высунулась вверх голова зверя, потом передние ноги стали на край водомоины. Волк ляскнул зубами (Карай уже не держал его за горло), выпрыгнул задними ногами из водомоины и, поджав хвост, опять отделившись от собак, двинулся вперед. Карай с ощетинившеюся шерстью, вероятно ушибленный или раненный, с трудом вылез из водомоины.

— Боже мой! За что?..— с отчаянием закричал Николай.

Охотник дядюшки с другой стороны скакал наперерез волку, и собаки его опять остановили зверя. Опять его окружили».

Дальше здесь говорится, как затравили и связали волка. Кончается это описание так: «С счастливыми, измученными лицами живого матерого волка взвалили на шарахающую и фыркающую лошадь и, сопутствуемые визжавшими на него собаками, повезли к тому месту, где должны были все собраться... Охотники съезжались с своими добычами и рассказами, и все подходили смотреть матерого волка, который, свесив свою лобастую голову с закушенною палкой во рту, большими стеклянными глазами смотрел на всю эту толпу собак и людей, окружавших его. Когда его трогали, он, вздрагивая завязанными ногами, дико и вместе с тем просто смотрел на всех. Граф Илья Андреич тоже подъехал и потрогал волка.

— О, материщий какой,—сказал он.—Матерый, а?— спросил он у Данилы, стоявшего подле него.

— Матерый, ваше сиятельство,— отвечал Данило, поспешно снимая шапку.

Граф вспомнил своего прозеванного волка и свое столкновение с Данилой.

— Однако, брат, ты сердит,— сказал граф. Данило ничего не сказал и только застенчиво улыбнулся детски-кроткою и приятною улыбкой».

То, что дано здесь Толстым,— это исполненная кинематографического действия драма в самом остром столкновении характеров. Толстой спокойно и как бы объективно описывает драму волка, живого, умного зверя, которого травят люди. 180 собак выпущено на этого волка, 20 крепостных охотников гонится за ним, да еще сколько бар выстроились со своими собаками — граф Илья Андреич, Николай, дядюшка со своими доезжачими, выжлятниками, борзятниками и т. д. И сколько сил, страсти' потрачено на то, чтобы это живое существо заарканить и привязать. Сочувствие Толстого явно на стороне волка, которого травят. И это — одна сторона толстовской философии, которая, не будучи явственно раскрыта здесь, тем не менее подспудно окрашивает всю охоту в какие-то своеобразные и волнующие тона.

Но и другая сторона толстовского миропонимания довольно ясно здесь намечена.

В этом отрывке также чувствуется некоторая идеализация патриархальных нравов, русского помещичьего быта, свойственная вообще Толстому. В частности, она выражается и в эпизоде с Данилой, человеком, специально приспособленным к охоте. Ему не только не следует жить в хорошем доме, но он там просто выглядит, как лошадь или медведь среди мебели. Однако в момент охоты Данила оказывается с графом наравне. Он может крикнуть графу самые последние ругательства, а граф смущается и не только не наказывает Данилу, но даже чувствует себя виноватым перед ним, как бы извиняется.

Зато, когда кончилась охота, Данила естествен опять. И от этого хорошо и ему и графу,— Данила спешит снять шапку и улыбается застенчивой и робкой улыбкой.

В следующем эпизоде, где рассказывается о том, как Ростовы заезжают к дядюшке, Толстой показывает, какие отношения он считает идеальными для русской деревни. Дядюшка, обедневший помещик, живет со своей ключницей, красивой, молодой, статной бабой. У него все в доме просто, нет богатства, роскоши, как в доме Ростовых. Дядюшка живет вместе с мужиками, они его слушаются, как отца родного, он творит над ними суд и расправу, и это является естественным для мужиков маленького именьица. Это существование кажется Толстому правильным.

Таким образом, даже в маленьком эпизоде охоты, казалось бы, посвященном простому делу — тому, как помещики травили зверя, не больше,— поднимаются два очень важных, еще не разрешенных Толстым в то время, но волновавших его вопроса: вопрос о праве всего живого на существование, о жестокости жизни,—этот вопрос он ставит, сталкивая людей и собак с волком, которого почти очеловечивает; и второй вопрос — о судьбах раз вития русской деревни. И здесь в каждой реплике, даже мельком упомянутом выпаде Данилы, Толстой упорно возвращается к этой своей генеральной идее.

Подходя к режиссерской разработке этого эпизода, если делать его так, как он задуман Толстым, нужно эти же самые темы решать как генеральные. Не сама по себе охота с ее красотой, с туманом, собаками, лошадьми, лесом и т. д. должна стать основой события, это только соус, только материал для решения основного конфликта. Основной же конфликт охоты вовсе не в том, как гнались люди за волком, а в том, что волк — живое существо, которое думает, хочет жить, не хочет умирать, обладает мужеством. И когда 180 собак гонят и травят этого умного, спокойного, опытного, волевого, ни на секунду не теряющегося зверя, который неожиданно попадает в такое тяжкое положение,— возникает почти человеческая драма одиночества и смерти.

Имеет ли это прямое отношение к монтажу? Имеет, самое непосредственное. Какой бы эпизод ни решал режиссер, он должен исходить в своем монтажном построении из того, что является основным содержанием эпизода. Не может быть мизансцены, пригодной для любого идейного осмысления данного эпизода, не может быть мизансцены вообще, и точно так же не может быть вообще монтажа.

Всегда надо знать, для чего это делается. И когда выяснится, в чем основной конфликт, ему должно быть подчинено монтажное решение.

В толстовской сцене охоты с большой, поучительной точностью выделено и манерой письма и монтажом главное содержание. Автор пишет как бы равнодушно, как бы объективно, казалось бы, не вмешиваясь во внутренние дела участников, не ставя оценок, не одобряя хорошего, не порицая плохого. Недаром он столько раз пишет «полено» или «правило», а в скобках «хвост» или «вцепилась волку в гачи» — в скобках «заднюю ляжку» и т. д. Он как бы дает протокол охоты: вот что происходило. Но и в этом как бы протокольном изложении он находит. место и время для того, чтобы особо подчеркнуть те детали, которые ему нужны для выражения генеральной внутренней идеи. Поэтому он соединяет в конце и стеклянный взгляд волка, и графа Илью Андреевича, и Данилу, которые стоят подле него. Он решает здесь две Темы: тему — барин и крепостной и тему — волк и люди, тему деревенских отношений и тему общехристианскую о праве всего живого на жизнь.

А ведь весь эпизод был начат с праздничного, яркого зрелища. Казалось бы, в веселом у влечении Наташи, Николая Ростова, Данилы, графа и всех этих хороших людей ничто не предвещало драмы. Толстой ведь не начал с того, что волк сидит в своей берлоге и размышляет о жизни. Наоборот, описывая выезд на охоту, Толстой, казалось бы, относится с полным сочувствием ко всей Я этой массе людей и собак, среди которых он выделяет наиболее примечательных и симпатичных («людей и собак»), Д Но вот он показывает волка — в тишине, далеко от охоты. Не случайно волк выбегает не в момент шума массовой сцены, не случайно охота в это время загнана куда-то за сцену, за кадр: волк появляется вдруг, один, посреди туманной поляны. Его появление подготовлено всеми средствами, которые были у писателя: и массовой сценой, которая временно убрана, и разговором графа с дворовым, который вдруг прервался, звуковой симфонией приближающегося гона, фигурой доезжачего, который махнул шапкой. Появление волка подготовлено так, как в пьесе готовится встреча короля: выходят сначала герольды, потом свита, потом трубачи, потом все склоняются, выходит церемониймейстер, распахиваются двери — и появляется король. И как бы он ни был невзрачен, мы встретим его как короля. Точно так же подает волка Толстой.

Все звуковые и зрительные средства собраны так, что когда вдруг, в момент наступившей тишины, появляется волк, нельзя не заметить его лобастую умную голову, его взгляд, и нельзя не запомнить этот взгляд навсегда.

Второй раз волк опять появляется в тишине и опять внезапно. Пронеслась вся охота, все 180 собак, Данила обругал графа непотребными словами, все прокатилось В лае, визге, громе куда-то, и стоит Николай — опять один. Вновь тишина, вновь в звуке гон, и бежит волк. Но здесь Толстой идет дальше, он пишет, что волк останавливается и думает: «Назад или вперед? Э, все равно, вперед!»

Начинается безнадежная борьба за жизнь между волком и 180 собаками, которая кончается тем, что волка затравливают и связывают. Его могли бы и убить, но берут живым. Мы не знаем, что стало с ним потом, наверное, его убили. Но Толстому важно было свести в конце эпизода всех героев драмы. Все подходят, трогают волка, рядом стоит Данила, последним подходит граф Илья Андреевич. И именно здесь Толстой пишет, что волк стеклянными глазами, дико и просто смотрел на всех. А граф Илья Андреевич обращается к Даниле: «Матерый, а?» И Данила отвечает: «Матерый, ваше сиятельство»,— снимая шапку и застенчиво улыбаясь детски-кроткою и приятною улыбкой.

Так эта маленькая драма разрешается в конце. Монтажное дробление — вопрос не маленький. Этот эпизод может стать хорошим уроком монтажного и мизансценировочного видения, строения зрелища.

Автор литературного произведения или мы, авторы кинематографических построений, должны исходить не просто из эффекта, а из эффекта, создаваемого во имя определенных целей.

Пусть идеи Толстого даже ошибочны,— однако его убежденность, то, что он в своей работе руководится высокими духовными стремлениями, освещает всю сцену охоты глубоким смыслом. Именно осмысленность делает этот кусочек художественным. Выньте толстовский замысел, выньте отношение волка к человеку, выньте отношение автора к деревне, к крепостному мужику, оставьте просто протокол события — охоты, и вся сцена рассыплется, перестанет существовать как художественное явление. Если пытаться переосмысливать ее с наших, советских позиций, окажется, что сломать идейную позицию автора нельзя. Это слишком твердый сплав идеи и материала, чтобы его можно было разбить, изменить его состав. Это можно сделать, только разрушив авторский замысел. Переосмысление сцены приведет не только к разрушению толстовского замысла, но к разрушению художественной ткани и строения, потому что здесь нет ни одной случайной строчки, то есть ни одного случайного кадра.

Если же ставить сцену охоты с позиций братьев Алексеевых, то она превратится только в жестокое, кровавое и мало интересное зрелище — больше ничего.

Приступая к монтажу любой актерской сцены, в том числе и тех этюдов, которые вы сейчас начнете делать, нужно сразу же постараться определить: а что я хочу сказать этим этюдом? Где генеральная идея, вдохновляющая меня в этом маленьком кусочке, который я делаю? Чего проповедником являюсь я в данной вещи?

(...)

Д. на прошлом занятии раскадровала небольшую сцену о том, как молодой человек и девушка захотели пойти встречать Новый год, а потом решили остаться и встретить его с больной подругой. В монтажном и мизансценировочном решении ее отрывка был дефект — все части этого маленького эпизода были разработаны с совершенно одинаковой подробностью: как девушка одевается, как молодой человек приходит, снимает пальто и т. д. Не были выделены как генеральные те части этого рассказика, которые должны были наиболее ясно выразить мысль автора; как бы ни была невелика эта мысль, но все-таки она присутствует, и ее-то нужно было поставить во главу угла, от нее исходить в монтажном и мизансценировочном решении.

Толстой очень тщательно мобилизует силы, распределяя эффекты с такой точностью, что читателю остается только следовать за ним, как следует зритель за режиссером на экране. Он водит читателя за руку, последовательно накапливая материал для решающих моментов и ставя этот материал в самые выгодные условия.

Наибольшая сосредоточенность режиссера на каком-то куске, который является главным,— это одно из решающих условий строения киноэпизода. Расположение всего остального материала должно быть подчинено задачам данного куска. Разумеется, все. можно разнести направо и налево — все видно, значит все хорошо. Но кроме этого нужно научиться подчинять мизансценировочно-монтажное решение идейному замыслу, тому, что вы хотите сказать. В этом — смысл анализа сцены охоты, которым мы с вами занимались.

Эта сцена очень поучительна как пример блестящего владения принципами общего построения большой сцены, чередования и соединения между собою эпизодов.

Есть еще маленький кусочек у Толстого, который часто приходит мне в голову как образец художественного видения — режиссерского, актерского и драматургического. В нем нет яркого монтажного ведения сцены, но сам он является блестящим образцом отраженного действия.

Был такой австрийский генерал — Мак. Он проиграл очень много сражений. Дело в том, что австрийцы в те времена воевали исключительно плохо и их били все, а не только Наполеон.

Но, так как перед этим Австрия в течение веков была великой империей, то она продолжала сохранять прежний гонор. В частности, генерал Мак, несмотря на неоднократные поражения, был у них весьма авторитетным полководцем. Незадолго до описываемых событий, во времена эпопеи Нельсона в Средиземном море, Мак был приглашен неаполитанским королем Фердинандом в качестве главного военного советника и руководителя наступлением неаполитанского войска на Рим, которое кончилось полным разгромом неаполитанцев. Фердинанд вынужден был перебраться на корабль к Нельсону. Дюма написал посвященный этим событиям роман «Эмма Лионэ». В этом романе генералу Маку отведено несколько глав.

Интересно провести сравнение метода Дюма и метода Толстого. Толстой посвящает Маку всего полстраницы. Но нужно сказать, что после этой полстраницы читатель видит Мака как живого, и все про него понятно, а после прочтения нескольких глав про Мака у Дюма остаются только его внешние признаки: становится известно, что это незадачливый генерал, что он хвастун, что он высокого роста, погубил короля Фердинанда и т. д., но человека во всей его сложности, как у Толстого, не получается, хотя Дюма отводит Маку в сто раз больше места, чем Толстой.

Как написан Мак в «Войне и мире»? Для его появления Толстой производит довольно большую подготовку. Он показывает русскую армию, показывает тяжелое положение, в котором находятся русские войска. Это сделано на смотру. Кутузов проводит смотр с австрийским генералитетом. Всех солдат переодевают, выдают новые сапоги, свежие шинели. Затем приходит приказ — переодевать всех в старое, потому что, оказывается, Кутузов хочет показать австрийскому генералитету, как плохо русским солдатам, а полковой командир не знал, думал, наоборот,— нужно показать, как хорошо, какие они бодрые. Но Кутузов чувствует, что дело плохо. И, хотя эрцгерцог Фердинанд пишет, что Мак, как крепость, стоит под Ульмом и что Наполеон никогда не сможет его обойти, в русских войсках нарастает тревога за судьбу русской армии, которая, если Мак будет обойден и разбит, окажется, как теперь говорят, взятой в клещи, окажется в безвыходном положении.

Таким образом, ульмское сражение для героев романа—для Ростова, Долохова, князя Андрея, Кутузова, всей русской армии — имеет огромное значение. Но Толстой не описывает этого сражения. Подготовив читателя к особой важности его, он пишет следующее: «Войдя в приемную из кабинета Кутузова, князь Андрей с бумагами подошел к товарищу, дежурному адъютанту Козловскому, который с книгой сидел у окна.

— Ну что, князь? — спросил Козловский.

— Приказано составить записку, почему нейдем вперед.

— А почему?

Князь Андрей пожал плечами.

— Нет известия от Мака? — спросил Козловский.

— Нет.

— Ежели бы правда, что он разбит, так пришло бы

известие».

Уже идут слухи, что Мак разбит, но в этом кусочке говорится, что ежели бы Мак был разбит, так было бы известие. Почему войска не идут вперед? Все по той же причине.

Таким образом подготавливается важность события. И сразу после этого Толстой вводит Мака:

«...Но в то же время навстречу ему, хлопнув дверью, быстро вошел в приемную высокий, очевидно приезжий, австрийский генерал в сюртуке, с повязанною черным платком головой и с орденом Марии-Терезии на шее.

Князь Андрей остановился.

— Генерал-аншеф Кутузов? — быстро проговорил приезжий генерал с резким немецким выговором, оглядываясь на обе стороны и без остановки проходя к двери кабинета.

— Генерал-аншеф занят,— сказал Козловский, торопливо подходя к неизвестному генералу и загораживая ему дорогу от двери.— Как прикажете доложить?

Неизвестный генерал презрительно оглянулся сверху вниз на невысокого ростом Козловского, как будто удивляясь, что его могут не знать.

— Генерал-аншеф занят,— спокойно повторил Козловский.

Лицо генерала нахмурилось, губы его дернулись и задрожали. Он вынул записную книжку, быстро начертил что-то карандашом, вырвал листок, отдал, быстрыми шагами подошел к окну, бросил свое тело на стул и оглянул бывших в комнате, как будто спрашивая: зачем они на него смотрят? Потом генерал поднял голову, вытянул шею, и как будто намереваясь что-то сказать, но тотчас же, как будто небрежно начиная напевать про себя, произвел странный звук, который тотчас же пресекся. Дверь кабинета отворилась, и на пороге ее показался Кутузов. Генерал с повязанною головой, как будто убегая от опасности, нагнувшись, большими, быстрыми шагами худых ног подошел к Кутузову.

— Vous voyez Ie malheureux Mack ( Вы видите несчастного Мака.),— проговорил он сорвавшимся голосом.

Лицо Кутузова, стоявшего в дверях кабинета, несколько мгновений оставалось совершенно неподвижно. Потом, как волна, пробежала по его лицу морщина, лоб разгладился; он почтительно наклонил голову, закрыл глаза, молча пропустил мимо себя Мака и сам за собой затворил дверь.

Слух, уже распространенный прежде, о разбитии австрийцев и о сдаче всей армии под Ульмом оказывался справедливым».

Посмотрите, как сделана эта сцена. Катастрофа для русской армии — поражение австрийцев под Ульмом — не только опущена, но о ней сообщено только в авторском примечании: слух оказался справедливым. Не само сражение интересует Толстого, а человек, виновный в катастрофе, и то, как он приносит это известие. Заметьте, что ни слова о том, какое известие Мак принес, не сказано, кроме: «Вы видите несчастного Мака».

Обратите внимание на интересные детали поведения. Предположим, я жду сообщения. Пронесся слух, что ВГИК закрывают — трагическое событие для нас с вами. Мы все ждем директора. И вот он входит. Я подхожу к нему: «Ну как?» Он отвечает мне: «Здравствуйте, Михаил Ильич, вы видите перед собой несчастного N...». И мы понимаем — ВГИК закрыт.

Что должен по нашему стандарту действий произнести человек, услышавший такое известие? Схватиться за голову, отступить шаг назад и воскликнуть: «Что вы говорите!», изобразить на лице драму или, в крайнем случае, броситься к вошедшему, схватить за руку и сказать: «Быть не может! Давайте побежим сейчас в ЦК».

Таких стандартных действий можно придумать миллион. Но вот что пишет Толстой про Кутузова в момент, когда Кутузов узнает о событии для главнокомандующего сразу понятном и трагическом: его тыл, который, казалось бы, накрепко обороняется австрийцами, не только абсолютно открыт, но более того — вместо союзников там теперь французы, а он со своей армией отрезан, будучи в тысячах километров от родины.

Что же пишет Толстой?

«Лицо Кутузова... несколько мгновений оставалось совершенно неподвижно. Потом, как волна, пробежала по его лицу морщина...» Что это значит? Он все понял, но сдержался: «...Лоб разгладился; он почтительно наклонил голову, закрыл глаза, молча пропустил мимо себя Мака и сам за собой затворил дверь».

Вот точное поведение человека. Он справился с собой, а это всегда во много раз интересней, чем в открытую наиграть изумление, негодование, ужас. Человек вырастает, делается глубже.

Столь же интересно разработан Мак.

Вы видите во всем его поведении беспрерывную борьбу с собой. Вряд ли ему приятно идти к Кутузову с повинной головой и говорить ему: «Господин генерал-аншеф, я самоуверенно заявлял, что стою, как скала, а моей армии нет, я разбит, и вам нужно спасаться». Положение для гордого, заносчивого Мака страшно тяжелое. И тем не менее Толстой не пишет, что Мак с колебаниями, сомнениями или мучениями направляется к кабинету Кутузова. Мак идет к нему большими, быстрыми шагами.

Но вот перед ним возникает препятствие — маленький офицерик Козловский, который просто его не пускает. Смотрите, как изумительно написано: Мак идет к окну, бросает свое длинное тело на стул. Именно — бросает! Затем производит странные движения. У него в голове каша от отчаяния, стыда, физической боли (потому что он еще и ранен), недоумения, что же ему делать. Он хочет что-то сказать, вытягивает шею, производит непонятный звук и тут же втягивает голову обратно. И когда выходит Кутузов, Мак, как бы спасаясь от опасности, нагнув голову, бросается к нему почти бегом, чтобы скорее сделать это страшное дело — сообщить о разгроме австрийской армии.

Этот кусок имеет прямое отношение к двум предыдущим, уже разобранным нами, ибо за границами его лежит огромное событие, являющееся одним из основных поворотных стержней, на которых держится роман. После этого начинается трагическая история Шенграбена, Аустерлиц, беспрерывные поражения русской армии, отступление, ранение Ростова, князя Андрея и т. д. Битва при Ульме — поворотный пункт, но она заинтересовала Толстого не сама по себе, а только как повод, чтобы рассмотреть главного виновника. Тем не менее для нас битва при Ульме оказывается абсолютно вещественной, ясной и даже более ощутимой и осмысленной, чем если бы она была во всех подробностях, документально показана на экране, как это часто делалось в наших «художественно-документальных» фильмах.

Роман «Война и мир» посвящен ряду войн, в нем написано несколько сражений. Некоторые из них, разумеется, даны прямиком — например, бой под Шенграбеном, битва при Аустерлице или под Бородином. Но все они сделаны монтажным методом, на остром столкновении частностей.

Вот, скажем, бой под Шенграбеном. Вместо того чтобы давать все сражение, Толстой после нескольких начальных эпизодов приводит читателя на батарею капитана Тушина и сидит с ним на этой батарее во время всего боя.

Сражение происходит где-то за кадром, а вот этот оставшийся островок, одна батарея, которая как в капле воды отражает и нелепость происходящего и мужество русского солдата,— на ее примере и разрешен весь бой.

Кстати, столь же великолепный образец частного решения можно найти и у Стендаля, который всю битву при Ватерлоо описывает с позиции человека, который оказался в тылу. Таким образом, Толстой не имеет здесь пальмы первенства.

Но для иных кинофильмов этот способ пока является свежей новостью. Посмотрите некоторые наши картины (типа «Сталинградской битвы») и увидите, что до этого не додумались еще ни автор сценария, ни режиссер, хотя Стендаль и Толстой писали в прошлом столетии.

В этих картинах бой делается так: если пошла танковая дивизия или переправляется шесть корпусов через Волгу, то просто собирают шесть корпусов и, не долго думая, переправляют их через Волгу. Бой от этого, конечно, не делается ни понятнее, ни интереснее, ни художественнее.

Есть, однако, и у Толстого сражения, описанные широко. Например, битва при Аустерлице. Битва эта у всех, кто читал «Войну и мир», остается в памяти как массовое, грандиозное зрелище. Вспоминается поток войск, туман, плотина, с которой валятся орудия, штыки, которые выходят из тумана, Наполеон на холме — десятки тысяч людей. Как будто бы сражение написано всплошную. На деле же оно делается опять-таки монтажными отрывками, как опровержение диспозиции. Сначала Толстой проводит обстоятельную подготовку: показывает заседание штаба, чтение диспозиции, затем выход русских войск, неразбериху, выезд Александра, появление Кутузова, туман. Войска, колыхаясь, спускаются в этот туман, в низину. А совсем недалеко, под сверкающим солнцем стоит Наполеон со своим штабом и видит, что русские войска идут вниз, в туман, где их ждет гибель.

Таким образом, битва подготовлена богатыми изобразительными средствами, а затем разыграно только несколько кратких отрывочных эпизодов: кусочек паники, ранение князя Андрея, эпизод на плотине, эпизод, когда Александр Первый не знает, куда поехать, и незнакомый офицер помогает ему перелезть канаву, сумятица, которую наблюдает Ростов, скачка вдоль фронта и т. д.

Вместо самой битвы даны отрывочные впечатления ее участников, но подготовка к ней сделана грандиозная; экспозиционные массовые куски, сливаясь с отдельными, отрывочно взятыми кадрами боя, создают в нашем воображении картину баталии, создают ощущение, что вы присутствовали, видели битву целиком, от начала до конца, до объезда Наполеоном поля боя.

Таким образом, Толстой применяет единый метод как в малых камерных сценах, так и в огромных массовых, причем метод этот оказывается одинаково плодотворным для описания частного события, которое происходит в комнате в присутствии пяти-шести человек, и для описания огромных битв при Бородине или Аустерлице.

Метод этот не есть формальный прием, избранный Толстым для того, чтобы усилить эффект события,— он глубочайшим образом связан с идейными убеждениями Толстого. Убеждения эти, в частности, заключаются в том, что важно не событие само по себе, а человек, участвующий в событии. Толстой противопоставляет событийной литературе, историческому западному роману — свой роман, который наблюдает человека во всей его сложности.

При этом Толстой становится подчас на позицию как бы совершенно объективного наблюдателя, пользуясь этим для того, чтобы заново освещать или, как раньше выражались последователи формальной школы, «остраннять» событие. Ежедневно, ежечасно люди встречаются, прощаются, умирают, любят, рождаются. Об этом пишут все писатели, в том числе и Толстой. Почему же лучше писать так, как пишет Толстой, чем так, как пишут многие другие?

Толстой каждое событие рассматривает так, словно оно случилось впервые в мире, открылось перед ним в первый раз и он его увидел свежими глазами. Человеческое восприятие постепенно притупляется. Человек рождается, как новый пятиалтынный, но в течение всей жизни его «таскают в карманах», он постепенно стирается, привыкает к хорошему и дурному, перестает замечать дурное.

Вы можете жить в доме, где очень грязный подъезд. Сначала вам будет противно, но если вы проживете там пять лет, вы уже не будете замечать, что подъезд грязный. Точно так же вы перестанете замечать, что живете в красивом доме.

Для того чтобы видеть ясно, надо смотреть, как смотрят дети. А дети с необычайной яркостью воспринимают мир, его зрелищную и смысловую сторону и часто поражают нас неожиданными вопросами: впервые они видят существо дела — то, к чему взрослый привыкает. Оказывается, что на мир можно смотреть открытыми глазами и замечать привычно незаметное.

Толстой умеет так смотреть и так показывать мир. Он не любил оперу, считал ее условным и грубым искусством. Каким же приемом он пользуется для того, чтобы показать свое отношение к опере? Он нигде не называет оперу грубым искусством, он просто описывает оперное действие с точки зрения Наташи, впервые попавшей в этот мир, и говорит: на сцену вышел толстый человек в обтянутых штанах и, подойдя к суфлерской будке, разводя руками, стал петь, что любит стоящую рядом даму. Опера показана так, как воспринял бы ее человек, первый раз увидавший подобное зрелище,— с документальной точностью. Зрелище оперы, лишенное привычного восприятия, делается действительно нелепым, потому что оно показано со сторонней точки зрения, с точки зрения человека, не втянутого в оперный мир, не привыкшего к оперным условностям, увидевшего оперу свежими глазами.

Точно так же Толстой описывает бой. Для того чтобы написать Бородино, ему нужно найти человека, который мог бы наблюдать это массовое зрелище истребления лад- дей, ничего в нем не понимая, так же как в опере ничего не понимает Наташа. Но написать бой от лица постороннего трудно, в бою нет очевидных нелепостей, действие его серьезно и страшно. Поэтому Толстой приводит на поле боя Пьера — штатского человека в пуховой шляпе. Как очутился Пьер на Бородинском поле, почему попал именно на важнейший редут, почему оказался в гуще сражения, почему его не выгнали — все это Толстого совершенно не интересует. Ему важно увидеть бой с позиций человека, который ничего в этом деле не понимает и поэтому глядит на него широко открытыми глазами ребенка: солдаты делали что-то около пушек; француз тянул к себе банник, не замечая, что редут уже перешел в другие руки, и т. д. Глазами этого наивного человека Толстой описывает бой, вскрывает нелепое и страшное существо его.

Но если внимательно приглядеться и к другим кускам Толстого, легко заметить, что это же остраннение присутствует почти в каждом его отрывке. Он каждый эпизод пишет так, как если бы это событие, казалось бы простейшее, разыгрывалось перед глазами свежего наблюдателя, пораженного никогда не виданным зрелищем, и поэтому пристально, наивно следящего за всеми его деталями.

Отсюда идет и перекидка от тех, кто действует, на тех, кто воспринимает действие. Это прием очень частый у Толстого, и он имеет прямое отношение к кинематографическому методу обозрения мира. Кино в той же мере — искусство действия, как и искусство реакции. Аппарат — это никогда не беспристрастный наблюдатель, это как бы наблюдатель наивный и жадно заинтересованный необычайностью того, что он видит.

Мы всегда показываем события с чьей-то точки зрения.

Выбрать позицию этого наблюдателя чрезвычайно важно. Поведение камеры в каждом данном случае отражает позицию того, кто стоит за камерой.

Если взять сцену с Долоховым, когда он сидит на подоконнике, или сцену дуэли Долохова и Пьера, то сама монтажная разбивка эпизода, последовательность планов, даже сухим образом изложенная, уже подразумевает определенную точку зрения на дуэль, определенное ее идейное осмысление. Если в момент выстрела Долохова показать не Долохова, а его секундантов, которые зажмурились, и того, в кого Долохов стре ляет, то одним этим выбором монтажных объектов будет предопределен смысл, который должен быть вложен в исполнение эпизода, в его режиссерскую трактовку, в мизансцену, в актерскую и операторскую трактовку. Вот почему пристальное наблюдение великих образцов искусства для нас, кинематографистов, является наиболее полезным учебным приемом, какой только можно изобрести.

Что касается видения мира и монтажа, то в большой литературе можно встретить непревзойденные шедевры, которые нужно очень любовно изучать. Они вызывают столько мыслей каждым словом, каждой строкой, что начинаешь думать о всех вообще закономерностях нашего искусства, лежащих в природе любого психологического и остро зрелищного развития действия. И, размышляя об этом, приходишь к выводу, что кинематограф хотя и новый вид художественного творчества, а все же идет по дорогам, которые для любого высокого искусства прокладывают гении.

Монтажный метод съемки является не печальной необходимостью, но могучим выразительным средством. Мы не потому снимаем монтажно, что не можем все снять с одной точки. Монтаж дает новое видение мира, невозможное при другом методе съемки и невозможное в жизни. Именно так нужно подходить к монтажным наметкам любой сцены, над которой приходится работать, избирая такой способ ее раскрытия, который был бы наиболее содержательным и наиболее выразительным, наиболее полно использовал бы свойства кинематографа, его огромные возможности.

Мы начали эти несколько бесед о монтаже с элементов его, то есть с «малой драматургии» кусочка картины, а закончили, по существу, вопросами строения художественного произведения, то есть «большой драматургией». Это естественно. Монтаж — это не умение чисто и формально изысканно склеить кадры. Монтаж — это мысль художника, его идея, его видение мира, выраженное в отборе и сопоставлении кусков кинематографического действия, призванного воссоздать на экране реальную жизнь.

26 сентября — 28 ноября 1955 г.

Тема сегодняшней беседы — вопросы монтажного и панорамного кинематографа. Вопрос злободневный. Можно было бы начать это несколько издалека, поговорить еще о некоторых важных свойствах кинематографа, о зрелищности его. Если останется время, я в последней лекции вернусь к вопросам зрелищности.

Итак, вопрос о монтажном и панорамном кинематографе. О степени важности этого вопроса можно судить хотя бы по такому случаю: совсем на днях на «Мосфильме» подошел ко мне опытный, хороший режиссер, не работавший ранее на «Мосфильме», чтобы посоветоваться со мной, какого ему взять на свою картину оператора. Было названо несколько фамилий. Я советовал — такой-то, такой-то хороший. Остановились на операторе Икс. Я дал ему исчерпывающую характеристику, насколько мог. И вот режиссер говорит мне:

— Да, простите, самое важное: а как он насчет движения камеры? Я говорю:

— Если вам нужно, чтобы камера двигалась, она будет двигаться. Он говорит:

— Дело не в этом, у меня не будет ни одного статического кадра. Операторы, с которыми я раньше работал, привыкли к тому, что, если я ставлю кадр, скажем, на окно, немедленно приносятся на всякий случай рельсы, потому что камера обязательно или немножко отъедет, или поедет вперед, или повернется. Такого случая, чтобы был неподвижный кадр, у меня не бывает.

Я спрашиваю:

— А почему, собственно? Неужели не может бить совсем неподвижного кадра? Он говорит:

— Я не представляю себе такого случая. Мне кажется, что если бы мне пришлось поставить неподвижный кадр, я бы почувствовал его какую-то ущербность. Камера должна непрерывно ездить.

Тогда, естественно, круг операторов резко сократился, потому что не все любят беспрерывное движение камеры. Это — режиссер, который работает давно.

Но вот пример молодых режиссеров, которые пришли на «Мосфильм» (я говорю это не в упрек). Начиная работать, они с места в карьер выкладывают рельсы. Здесь интересен опыт режиссера Ордынского, который снимал картину «Секрет красоты»,—очень способный молодой режиссер, очень серьезный. Он сиял блестящие пробы для этой картины, где в крупных планах (потому что у него не было декорации) были сняты бреющиеся посетители, девушка, которая стрижет, председатель комиссии, который оценивает результаты стрижки, стиляга, которому сняли волосы, и т. д. Художественный совет умирал со смеху на просмотре этих проб.

Затем ему построили большую парикмахерскую с большим количеством зеркал, и он снял эту картину в беспрерывном движении панорам. При ее просмотре не возникало даже улыбки. В чем же дело? Дело в том, что беспрерывное движение камеры можно было организовать только в затылок посетителей. Камера беспрерывно ездила позади посетителей, следила за парикмахерами, посетителями, приходящими членами комиссии. Зритель иногда видел их отражения в зеркалах, но в основном были уши. Естественно, что это не вызывало смеха, потому что вы не могли заглянуть в глаза этим людям.

Когда я спросил: «Почему ты так странно снял?», он удивился: «А как же организовать движение камеры?» Я говорю: «Зачем организовывать движение камеры? Если посетитель сидит на месте, парикмахер его стрижет, объект неподвижен — чего ты ездишь? Что изображает эта езда?»

Он переснял картину на статических точках. Получилось значительно смешнее, потому что стали видны глаза.

Эти два примера говорят о том, что увлечение ездой камеры не всегда бывает целесообразно.

Откуда возникла эта проблема, которую я сейчас излагал вам в несколько облегченной форме на примере перегибов?

Человек рассматривает мир в непрерывном движении и как бы в непрерывной панораме. Вот сейчас, когда я разглядываю вас, мой взгляд как бы все время ездит по этой аудитории. Как бы быстро я ни перекидывал взгляд справа налево или спереди в глубину, тем не менее я вижу все время плавно соединенное, не резаное, не монтажное зрелище, а как бы все время проплывающее передо мной. То же самое происходит на улице, в машине, в автобусе, в трамвае — мимо вас Проплывают дома, перекрестки, люди. Это происходит всегда. Поэтому, когда камера освободилась от неподвижного штатива и впервые были узнаны способы съемки с движения, особенно развившиеся в звуковом кинематографе, когда нужно было следить за говорящим человеком, то вместе с наблюдением за актером, который ходил в мизансцене (а ему нужно было дать максимально длинный кусок игры),— вместе с тем обнаружилось очень важное свойство движущейся камеры: жизнеподобие этого метода наблюдения. Это действительно очень похоже на жизнь.

Кинематограф могуч целым рядом свойств. Это — могучее зрелищное искусство; это — могучее актерское искусство; это — могучее искусство в целом ряде своих поразительных свойств: выделение крупного плана, наблюдение детали, преодоление пространства и времени и т. д. Но одним из самых серьезных свойств кинематографа является то, что он, опираясь на фотографию, чрезвычайно жизнеподобен, а люди в искусстве очень любят узнавать жизнь. Так же как часто, глядя на закат, люди говорят: «Ах, как красиво! Совсем как на картине. Если бы нарисовали, никто не поверил бы»,— так и наоборот, если в театре изображается рассвет или похоже несутся облака, это вызывает, как правило, аплодисменты. Людям приятно, что они видят похожее на жизнь в этом иллюзорном искусстве.

В кинематографе сам по себе рассвет или несущиеся облака мало кого могут восхитить. Он настолько жизнеподобен по своей природе, что ни лошади, которые в театре могут вызвать огромный эффект, здесь его не вызовут, ни пожар сам по себе, если он не грандиозен и тем не примечателен, никого не восхитит. Но если в театре хорошо сделаны отблески пожара в окнах и при этом дано какое-то звуковое оформление, а режиссер еще догадается пустить несколько искр и дым,— непременно будут аплодисменты, потому что это похоже на жизнь, а раз похоже, то уже в этом условном искусстве театра вызывает восторг.

Кинематограф, который очень похож на жизнь, может эксплуатировать эти свойства искусства тогда, когда эта похожесть почему-либо еще возрастает. И вот съемка с движения дает режиссеру в руки способ делать необычайно жизнеподобные построения. Это вовсе не значит, что жизнеподобие панорам, наезда, проезда или отъезда, соединенное с очень естественной работой актера, с декорацией, которая сделана совершенно естественно,— что это есть наиболее выразительный способ съемки эпизода. Иногда, наоборот, это совсем не выразительно, хотя очень похоже на жизнь.

Эта похожесть на жизнь заложена в природе съемки с движения, потому что она аналогична нашему взгляду; она связана еще с одним обстоятельством: человек не только рассматривает событие, но ведь он всегда так или иначе в нем участвует и, участвуя в нем, смотрит обычно с какой-то движущейся точки зрения.

Представьте себе, что по улице идет толпа — первомайская демонстрация. Вы не только видите эту движущуюся толпу, но если вы еще и идете с этой толпой, то у вас получается дополнительная динамика восприятия: движущаяся камера может поставить зрителя как бы на место участника события. Он движется вместе, вторгается в гущу толпы, передвигается по улицам или внутри помещения. А вы все знаете: камера, ее точка зрения, ее поведение—движущееся или неподвижное, рассматривающее зрелище монтажно или в непрерывной цепи движения — отражает скрытую точку режиссера, на место которого становится зритель, когда смотрит фильм. Он рассматривает это событие глазами камеры или того, кто за камерой стоит. А раз так, то подвижная камера как бы активизирует зрителя, во всяком случае, она заставляет зрителя двигаться вместе, предположим, с толпой.

Когда кинематограф был очень молод, работали его первичные эффекты, например, восхищал водопад, море, идущий поезд. Лет сорок—пятьдесят тому назад в Москве, в Александровском саду, стоял такой аттракцион — «Путешествие по Швейцарии за 5 копеек». Это было оформлено как вагончик, рядом была маленькая железнодорожная касса, где продавали пятикопеечный железнодорожный билет, на котором было написано: «Путешествие по Швейцарии. 5 копеек». Вы входили в вагон. Там стояли скамейки, направленные в одну сторону. Впереди был экранчик. Давали три звонка, свисток кондуктора, гудок паровоза, свет гас, и на экране возникали швейцарские пейзажи. Они были сняты с передней площадки паровоза, то есть все время двигались на вас. И больше ничего. Но так как они ехали на вас и вы сидели в вагоне, эти движущиеся пейзажи производили тогда очень сильное впечатление. Это как раз и есть пример панорамы, при которой зритель как бы становится соучастником события, сам движется. Конечно это очень наивный способ, и было это пятьдесят лет тому назад, в младенческие годы кинематографа, но тем более он показателен. Мы сейчас перестали это так ощущать, мы уже не ахаем, когда аппарат приближается к мосту, а в те годы ахали и даже взвизгивали, потому что зритель действительно ощущал себя едущим.

Освежение этого восприятия кинематографа и движущейся точки произошло, судя по рассказам товарищей, в самое последнее время, с изобретением синерамы. Синерама — это расширенный широкий экран. Если широкий экран имеет отношение 2 : 1, то здесь 3:1. Это очень широкая панорама, даются три изображения с трех постов. Это, так сказать, чрезвычайно широкий экран, экран огромного размера. Картинка, которая впервые показывалась на синераме, называлась «Путешествие по Америке». Снята она главным образом с самолета, причем снова эксплуатируется то свойство кинематографа, которое эксплуатировалось пятьдесят лет тому назад, когда кинематограф только зародился. Беспрерывно проплывающие на синераме пейзажи сверху вниз и снизу вверх создают настолько реальное ощущение движения, что у многих зрителей вызывают морскую болезнь. Не знаю, насколько морская болезнь имеет прямое отношение к искусству и его восприятию, но, во всяком случае, эффект несомненный — зритель чувствует себя движущимся, летящим.

Когда мы теперь показываем нормально, на нормальном экране картину, в которой происходит беспрерывное движение камеры, мы не ощущаем уже себя движущимися, но подспудно это движение остается как ощущение соучастия в событии.

Есть много чрезвычайно разнообразных случаев, когда применение съемки с движения не только целесообразно, но даже, я бы сказал, совершенно неизбежно, и вы его ничем не можете заменить. Прежде всего, это те случаи, когда вам надо абсолютно доказательно предъявить зрителю одновременность двух событий, происходящих в одном месте, или двух явлений, происходящих в одном месте. Хотя вы монтажной съемкой и создадите эффект того, что один человек глядит на другого иди что это происходит за углом, а то — здесь, но это никогда не бывает так доказательно, как если вы повернетесь с аппаратом и обнаружите происходящей тут же рядом. Я приведу такой пример из одной старой немецкой картины, догитлеровской. Там идет демонстрация. Она снята с уровня мостовой, и естественно, что идущая на нас толпа выглядит очень внушительно, но, поскольку это нижняя точка, вы поначалу не видите, сколько людей в этой толпе, вам все перекрывают фигуры переднего плана. Демонстрация приближается к аппарату, аппарат на кране начинает подниматься вверх и раскрывает море движущихся демонстрантов с верхней точки. Они идут со знаменами — мирная рабочая демонстрация. Аппарат поднимается, поднимается и вдруг поворачивается, и мы видим, что за углом стоят пулеметы, приготовлены войска и через несколько секунд демонстрация столкнется с этими войсками.

Если бы мы сняли это монтажным путем, в 3—5 кадрах, мы никогда не добились бы такого точного ощущения достоверности опасности, которая находится за углом, с одной стороны, и такого постепенного раскрытия масштаба демонстрации — с другой, какого мы достигли, поднимаясь вверх панорамой.

Панорама незаменима, когда она раскрывает масштаб события. И здесь есть элемент постепенного раскрытия масштаба.

Возьмем такую панораму, как проход героев, когда-то очень хорошо прозвучавший, из картины «Летчики» Райзмана, где нормальное объяснение между командиром летной части и одним из летчиков происходит в то время, как они идут по аэродрому. Картина была снята в 1934 году, когда у нас не было еще такой мощной авиации. Сейчас она, может быть, не произвела бы такого впечатления, потому что сейчас мы знаем об этой мощи. Сделана была панорама так: герои идут очень долго, говорят о своих делах, а за ними беспрерывно проплывают стоящие на земле самолеты. К концу панорамы неизбежно возникали аплодисменты — не тому, что говорят актеры, а тому, сколько самолетов стоит на поле, какая мощная у нас авиация. Это возникло во время хода камеры, в результате простого количественного накопления, которое переходило в новое качество. Никаким другим способом съемки, кроме панорамы, такого результата вы добиться, конечно, не смогли бы.

Или возьмите панораму Герасимова из «Молодой гвардии», где показано вступление немцев в Краснодон, или из картины «ВиваВилья!». Это тоже глубоко осмысленные панорамы, которые раскрывают масштаб события.

Во всех случаях такого применения съемки с движения или панорамы она несет ясно выраженные смысловые или эмоциональные функции, в то время как при бытовом использовании камеры, движущейся за актером, очень часто смысл заключается только в том, чтобы создать видимость подвижной, свободной мизансцены.

Вы знаете, что сейчас, в звуковом кинематографе, мы все стремимся к тому, чтобы снимать максимально длинные куски органического актерского действия, развивающегося по логике, заложенной в этой сцене, и не резать сцену на крупные планы, не дробить ее на отдельные куски. Как образно говорил когда-то Герасимов, он ненавидит съемку, при которой общий план снимается до обеда, а потом покушают, попьют чай и снимают из этого общего плана укрупненные планы актера, который нахлебался чаю, и, в зависимости от того, какой был чай, получается план. Актер может быть огорчен и голоден, или сыт и благодушен, во всяком случае, не в том виде, в каком снимался на общем плане.

Универсального рецепта, когда снимать в кинематографе длинными кусками, а когда короткими,— нет, но несомненно, что иногда движение очень помогает сделать длинный, подробно видимый, единый актерский кусок и развернуть его перед зрителем. Но большей частью, как я сейчас замечаю, передвижение камеры не диктуется этими соображениями, а просто она двигается для того, чтобы двигаться.

Еще одно заявление, которое сделал тот же режиссер, который спрашивал об операторе. Он сказал: «Я ненавижу, когда человек на общем плане входит в комнату, садится на стул — и на этом движении вы делаете укрупнение». Я спрашиваю: «Почему?» Он говорит:

«Потому что это — старая битая карта, монтировать на движении». В чем же новость? Поймать у двери, провести до стула и тут делать что угодно? С моей точки зрения, первое, чего вы достигнете таким образом,— вы потеряете декорацию, потеряете композицию, связанную в этом кадре с вашим объектом, за которым вы ходите. У вас в центре кадра будет беспрерывно болтаться на поясном или поколенном плане человек. Он не будет идти, он, по существу, будет неподвижен, ведь мы ползем вместе с ним. Он будет проходить через комнату, за ним будут проплывать кусок стены, кусок окна, книжная полка — вещи, которые должны быть неподвижны. А когда этот качающийся актер успокоится и сядет, вам тоже придется остановиться. Но, вероятно, он не сядет, а будет продолжать ходить. В данном случае камера будет себя вести как любопытный и несколько наивный наблюдатель, который петушком ходит за всеми действующими лицами: «Ах ты сел! Куда ты сел? Ах вот куда».

Камера должна двигаться, отмечая какие-то значительные события. Так мне кажется. Вот она открывает перед вами цирк. А чего ради она побежала за этим вошедшим человеком? Почему она отступает пг-ред ним, как Добчинский перед городничим, заглядывая ему в лицо? Что это изображает, какая это позиция в жизни?

Вот перед вами зрелище возбужденной толпы, кулачный бой: вышла стенка на стенку; или демонстрация, ее разгон; одесская лестница Эйзенштейна или какой-нибудь случай паники, скажем, в момент объявления войны, когда немцы начали внезапно бомбить город. Мы можем рассматривать это событие двумя способами; первый — так, как мы увидели бы его в жизни, то есть — с движения. Представьте себе, что в момент паники больше всего испугался режиссер. Он прежде всего бросился в толпу, потом побежал вместе с ней, потом опередил всех и убегал, оглядываясь, а толпа бежала за ним; потом повернулся направо, налево, увидел, что слева взорвалась бомба, и побежал еще быстрее. Это и есть съемка с движения: вы вторглись в толпу и с позиции испугавшегося или любопытного человека проехали, пробежали вместе с толпой. Это может быть очень эффектно, потому что, кроме движения толпы, возникает дополнительное движение — движение камеры. Вы можете обогнать толпу, бежать навстречу, вторгаться в середину, глядеть вслед, выскакивать, но при этом вы обладаете одной-едннствен-ной парой глаз, которая заменена в данном случае объективом, то есть вы рассматриваете это событие в реальном пространстве одним движущимся глазом. Это — один способ, жизнеподобный и этим эффектный.

Какие в нем недостатки? Во-первых, монтажно вы можете рассматривать это событие двадцатью, восемьюдесятью, ста парами глаз, со всех сторон, а при съемке с движения — только единожды и с одной стороны. Во-вторых, вы при этом вводите событие в реальное время. Непрерывный длинный кадр длится столько, сколько длилось реально это движение толпы. При монтажной съемке вы являетесь хозяином времени, вы можете его растянуть или уплотнить.

Возьмите знаменитую одесскую лестницу Эйзенштейна. Вы все видели ее на экране, не думаю, чтобы все вы были в Одессе, кто был — тот подтвердит, что это очень маленькая лестница. Когда я первый раз посмотрел, я ахнул от того, как она мала. По этой лесенке, при первом залпе, толпа экспансивных одесситов должна была слететь вниз самое большее за 10 секунд, и вы, побежав вместе с ней, через 5—6 метров оказались бы перед пустой лестницей и делать там вам было бы нечего. Одна пара глаз, одна движущаяся камера — одни ноги в реальное время могут на протяжении 6 метров эффектно пробежать — и только.

Что сделал Эйзенштейн? Снимая ее короткофокусной оптикой в двадцати разнообразных ракурсах — сверху вниз, снизу вверх, слева направо, во всех диагоналях, он разложил этот момент, эти 15 секунд бегущей толпы и солдат на отдельные элементы, происходящие одновременно. Из этих элементов он вам собрал новое зрелище. То есть сначала он шел аналитическим путем, а затем синтезировал на монтажном столе совершенно новое событие, оказавшись при этом хозяином времени. Он мог длить этот расстрел, если бы было нужно, хоть пять частей, потому что нет границ возможности растяжки времени при монтажном способе кинематографа.

(...)

Точно так же, как мы можем при монтажном рассмотрении мира растягивать время, мы можем и уплотнять его. Приведу другой пример. Перед войной ста вилась одна картина. По ряду обстоятельств, идейно-тематических ошибок она не вышла на экран, но был момент, когда ее хотели исправить. Я в то время был художественным руководителем главка, и на мою долю выпали все переговоры по этому вопросу, по составлению проекта исправления этой картины. Когда я ее поглядел, я убедился в том, что исправить ее невозможно по очень простой причине: она вся была снята панорамами от 30 до 250 метров длиной. В некоторых частях были один-два кадра. Вся картина состояла из беспрерывных панорам, ни одной статической точки не было.

Ничего вырезать и вставить нельзя было, потому что между двумя соединениями панорам вы не можете построить условного перехода с куска на кусок: ведь отсутствие монтажа исключает во всей картине элемент условного времени или пространства. Никакие попытки поправок ни к чему не привели.

Вы можете сказать, что другая картина, построенная этим способом, могла бы быть идеально хороша. Может быть. Но время в такой картине протекало бы только .между панорамами. Естественно, пока движется панорама, хотя бы она шла 8 минут, 8 минут кинематографического времени оказываются адекватными 8-ми минутам жизненного времени. И это при общеизвестной способности кинематографа не только растягивать, но и колоссально уплотнять время.

Это уплотнение происходит и в театре, между двумя актами. Там тоже есть элемент монтажа; занавес. Между первой и второй картиной прошло три года, между третьей и четвертой — семь лет. Там, где картины меняются, можно делать что угодно. Но кинематограф и стыки между картинами довел до того, что между третьим и четвертым кадром тоже может пройти сколько угодно времени. Достаточно мне захлопнуть дверь этой аудитории с восклицанием: «Нет, черт возьми, для всего факультета я больше читать не буду», чтобы в следующем кадре я мог появиться где угодно седым стариком и сказать: «Когда-то я сделал гигантскую ошибку, я отказался читать для режиссерского факультета». Вы поверите, что прошло пятнадцать, восемнадцать, двадцать лет, и это — только оттого, что хлопнула дверь и сменился кадр. Этот кадр уже может быть любым, по нашему выбору. Мы можем уплотнить время как нам угодно даже внутри актерской сцены. Вот девушка начала причесываться. Если я ввел зрителя в условность беспрерывной съемки с движения, даже если я отвернусь и возвращусь обратно, зритель знает, что во время одного непрерывного кадра время течет реально, но если я перережу этот план — вот она вынула гребенку, вот я показал, как на нее покосился партнер и пожал плечами,— я могу вернуться к ней, когда она кончила причесываться. А если я перейду к кадру в соседней комнате, я могу вернуться к ней через час; если к происходящему на улице — то уже через день. Если мы возьмем какой-то более дальний кадр, я могу вернуться уже через год. Имейте в виду, что пространство работает на время, зрительный контраст двух кадров всегда работает на время.

Если понимать монтаж только как склейку отдельных кадров сцены с тем, чтобы эта сцена слепилась и в ней были выделены в нужные моменты крупные планы или детали, хотя они тоже бывают очень нужны в сцене, то, конечно, здесь, по существу, принципиального спора нет, потому что, между нами говоря, в последнее время мы монтируем, особенно актерские сцены таким образом, чтобы все переходы были максимально плавными, максимально незаметными, и зритель смотрит картину, обычно не замечая монтажных стыков внутри эпизода или почти не замечая. Даже профессиональный режиссер сейчас очень часто внутри актерской сцены, за исключением отдельных ударных, специально смонтированных в контрасте кусочков, монтажа не замечает.

Но монтаж не есть способ незаметной склейки кусков сцены, который развился благодаря усложнению мизансцен и поведения актера в звуковом кино; монтаж есть принципиальный метод обозрения мира, метод анализа, с одной стороны, и с другой — монтаж все время выражает волю режиссера: показать зрителю мир в определенных ракурсах и определенных столкновениях.

За последние годы резко изменилось восприятие картины зрителем. Немой кинематограф смотрели совершенно по-другому. Нужно вам сказать, что, по мере того как течет время и мы все больше привыкаем к звуковому кинематографу, картины немого периода становится смотреть все труднее, особенно картины немого кинематографа, так сказать, эпохи его расцвета, когда монтажное искусство дошло до своих вершин.

Дело в том, что вся эстетика восприятия картины, если можно применить такой своеобразный термин, резко изменилась — вернее, система восприятия картины. В немом кинематографе зритель был значительно более активным, и весь процесс восприятия картины заключался в беспрерывном отгадывании событий. Немой кинематограф ставил перед ним ряд простейших как бы ребусов, которые вы часто можете увидеть в детских книжках: нарисован ежик, потом коробочка, потом валенок — что это вместе означает? Примерно то же самое происходило в кинематографе: деталь — кулак, взгляд, поворот, а из этого складывался испуг. Зритель беспрерывно отгадывал, деталь играла колоссальнейшую роль. Вся эстетика немого кинематографа базировалась в основном на приеме pars pro toto — часть вместо целого. Вспомните «Парижанку» Чаплина — как там умирает отец? Упала трубка на пол. Как она уезжала в Париж? Тени на лице, и она сделала шаг вперед. Как вы узнаете, что Адольф Менжу ее любовник? Он подходит к ее комоду и достает себе носовой платок. Деталь работала, а зритель сам достраивал целое. Как показано, что у нее нет матери? Портрет женщины в траурной рамке.

В немом кинематографе не могло быть и никогда не бывало случайной детали. Каждая деталь мгновенно осмысливалась зрителем, он сейчас же сюжетно ее осваивал, довоображал и делал вывод. Сейчас при помощи портрета в траурной рамке вы зрителю не покажете, что герой — вдовец. Он не захочет сделать вывода — понять, кто это: «Может быть, дочь или сестра, почему я обязан догадываться, что это — жена? Мне должны все сообщить». И зрителю сейчас все сообщают, он получает полуфабрикат, но уже поджаренный, его только нужно положить в рот, в то время как в немом кинематографе зритель эту пищу готовил сам.

Столкновение двух элементов рождало новую мысль, которая часто не была заключена ни в одном, ни в другом кадре, она возникала от соединения их, поэтому зритель беспрерывно расшифровывал какие-то задачи, от есть был значительно активнее. Он был, так сказать, соучастником творческого процесса. Режиссер его втаскивал в свою лабораторию, заставлял довоображать, доделывать, дочитывать, ассоциировать, складывать в голове события, идеи и т. д., которые, по сути говоря, в отдельно взятых элементах картины содержались только частично.

Сейчас часто смотрят картины, предположим, тот же «Броненосец «Потемкин», «Мать», и мне приходится потом слышать: «Что замечательного в этой картине? Я ничего не обнаружил или даже ничего не понял, мне показалось неинтересным или смешным».

Эти картины, когда мы смотрим их сейчас, с позиций 1956 года, некоторым могут показаться непонятными, странными или вообще малоэффективными, тогда как в свое время это были действительно великие картины. Просто мы отучились от метода восприятия монтажного материала, который раньше существовал.

Но кое-где, в каких-то элементах картины, прежнее понятие о монтаже сохранилось. Если немой кинематограф создавал монтажом прежде всего ритм, то сейчас мы ритм монтажом почти нигде не создаем. В актерских сценах, которые составляют 80—90 процентов картины, ритм в основном создается внутрикадровой работой, задается внутрикадровым поведением актера. Монтаж вынужденный, он идет от актера. Не монтаж складывает ритм зрелища, а актерская работа складывает ритм монтажа, монтаж оказывается в подчиненном положении.

Мы стараемся соединить кадры внутри актерских сцен максимально мягко, в то время как в немом кинематографе кадры сталкивались максимально контрастно для того, чтобы каждая смена, срезка наносила зрителю какой-то определенный эмоциональный удар, толчок.

Но эти законы контрастного столкновения материала сохранились в соединении крупных элементов картины, эпизодов между собой. Можно грубо сказать, что монтаж укрупнился и те законы, которые были найдены немым кинематографом вообще для монтажа, сохранились в соединении крупных элементов картины, эпизодов, между собой.

Я хотел бы привести один очень показательный пример для того, чтобы продемонстрировать вам разницу между монтажом немого и звукового кинематографа. Когда я делал картину «Владимир Ильич Ленин», мне нужно было смонтировать эпизод разгона и расстрела июльской демонстрации. Единственный кинематографический материал по этой демонстрации снят С. М. Эйзенштейном в картине «Октябрь». Там есть эпизод разгона демонстрации. Я посмотрел этот эпизод на экране вместе с работниками хроники. Они сказали, что это немыслимо включить в картину, что оттуда не вынешь ни кусочка, настолько это «рваная икра». Мы все-таки посмотрели. Действительно, куски невероятно короткие и настолько разорванные, что в сознание современного зрителя они ложатся с трудом. Я взял материал на монтажный стол. Что же оказалось? Материал состоит из планов демонстрации, снятых сверху, с крыши дома, то есть в резком верхнем ракурсе. Это перекресток Садовой улицы в двух или трех крупностях — общий план демонстрации, которая идет. Затем она начинает разбегаться, разбегается, остаются галоши — общий план и чуть крупнее, но и тот и другой — очень общие. Эти планы перерезаны, и между ними включены коротенькие планы стреляющего пулеметчика в обратном ракурсе — снизу вверх. Этот план склеен из двух кадров: дуло пулемета и тыльная часть пулемета с крупным лицом пулеметчика; причем склеен таким образом: две клетки лицо пулеметчика, две клетки— дуло, затем одна клетка лицо, клетка — дуло, и еще, и еще. На 1 метр приходится 25 перерезок. Так как вы не можете рассмотреть одну клетку, у вас получается ощущение двойной экспозиции, при этом пульсирующей в ритме пулеметной пальбы.

Само по себе изображение носит резко раздражающий характер. Объясняется это тем, что оно двойное, пульсирующее и не вполне понятное. Это изображение, которое требует для своего осознания 1—2 секунды, держится на экране всего 2 секунды. Вслед за тем — общий план демонстрации. Столкновение — настолько острое, что, прежде чем вы поймете, что перед вами (на это вам нужно 1—2 секунды), кадр срезается, и снова — пульсирующий пулеметчик, и опять — демонстрация.

Столкновение резко контрастных кадров, как бы противоречащих друг другу, создает своеобразные удары, шок и этот тревожный ритм. Современному зрителю смотреть такое трудно. Я вынул планы пулеметчика и посмотрел, что осталось. Оказалось, что остались довольно длинные куски демонстрации и они стали как бы вдвое длиннее; когда я вынул пулеметчика, убрались переброски с крупного плана на общий, следовательно, не нужно было тратить время на осознание перемен, и тогда оказалось, что первый план демонстрации — 1 ¾ метра, средний план — 1 ½ метра, снова общий план — 2 метра, то есть получился нормальный плавный ход демонстрации. Мы подложили звук стреляющего пулемета, и эпизод проходит совершенно спокойно.

Какой монтаж лучше — эйзенштейновский или этот? Конечно, эйзенштейновский принципиальнее, он и есть монтаж, а то, что сделал я, монтажом не является, это просто склеенная демонстрация и звук пулемета. Сама цель, с которой Эйзенштейн создавал этот монтаж,— это заставить зрителя услышать звук пальбы в немом кинематографе, почувствовать ее ритм и лихорадку, не имея звука; увидеть разбегающуюся от обстрела демонстрацию, не имея звука.

У Эйзенштейна это достигалось монтажным путем, а у меня самым простым: добавлением звука пулемета. Демонстрация разбегается, и монтировать эпизод не нужно.

Это наиболее ясный, точный пример того, какие цели преследовал монтаж. На этом примере вы можете обнаружить разницу нашего подхода к монтажу с тем. Можно приводить разные примеры монтажа, их хватит на пять лекций.

Возьмите два соединяющихся крупных куска картины, и окажется, что тогда, когда они соединяются контрастно, в них присутствуют все те же элементы, которые присутствовали в немом монтаже в его мелких элементах. А нам нужно и сейчас соединять эпизоды контрастно, чтобы отметить прошедшее время.

Перед вами комната, в комнате идет, предположим, разговор о предстоящем событии, скажем, два молодых человека поссорились насмерть и один говорит: в классе драться неудобно, но завтра на состязаниях я надеру тебе уши,— в следующем кадре вы можете переходить на любой пленэр, на волейбольные соревнования, и чем резче переход, тем легче вы перенесетесь. То есть тут как раз принцип контраста будет работать на вас, в данном случае сохранится закон монтажа. Вы перескакиваете время, а время нужно перескакивать при помощи контраста или при помощи рифмы.

(…)

Нужно сказать, что хотя монтаж и изобретен, так сказать, в кинематографе, но, по сути говоря, он ведь не есть чисто кинематографический метод ведения повествования или разработки сцены, он свойствен любому искусству, главным образом хорошей прозе. И это понятно, потому что вообще законы органического зрелища более или менее одинаковы для многих искусств, и хорошая литература, как правило, пользуется, и очень часто пользуется, и панорамными методами наблюдения и монтажными методами изложения событий. В частности, у Толстого вы можете обнаружить и панораму и монтаж. Не могу гарантировать вам, что Толстой или Пушкин видели мир в формате кадра, тем более что появляется широкий экран, и тогда пришлось бы признать, что они видели устарело. Я, например, вижу только в формате обыкновенного кадра. Они могли видеть округлые картины, может быть, вертикальные, в виде ли старинных портретов или в виде батальных картин, но тем не менее у них обнаруживается в каждой фразе непременно отчетливо разработанное зрелище ограниченной части мира, причем иногда это зрелище движущееся, аналогичное нашей панораме, иногда отчетливо статичное, сменяющееся в виде точно построенных статических картин.

Приведу пример и того и другого.

Всю «Войну и мир» с этой точки зрения можно рассматривать как чрезвычайно интересный монтажный учебник, начиная с конструкции романа. Кстати, впервые в мировой литературе в этом романе в таких широких масштабах применен параллельный монтаж, то есть то, что нам в кинематографе необычайно дорого и что мы считали своим изобретением. Нужды нет, что Толстой ведет его более крупными кусками: первая часть — одна линия, а параллельное действие — вторая. Принципы совершенно те же самые.

Я приводил пример параллельного действия — дом Ростовых и дом Безухова. Но посмотрите почти весь роман, как он ведет эти пять-шесть линий романа: дом Ростовых, Безухова, Болконских, Курагиных и т. д. Наконец — война и мир и разработка всех боев, она сделана по всем законам, которые мы обнаруживаем при внимательном рассмотрении монтажного кинематографа. Кинематограф дошел до этого независимо от Толстого, а Толстой работал независимо от кинематографа, но тем не менее монтаж там присутствует. (...)

Вы можете в «Войне и мире» прочитать кусочек панорамы в первом томе, где показываются русские войска, которые идут после смотра Кутузова, и песенники начинают петь «Ах вы сени мои, сени!». Кутузов обгоняет идущую колонну солдат, а Жарков едет на лошади рядом с Долоховым, и они разговаривают под песню. Этот кусок состоит из ряда отчетливых проездов. Там Толстой как бы все время идет за полком, то немного обгоняя его, то рядом. Это типичный кусок осмысленной, очень точной панорамной съемки.

Интересный кусок с точки зрения монтажа в начале второго тома — дуэль между Долоховым и Пьером. Давайте посмотрим, как этот кусок сделан. (...) Мы с вами говорили о растяжке времени. Этот кусок отчетливо начинается с монтажно растянутой секунды, совершенно аналогично одесской лестнице.

Я вам привел эти примеры не для того, чтобы агитировать вас заниматься статическими съемками, но для того, чтобы установить, что в способах кинематографического обозрения мира есть два метода и каждый из них оправдан, потому что для каждого события есть свой способ видения, но, во всяком случае, монтажное видение нельзя заменить ничем, так же как в отдельных случаях и панораму.

22. марта 1956 г.

Я думаю, что после просмотра второй серии «Ивана Грозного» вы между собою обменивались мнениями. Сегодня, чтобы продолжить нашу беседу о природе монтажного кинематографа, давайте разберемся в нескольких кусках второй серии «Ивана Грозного», что будет для вас небесполезно.

Перед вами — самый первый эпизод в картине, если исключить монтажно сделанный пролог с очень сложной структурой,— сцена у польского короля. Как строит ее Эйзенштейн? На общем плане этой сцены присутствует всего десять-двенадцать человек, не больше. В глубине трон, на котором сидит король, огромное пространство клетчатого пола, направо группа из трех женщин, налево по переднему плану, почти в тени еле заметные, сливающиеся, в общем, с архитектурным ансамблем два рыцаря. Действующие лица расположены в глубине. На коленях перед троном—Курбский, король, налево— три каких-то католических епископа и позади Курбского — еще два польских рыцаря.

Начинается это с прохода Курбского через все пространство пола. Дальше сцена строится монтажно, причем, после того, как Эйзенштейн вначале и близко к концу показал общий план дворца, который представляет собой огромный рисованный задник, площадь пола И переднепланную колонну (тут реальной, жизненной декорации, по существу, нет), после того как он показал этот план, он совершенно свободно оперирует человеческими группами, не считаясь с тем, как они стояли, как были расположены, в каком количестве присутствовали на общем плане, что совершенно невозможно при панорамном обозрении.

Например, женщины. На общем плане их всего три. Когда он приходит к укрупнению, их оказывается уже большая группа. Но вы этого не замечаете. Образ дворца Сигизмунда вы складываете сами из тех отдельных деталей, которые режиссер вам бросает. Поэтому ему и не нужны, например, боковые стены или какие-то переходы. Весь дворец состоит из одной лепной колонны по переднему плану, двух люстр, трона, писаного задника и пола. Все укрупнения берутся на том же фоне. В одном укрупнении люстра — чуть слева, в другом — справа. В одном — композиция строится по диагонали справа налево; в следующем — слева направо. И вы постепенно сами складываете образ этого дворца.

Так же свободно, как он пользуется одной стеной для того, чтобы изобразить четыре стены этой комнаты, так же свободно он пользуется и людьми. Ему совершенно безразлично, сколько было их на общем плане, это не важно, потому что он строит в основном сцену из монтажных элементов, вы сами их соединяете.

Вот на общем плане женщины глядят на проходящего Курбского. Естественно, что, когда он начинает говорить с королем и они глядят на Курбского и короля, они должны были бы обернуться. Следовательно, если мы снимем их в лицо, за ними должна быть не эта стенка, а другая, если идти от реальности. Вот стена (рисует), вот трон, вот Курбский, король, здесь колонна, и здесь группа женщин. На общем плане их три, на крупном плане он делает их значительно больше. Когда Курбский говорит с королем, естественно, что эту группу женщин нужно было бы снять примерно в таком положении, чтобы они могли глядеть на Курбского. Но он снимает ее, отодвигая трон, на ту же самую стену. Вы потом синтезируете в воображении этот зал. Его на деле не было, была только одна стена.

Точно так же сделан и ряд других эпизодов, скажем, пир у Ивана Грозного. Декорация представляет собой свод, на котором написаны ангельские лики, причем уходящие в голубизну. Фактически здесь есть прямая стена, несколько столов, две или три колонны, подпирающие свод. Это декорация такого характера (рисует), если взять ее прямо. Эти своды и есть основной фон, здесь нарисовано множество ангельских ликов, это — основной фон для общих планов. Остальные планы главным образом берутся на пол.

В этом эпизоде интересно следующее. Если вы заметили, он — единственный цветной в картине. Цвет врывается блестяще, одновременно с ударом музыки и криком экран оживает. То, что вы видели, это очень выцветший позитив, он почти начисто потерял голубой краситель, поэтому зеленое исчезло, превратилось в желтое, голубое ушло и полутона все ушли; хотя весь эпизод был снят в желто-красной гамме, но не до такой степени, как вы видели прошлый раз. Цветовой замысел эпизода был таков: это — взрыв пламени, который опирается на горящие свечи и факелы. Получается красно-желто-черная гамма изображения. Единственный контрастный с этим кусок над головой Ивана — это кусок свода с голубизной, которая поначалу еле прорабатывается.

Но если цвет вторгался в картину очень органично, со взрывом музыки, как мощный удар, очень обогащающий изображение, то самое трудное было — вернуться обратно к серому изображению, а это было необходимо, потому что весь эпизод Успенского собора был снят Сергеем Михайловичем раньше, в Алма-Ате. Переснимать его в те времена было тяжело. Он ввел один цветной эпизод, и ему нужно было сделать обратный переход к серому.

И опять он воспользовался для этого эффекта монтажностью своей работы.

Что же он сделал? После того как колокол забил благовест, вы обратили внимание, как ряды одетых в черное опричников, проходя мимо рядов ряженых, перекрыли их. Внизу кадр стал черным, желтый и красный отсветы ушли. В следующем кадре встает Иван и поднимается Владимир, и они взяты почти полностью на свод, который в основном был синим. Кадр начинает постепенно как бы лиловеть. Желтое исчезает, гаснут факелы и свечи, появляется синий и лиловый. Владимир Старицкий открывает дверь, и перед нами открывается на мгновение снятый в черно-белом кадр Успенского собора, который был вирирован синей краской, то есть отпечатан на цветной пленке с одним фильтром. Старицкий отшатывается и зеленеет физически от страха; входит зеленый тон. Последние кадры эпизода один за другим, благодаря тому что они монтажные, все больше погружаются в сине-лиловую гамму. Когда они выходят во двор, в переходах к Успенскому собору, вы видели это белесо-палевым. Дело в том, что совершенно выгорел синий краситель. Опять же черное изображение было отпечатано на цветной пленке с одним красителем — синим. И уже от синего переход к серому. Этот ряд цветовых ударов — другой пример использования монтажного метода мышления, в данном случае — ради цветовых эффектов. Непрерывной съемкой, конечно, этого сделать нельзя было.

В чем же принципиальная особенность этих эпизодов, этой, по-моему, чрезвычайно интересной картины, второй серии «Ивана Грозного»?

Вы, конечно, заметили там растянутое время, хотя бы в сцене перехода в собор. У Сергея Михайловича есть зарисовка этого собора и его мизансцены. Может быть, некоторые были в Успенском соборе? Вы видите — четыре колонны и еще одна — пятая, это и есть вся мизансцена прохода. Конечно, проход между четырьмя колоннами занимает не так уж много времени. Да и собор невелик. Но, пользуясь разными ракурсами, разными крупностями, пропуская то Владимира Старицкого, то Ефросинью, то Малюту, то Петра, Эйзенштейн растянул этот проход до огромной подготовительной драматической сцены. В нем ничего, кроме хода, нет. В картине этот ход занимает сейчас, вероятно, метров 120, может быть, даже больше. Снято там было столько материала, что, когда мы первый раз смотрели его, он был собран на 2—3 части. (В материале это — несколько часов.) Когда была первая сборка, он шел хорошие двадцать минут, и хотя это было томительное зрелище, но вместе с тем оно вызывало такое нарастание тревоги и до такой степени этот удар могуче подготовлялся, что сам по себе проход производил просто страшное впечатление.

Потом, чтобы облегчить его для зрителя, Сергей Михайлович пошел на резкое сокращение материала, и нужно вам сказать, что проход от этого сокращения стал хуже. Он был рассчитан на чрезвычайно долгую, томительную паузу. Здесь у Сергея Михайловича был какой-то просчет. Он думал, что можно заставить выдержать этот проход еще дольше. Поэтому, когда он стал его сокращать, пришлось выбросить ряд интереснейших кадров, а главное, длина их стала меньше, чем это требовалось но томительной музыке и очень медленному движению. Эти кадры производили наибольшее впечатление тогда, когда они брались в наибольшей длине.

Кстати, великолепные достоинства этой картины и целый ряд ее недостатков связаны именно со спецификой монтажного мышления.

Вы заметили также, до какой степени мало считается Эйзенштейн с мизансценой, установленной в первом кадре. Почти в каждом эпизоде (кстати, у него есть тщательнейшим образом зарисованные мизансцены, в том числе — мизансцена прохода через собор), повсюду вы можете заметить: разрабатывая какой-либо эпизод, Эйзенштейн рисовал мизансцену и к ней — отдельные элементы. Например, к «Пещному действу»—три отрока. Вы так их и видели (показывает).

Вот Филипп, который останавливает царя, Малюта в монашеском одеянии, вот замечательный портрет, когда Филипп говорит: «Уничтожь опричнину». Этот кадр вы так и видели на экране. Во всяком случае, он рисует мизансцену и все элементы, из которых складывается этот эпизод. Мизансцену он использует только для себя, как своего рода напоминание о разработке смысла действия, но, снимая, как угодно ее нарушает. Его интересует в каждом кадре только одно: отношения, которые сложились между двумя данными людьми, если их в кадре двое, или отношения, которые сложились между теми, кого он сейчас показывает, и остальной массой. При этом реальное расположение фигур на предыдущем плане он почти не учитывает.

Скажем, Малюта на брюхе ползает перед Иваном. Расстояние между их лицами довольно значительное. В следующем кадре он может соединить Малюту и Ивана чрезвычайно близко, лицо к лицу, почти не считаясь с тем, что Малюта — на полу, а Иван на троне, лишь бы Иван был сверху, а Малюта — снизу. И это прекрасно монтируется. Иногда на среднем плане люди разделены пространством в метр, на следующем они абсолютно сблизились, но внутренние отношения их, их столкновение совершенно точно взято в этой же пропорции в крупном плане, как и в общем, хотя реальное расстояние между ними он нарушает совершенно свободно.

Он вообще нарушает естественные, общепринятые правила монтажа. Мы, например, считаем поворот на 180° очень резким, он же почти все время монтирует такие повороты, создавая резкие удары; каждая монтажная смена представляет собой резкий, острый удар, чего в актерских сценах мы сейчас не допускаем. Благодаря тому, что он делает это чрезвычайно ритмично, что смена кадров всегда отмечает логический или эмоциональный слом в сцене, что каждый кадр акцентирует определенную мысль, заостренную им до предела в композиции, эти смены воспринимаются поначалу, может быть, непривычно, но чрезвычайно закономерно и создают своеобразный ритм.

Вероятно, вы заметили, как монтаж у него повсюду помимо согласованности с речью очень остро согласован и с музыкой. Иногда возникновение кадра при резкой монтажной смене сопровождается музыкальным ударом. Музыка Прокофьева и монтаж Эйзенштейна образуют между собой своеобразную двойную ткань, при которой музыкальные акценты иногда подчеркивают смены кадров, иногда наоборот, в середине кадра заставляют вас приготовиться синкопически к смене, которая произойдет в следующий момент в неударном пункте. Очень сложный контрапункт музыки и кадра повсюду точно ритмически рассчитан. Если вы помните тему Грозного, тревожную тему его гнева, его ярости, то она особенно в этом отношении блестяще разработана вместе с кадром.

Можно много говорить об этой картине, о ее содержании, о работе с актером и т. д. Не всюду работа с актером на современный вкус кажется нам правильной. Она тоже обострена до предела. Ритмические функции речи играют для Эйзенштейна чрезвычайно большую роль. Вы заметили, что люди у него говорят, во-первых, рубленой прозой, белым стихом; во-вторых, по складу речь, где нет музыки, носит характер своеобразного прихотливого ритмического рисунка, который очень своеобразно переплетается с монтажом. Таким образом, ритмические функции речи иногда для Эйзенштейна важнее, чем то, что нами считается чрезвычайно важным, скажем, полная естественность передачи чувства, мягкость, психологическая обоснованность. Это Эйзенштейн не всегда соблюдает, для него другие стороны часто являются важнейшими.

Интересна в смысле ритмического построения сцена песни о бобре, которую поет С. Бирман, особенно в первый раз. В кадре — всего два человека. Здесь как бы первоначальный обобщенный образ эпизода (рисует). Дальше была более подробная разработка по положению. Кадр очень длинный. Песня о бобре с ее тремя куплетами занимает, вероятно, до 100 метров, не меньше, а может быть, и больше.

Эйзенштейн начинает монтировать отношения этих двух человек, начиная с их общего, так сказать, группового плана, поначалу в точках несколько сверху, для того, чтобы видеть и Ефросинью и Старицкого и брать их вместе. Постепенно аппарат, беря их в разных ракурсах, приподнимает Ефросинью, и песня о бобре все больше раскрывается в ее внутреннем смысле как мечта матери о том, чтобы ее сын стал царем. Режиссер поднимает Ефросинью, причем отрывает ее от Владимира Старицкого, который остается где-то внизу, на коленях. Ефросинья вырастает перед нами как символ безграничного честолюбия, а Старицкий все больше вжимается в ее колени от страха. Чем дальше, тем больше эта пара разрывается, хотя они неотделимо сидят, прижавшись друг к другу. Эти два человека в объятиях друг друга для Эйзенштейна делаются площадкой для целого монтажного построения. Кадры Ефросиньи, кадры Владимира отдельно, изменение их отношений, постепенное вырастание Ефросиньи и все больший испуг прижимающегося к ее коленям Старицкого дают возможность Эйзенштейну построить целую маленькую монтажную симфонию. Это особенно трудно, потому что он ни на секунду не отрывается от этих двух человек и даже не заходит ни разу со спины или сбоку, он пользуется очень небольшими поворотами камеры, изменением ракурсов и крупностей.

Несомненно, если вы тщательно проанализируете, как сидели Ефросинья и Владимир во время этой съемки, вы обнаружите, что в каждом следующем кадре их положение наверняка менялось. Но для Эйзенштейна это не играет ни малейшей роли, и вы не замечаете, что это уходит от бытового характера съемки двух человек, а превращается в совершенно своеобразный, условный метод анализа, монтажно-зрелищного анализа состояния человека. Чрезвычайно интересный и показательный пример.

Но так построена вся без исключения картина. Любой эпизод, который вы возьмете, построен на том, что каждый кадр отдельно несет в себе, в своей композиции, в своей крупности, в своем ракурсе определенную мысль, которая связывается потом уже во всем эпизоде в большое, глубокое обобщение. Каждый кадр для него есть эмоционально задуманный зрелищный удар, несущий всегда большую смысловую нагрузку, но никогда не доходящий до степени прямой аллегории или чего-нибудь в этом роде, что у него раньше подчас бывало.

Даже эти фоновые картины, которые в одном случае изображают солнце и луну, в другом случае — святых и которые несомненно имели для него какой-то внутренний смысл, они никогда не проходят в этой картине как назойливое аллегорическое сопоставление. Во всяком случае, картина эта, с моей точки зрения, интересна следующими своими сторонами, которые мы должны оценить, для того чтобы нам закончить разговор о природе монтажного кинематографа.

Во-первых, она демонстрирует образчик того, как монтажный способ съемки делает режиссера хозяином времени и пространства. Под пространством в данном случае я понимаю павильон. Вы благодаря монтажному способу съемки делаетесь хозяином того пространства, которое вам предоставлено, вы его во много раз богаче используете, вы превращаете его в совершенно иную среду, чем та, которая была бы при натурной съемке или монтажной съемке, к которой мы привыкли, о которой я потом скажу два слова. Вы были бы рабом этого павильона, а здесь вы пользуетесь им совершенно свободно. Огромное большинство павильонов Эйзенштейна — это условные конструкции, большей частью открытые в одну сторону и представляющие собой более или менее оформленный фон с передним планом и сводами.

Во-вторых, благодаря монтажному способу съемки невероятно вырастают изобразительные возможности художника. Вы видели в этой картине такое богатство крупных планов с поразительными эффектами света, которого, признаться, я много-много лет не видел, а после смерти Эйзенштейна вообще не видел ни в одной картине. Можно сказать, что с точки зрения изобразительной эта картина является энциклопедией мастерства. Крупные, средние, общие планы — каждый со своей функцией, с великолепной задумкой, которые все время хочется задержать: дай посмотреть, как сделаны эти кадры,— беспрерывные потрясающие удары. Естественно, что только монтажный способ съемки может дать возможность так пользоваться могучей силой композиции кадра и линейной, и световой, потому что эта статика каждого монтажного кадра дает возможность острого ракурса, которого никогда не дает съемка с движения. Съемка с движения исключает для вас возможность рассматривать человека снизу и сверху, справа и тут же слева, наискось и прямо, крупным и общим планом, в каждом из которых заключена своя мысль.

Вспомните великолепные кадры, когда Иван бежит за убегающим Филиппом, когда Колычев от него уходит, делает поворот, и его черный плащ описывает один полукруг, затем второй, а Иван за ним бежит. Я думал:

зачем эти круги уходящего человека? Мне не хочется проводить грубую аллегорию, но этот ряд невероятно динамичных общих планов со стремительным движением, снятых короткофокусной оптикой, в которых движение преувеличивается, что-то говорит, что — я не знаю.

Затем Малюта, который, если вы помните, выдвигается вперед и входит в нижний свет. Разница между Малютой, выдвигающимся вперед и входящим в нижний свет, и аппаратом, который наехал бы на Малюту, для вас ясна. И композиционно и светово такое движение острее, хотя оно условно.

Композиции крупных (и портретных и поясных) планов заслуживают специального анализа. Они почти нигде не согласованы в точности с предыдущей мизансценой, с ее внешней формой, но всегда принципиально согласованы с ее смыслом. Они согласованы не с расположением, а с отношениями между людьми в общем плане.

Если в этом кадре Иван нападает на кого-то, то в укрупнении меньше всего беспокоит Эйзенштейна, в скольких метрах он находится от этого человека, его интересует только движение по существу — сверху вниз, или в глубину, или вперед,— всегда осмысленное", Почему на аппарат, почему от аппарата, почему сверху вниз или снизу вверх? Благодаря этому большинство крупных планов расположено не в наших обычных уравненных горизонтальных композициях, а всегда в вертикальной диагонали, что создает гораздо большую динамику не только движения в сторону, но и движения вниз или вверх, которое дает значительно больший динамический эффект.

Вот это я и имел в виду, когда говорил о монтажной съемке, о мастерстве. И монтажным следует считать этот метод, а не тот, который практикуется ныне очень часто в- картинах, когда режиссер от лености, от бедности фантазии или от того, что все так делают, снимает сцену в-общем, так. Вот встретились два приятеля, чтобы поговорить о курсах повышения режиссерской квалификации. Режиссеру важно одно: эти два приятеля и девушка, которая с ними, должны быть более или менее. видны, чтобы можно было прочитать их лица. И в то же время желательно было бы взять всех трех, чтобы они могли отчебучить весь 80-метровый разговор в одном плане. Во-первых, это будет очень хорошее выполнение плана, потому что сразу, за один день вы снимете полезных 80 метров. Основой съемки является средний поясной план. По секрету скажу, что он — единственный и нужен режиссеру, но если он снимет всю сцену только на этом поясном плане, с маленьким движением камеры, ему скажут, что он недостаточно изобретателен.

Поэтому делается так: прежде всего снимается общий план начала и конца сцены. Едва они заходят, как режиссер переходит на поясной план, в нем снимается сцена от начала до конца. Когда она снята, режиссер говорит: «Надо вставить пару «крупешников». Каких? Ну вот, когда он говорит: «Не пойду я на курсы». Снимают этот крупный план. И еще один — ее: «Нет, пойдешь». Маловато. Нужно еще один. Какой? «А помнить, Сережа, как мы кончали десятилетку?» — вот еще крупный план. И получится: общий, средний, крупный, средний, крупный, крупный, общий — постоянная формула. Но это не монтажная съемка, потому что нет смысла в этих укрупнениях и в этих общих планах — ни изобразительного, ни эмоционального, ни, наконец, просто логического смысла: все это делается просто как соус к среднему плану, на котором, по существу, развивается современная картина.

Вот я и хотел сказать, что не этот метод является монтажным методом съемки, а тот, которым работал

Эйзенштейн.

Картина его, конечно, заслуживает гораздо более глубокого анализа, чем некоторые эмоциональные восклицания, которые я издал. Я видел ее один раз десять лет назад и один раз вместе с вами, так что я просто недостаточно хорошо ее помню, чтобы разбирать, но думаю, что сейчас можно будет поставить вопрос о том, чтобы отпечатать эту картину, посмотреть ее еще раз внимательно и спокойно ею заняться. Она очень интересна, но прямо вам скажу: конечно, не для подражания.

Дело в том, что Эйзенштейну, так же как и некоторым другим великолепным, великим, так сказать, мастерам, подражать не только трудно, но иногда бывает и вредно. Для Эйзенштейна эта режиссерская работа была лишь частным приложением и, по сути говоря, проверкой некоторых более общих умозаключений о природе кинематографа, которые входили в его незаконченную работу по режиссуре. Но и она, эта работа по режиссуре, тоже была лишь частным приложением его общеэстетической теории, причем в его творческом и теоретическом наследии, в том числе и во второй серии «Ивана Грозного», много спорного и неприменимого ни для кого, кроме самого Сергея Михайловича. Он мог себе позволить все, будучи человеком необыкновенным, с моей точки зрения. Не знаю, что такое гений, но, во всяком случае, чем-то он был гением — необыкновенным своим умом и очень многими другими сторонами. И очень эмоциональным был темперамент его, режиссерский и всяческий другой.

Но вот нам, грешным, придется с вами по окончании ВГИКа заниматься поначалу более скромными делами, пока мы дорастем до возможности эйзенштейновских построений.

Я хотел бы сегодня оставить немного времени на вопросы, так как у нас с вами последняя встреча. Может быть, у вас накопились вопросы, на которые вы хотели бы получить ответ,— по Эйзенштейну ли, по тому, что я говорил, или по каким-либо другим темам, которые вас заинтересовали. Я обещал также уделить время еще и на то, чтобы поговорить с вами немного о мизансцене.

По сути то, чем мы сегодня и прошлый раз занимались, имеет прямое отношение к мизансцене, и одна из форм мизансцены — монтажная мизансцена — была довольно подробно вами увидена в субботу, а сегодня мы о ней говорили.

Я отбрасываю сейчас массовую сцену, потому что массовая сцена строится по несколько иным законам и, ежели говорить о массовых сценах, этому нужно было бы посвятить особенное, отдельное занятие; у меня есть тут свои убеждения, может быть, не совсем сходящиеся с убеждениями моих коллег, но я массовые сцены именно поэтому и отбрасываю и сегодня не буду затрагивать. Обычная же мизансцена актерской сцены в кинематографе, с которой вам главным образом придется иметь дело, с которой вы уже имеете дело во ВГИКе, будете иметь дело в дипломе или на 2—3-м курсах, когда будете снимать отрывки, этюды и т. д., то относительно этой мизансцены я могу сказать вкратце примерно о трех системах, сложившихся в кинематографе к нашему времени.

Система первая — это монтажное построение мизансцены, оно вам, по-моему, понятно, и мы о нем уже говорили. Из чего оно исходит, вы тоже знаете. Говоря о монтажном построении мизансцены, я говорю о принципиальном монтажном подходе, который имеет в виду разложение сцены на некоторые элементы ее с тем, чтобы зритель в основном довоображал, достраивал сцену. Это одна из принципиальных особенностей кинематографа, о чем мы с вами говорили

Вторым методом построения актерской сцены, чрезвычайно распространенным в настоящее время, является ее динамическое разрешение с подвижным аппаратом — система наездов, отъездов, поворотов камеры, поперечных проездов и всевозможных панорам. Вообще говоря, панорамой, как правило, называется поворот камеры — горизонтальный или вертикальный, но я не вижу принципиальной разницы между проездом и панорамой, и поэтому, когда я говорю о панораме, я имею в виду иногда прямой поперечный проезд. Панорамы и проезды дают некоторую возможность дополнительно строить динамическую мизансцену, богаче распоряжаться движением, потому что, если вы строите мизансцену монтажно, со статической точки снимая ее, то у вас очень большую роль начинает играть ущербность кинематографа в видении сцены на общих планах.

Наш глаз обладает способностью мгновенно и легко фокусироваться на любое расстояние. Мы видим объемно, двумя глазами. Но даже глядящий одним глазом человек значительно зорче объектива. Я сейчас глазами вижу всех вас, в том числе сидящих на самых задних скамейках, и отсюда совершенно спокойно могу отличить, кто где сидит, но если вас снимать в этой массе общим планом и показать потом на экране, то за пределами передних трех рядов вы ничего не увидите ни в цветном, ни в черно-белом кино. Это будет сплошная «икра» еле различимых лиц.

На улице мы видим и человека, который к нам подходит и с нами разговаривает, и за ним мы видим всю улицу — трамваи, автобусы, прохожих, далеко идущего человека. В кинематографе., если я выделю спереди крупно подошедшего ко мне человека, чтобы видеть его так, как я его вижу в жизни, то улица, по сути говоря, исчезнет, потому что камера подслеповата и не обладает таким глубоким фокусом. Разрешающая способность пленки много ниже разрешающей способности глаза. Кинематограф как бы безграничен в своих возможностях, но, по существу, его возможности очень ограниченны. Вы имеете перед собой усеченную четырехгранную пирамиду, в зависимости от оптики более широкоугольной или более узкоугольной, но чем ближе вы подходите к своему объекту, тем меньше делается то игровое пространство, на котором он может работать.

Я сейчас чуть-чуть прохаживаюсь перед вами, делаю два шага в одну сторону, два в другую сторону. Для того чтобы захватить это мое хождение, меня надо взять в рост или несколько более общо, и, следовательно, уже крупно меня рассмотреть вы не можете. Значит, остается один выход: если вы хотите видеть в это время мои глаза и очень внимательно, подробно наблюдать за моим состоянием, то вам придется двигаться вместе со мной или же строить мизансцену монтажно. А строить ее монтажно — значит то выделять мои крупные планы, то брать меня общим планом, то брать вас. Но для монтажной мизансцены однообразное хождение это не материал. Трудно, например, укрупнить мотающегося человека, который то будет входить в кадр, то выходить из него без особых причин. А ведь я шагаю без особых причин, это просто моя жизненная привычка. И очень часто в кинематографе это бывает нехорошо. Вы заметили, что в «Иване Грозном» таких бед нет. Люди или железно статичны, или делают стремительные мизансценировочные, смыслово оправданные бурные или медленные передвижения. А бытовых, мелких движений Эйзенштейн вообще не делает, потому что ему нужна либо статика, либо, в контраст ей, бешеная динамика средних и общих планов.

В таких случаях нам помогает движущийся за актером кадр.

Камера, обладая способностью разнообразного движения, при современном состоянии техники может проделывать очень сложные ходы, может ездить не только поперек, подъезжать и наезжать, но вы можете одновременно, пользуясь краном, поднимать, опускать, поворачивать ее, и в то же время можете всем краном целиком подъезжать и отъезжать.

Вот, например, кран, его колеса (рисует), здесь вылет его стрелы, вот камера. Вы можете весь кран пустить на отъезд от вашего объекта и, начиная с крупного плана актера, отъезжая, беря комнату общим планом, постепенно передвинуть камеру куда вам угодно. Одновременно она начинает снимать в одном направлении, а кончает — в другом. Стрела окажется здесь, а кран — здесь. При этом камера еще может подняться или опуститься. С помощью таких движений можно наблюдать сцену в ее непрерывном развитии большим органическим куском. Это очень важно для того, чтобы актеры всю сцену, скажем, интимного или глубокого психологического порядка сыграли в едином дыхании, в едином ритме, в едином действии.

Представьте себе финальный монолог Чацкого из «Горя от ума». Одно будет, если актер сыграет его весь целиком и к восклицанию «Карету мне, карету!» подойдет, идя от монолога, и совершенно иное, если вы снимете начало монолога, затем на общем плане он воскликнет «Карету мне, карету!», затем, после перерыва, на крупном плане скажет: «Пойду искать по свету, где оскорбленному есть чувству уголок». Как бы актер ни знал свой монолог, такой порядок съемки, конечно, должен нанести известный ущерб актерскому исполнению и обычно наносит этот ущерб. Поэтому режиссеры в последние годы стали стремиться заменить монтажный метод съемки в таких эпизодах, где требуется длительное органическое актерское действие, каким-либо другим способом, который позволил бы работать длительными кусками.

Если мы будем снимать длинный кусок со статической точки зрения, то нам поневоле придется занять позицию среднего или общего плана, то есть изобразительно бедную позицию, малоэффектную, с плохим видением и с плохим зрительным эффектом. Снимать же на крупном плане — это значит уложить сцену в скудном пространстве зажатого кадра.

В картине режиссера Басова «Первые радости» есть такой эпизод: к актеру Мефодию приходят Пастухов, Цветухин и Парабукин, которого они поят водкой. Парабукин уходит, а они остаются сидеть за столом. Стол — дело большое. Если вы посадите за столом трех человек, то, как бы вы ни старались, пространство между ними окажется не меньше 1,2 метра, следовательно, что вы увидите в кадре? Предположим, если спиной сидит Цветухин, здесь фигура Пастухова и Мефодия — это будет очень мелко. А ближе вы не посадите — стол не даст (рисует).

Кстати, еще тяжелее, когда попадается письменный стол, это для кинематографа настолько огромное сооружение, что никак не захватишь двух человек в одном кадре. Что же сделал Басов? Он взял и посадил их так: (рисует). Если это круглый стол, он посадил всех трех таким образом, как трех апостолов (рисует.) в «Тайной вечере», и отсюда взял кадрик. Но так как они, хотя и пьяны, шевелиться не могут, а ему хочется взять их покрупнее, то они сидят, нагнувшись друг к другу, вывернувшись на аппарат, и проводят беседу в очень неестественном положении такого впихнутого в кадр триединства. Отъехать дальше — он будет свободнее, но мы тогда не увидим лиц; подъехать ближе — трех человек не возьмешь. Монтажно строить? Так сцена совершенно неподвижная. Человек и не нашел выхода и просто впихнул их в кадр.

Вот типичный пример трудностей нашей маленькой съемочной площадки. Она чрезвычайно мала: вот все, что поместилось на ней,— три сидящих человека, сдвинувшиеся около графинчика. Если бы они стояли, и этот кадр не получился бы, потому что тогда не получился бы графинчик, он оказался бы ниже кадра. Чтобы все это увидеть, нужно взять очень плотную мизансцену.

Вот почему на всех съемочных площадках что-то подставляют под столы, поднимают кровати, потому что, если человек лежит на кровати (скажем, больная жена), а муж пришел домой и стоит над ней, то их обоих в кадре невозможно взять, приходится уходить на общий план или поднимают кровать, и жена лежат на уровне его груди, и он глядит на ее лицо. Такое укрупнение построить можно. А иногда поднимают одну сторону кровати, так что жена лежит наискось — ноги вниз, голова вверх — и разговаривает. Вам все это тоже придется испытать.

Таким образом наше необычайно пространственное искусство для наблюдения за человеком обладает весьма суженными пространственными возможностями. Поэтому и возникают эпизоды динамические, с движением камеры, которое позволяет человеку ходить, подходить к другому. Камера то подъедет ближе, то отъедет, получается как бы кадр внутри себя смонтированный, то есть длинный кадр, в котором при хорошо построенной панораме меняются крупности. Камера то подъезжает, то отъезжает, перемещается то справа налево, то слева направо. Таким образом вы видите декорацию в разных крупностях и можете беспрерывно наблюдать за человеком. В этом — известное преимущество съемок с движения.

О недостатках мы говорили: невозможность распоряжаться временем и то, что вы привязаны к своей мизансцене и к этому пространству и не можете его уже менять, как может менять кинематограф, пользуясь ракурсами, оптикой и монтажом.

Наконец, есть способ так называемой глубинной мизансцены, которым пользуются некоторые режиссеры, и я иногда, и Эрмлер. В чем он заключается? Это, я бы сказал, одновременно и наиболее театральный из этих способов, и в то же время он пользуется свойствами оптики, поэтому специфичен для кинематографа.

В чем его театральность? В том, что вместо движения камеры вы для создания таких крупностей в кадре заставляете двигаться актеров. Вот вы строите кадр (рисует). У вас в глубине декорация. Я беру, как видите, самый общий план этой декорации. Актеров я располагаю не здесь, где им нужно было бы быть по существу, а одного актера ставлю здесь, другого — здесь и даю им движение. Скажем, одному актеру даю движение в глубину. Когда у меня кадр, в котором актер стоит впереди, это — крупный план, декорация на три четверти закрыта и, кроме того, размыта. Стоит ему отойти к своему партнеру, как сейчас же декорация становится более видимой, крупность резко меняется—по колени, это будет уже средний план. Если он перейдет в глубину декорации, это будет уже общий план.

Если вы при этом пользуетесь широкоугольной оптикой, чтобы крупности были резко выделены и эти передвижения логически оправданы, то внутри одного статического кадра можно создать довольно ощутительную смену крупностей и на таком плане провести длинный разговор.

Недостатки такого пользования камерой вам ясны: все передвижения производятся в глубину от аппарата и обратно, а не поперек, потому что движение поперек сразу создаст единую крупность и нарушится глубинная мизансцена.

Эта мизансцена может быть соединена с движением камеры. Если при этом камера движется поперек, подъезжает или поворачивается, то одновременно с движением актеров на аппарат и от него перемена крупностей будет соединяться с изменением фона. Это будет комбинированная мизансцена. Это — третий метод.

В большинстве случаев мы пользуемся соединением второго и третьего методов, то есть динамического поведения камеры и динамического поведения актеров, двигающихся в основном на аппарат и от аппарата. Это, как правило, наиболее выразительное из актерских движений.

Кстати, если вспомнить «Ивана Грозного», то вы почти не обнаружите у Эйзенштейна поперечных движений, за редчайшими исключениями. Если они и бывают для особого эффекта, то тоже большей частью из глубины или в глубину, наискось. Как правило, все движения совершаются либо на аппарат, либо от аппарата.

Кинематограф обладает способностью рассматривать мир как бы несколько стереоскопично при пользовании широкоугольной оптикой. Кстати, «Иван Грозный» снят почти сплошь широкоугольной оптикой, объектив 25, предел — 35 (я там почти нигде не замечаю даже нормального угла — 50). Это наиболее выразительные объективы, подчеркивающие и лепку лица и движение. Если пользоваться широкоугольной оптикой, скажем, 28, 35, то при передвижении камеры в сочетании с движением актера можно вообще построить довольно длинные актерские сцены с единой точки, дать возможность актерам действовать беспрерывно и динамично двигаться, и в то же время зритель не заметит длины кадра, потому что в нем будут меняться крупности.

Основной эффект монтажного кинематографа — это смена крупностей и ракурсов. Смена ракурсов при таком поведении камеры значительно менее достижима, ракурсы меняются очень плавно, повороты очень плавные, но довольно резкие смены крупностей возможны. А но существу говоря, весь монтажный кинематограф можно рассматривать как беспрерывную смену крупностей. Именно это и является наиболее существенным эффектом в монтаже.

Смена крупностей в глубинных кадрах достигается путем передвижения актера к аппарату, внезапного отхода и одновременного движения камеры.

Все эти три метода имеют каждый свои дефекты и преимущества. Сила монтажного метода заключается в том, что вы можете остро и внезапно в актерской сцене выделить нужное вам и близко вглядываться в необходимую вам деталь — то, что при панорамном кинематографе почти совершенно исключено. Зато преимущество панорамы, способа съемки с движения, заключается в том, что вы можете длительную, большую сцену снимать одним куском: 50, 100, даже 150 метров не являются пределом. Большую сцену можно рассматривать на одном дыхании, создавая движением камеры необходимое изменение точки зрения на декорацию, следя за действующими лицами и в то же время изменяя их крупности, если вы пользуетесь принципом глубинной мизансцены.

Вот три метода съемки. Можно было бы привести вам примеры этих мизансцен, но каждый из них потребует довольно много времени. Позволю себе привести лишь один пример из «Русского вопроса».

В «Русском вопросе» есть несколько случаев глубинных мизансцен в соединении с движением камеры. Например, кусок, когда Смит приходит домой от Макферсона. Ему отказано в печатании книги. В спальне — Мэг и Джесси. Сцена длинная, примерно 120 метров (рисует) .

Камера берет фронтальный кадр и делает простой проезд от самого общего плана до окна. Проезд почти беспрерывный. По дороге стоят пуф, диван, которые убираются, столик и разные другие предметы. Начинается с плана входящего Смита, который садится на диван. К нему подбегает из глубины Мэг. Они образуют крупную группу спереди. В глубине мечется Джесси. Она то подходит очень близко к ним, то уходит в глубину, сразу открывая кадр. Камера подъезжает к ним. Смит встает, остается крупно Джесси, у которой спор с Мэг — крупный план. Камера проезжает мимо Мэг — общий план. В кадре Джесси, входит Смит. Камера едет за Джесси до крупного плана у окна.

Все движения осмысленны: если камера едет так — Джесси ходит, вот так — Мэг, так. — Смит выходит из кадра и подходит вот сюда (рисует).

Таким образом передвижения актеров либо встречные с камерой, либо уходящие от камеры; то выделяется совсем крупным планом актер, то вслед за тем актер поворачивается, выходит из кадра, и открывается на общем плане другой движущийся актер. Камера продолжает ехать — другой актер садится па диван. Благодаря этому простой проезд в 100 метров не оказался скучным, и вы не замечаете, что он длинный — внутри него 5—6 крупных планов, 5—6 средних, один общий начальный и один заключительный. Итак, эта сцена оказывается смонтированной внутри благодаря движениям актеров, хотя она и снята одним куском.

Так же сняты многие сцены в «Великом гражданине» Эрмлера, с менее острым пользованием передвижений актеров от аппарата и на аппарат; там смена крупностей достигается главным образом за счет движения камеры, в «Русском вопросе» — главным образом за счет острого движения актеров.

Теперь я хотел бы ответить на ваши вопросы, если они у вас возникли.

Тут мне прислали записку: «Прошлый раз вы говорили о монтажном мышлении Толстого. Если режиссер поставит задачу следовать за авторским видением Толстого, нельзя не обратить внимания на то, что самый короткий эпизод в фильме будет занимать очень много времени». Дело в том, что я приводил пример не в качестве материала для экранизации, а в качестве образца монтажного мышления писателя. Толстой не был связан временем,— он был помещик, на службу не ходил, писал роман сколько угодно и считал, что и читатель его может читать сколько угодно. Я решительный противник экранизации «Войны и мира». Если я узнаю, что роман экранизируют, это станет для меня огромным горем, потому что это будет означать смерть романа. Он будет наверняка искажен. Это — моя любимая вещь. Мне придется сразу переключиться на какие-нибудь другие литературные примеры в лекциях.

Я приводил эти примеры не для того, чтобы вы примерялись, как это ставить, а чтоб вы примерялись, как видеть монтажно. Я предлагаю заниматься «Войной и миром» не в качестве материала для постановки, а только в качестве образчика точного видения каждого кадра.

С места. Я хотел спросить о последней вашей картине: что там, по-вашему, особенно хорошо получилось, что вам особенно дорого и есть ли что-нибудь, что не очень удовлетворяет вас? Ваше отношение к последней вашей работе?

М. И. Ромм. Я должен открыть вам глубокую сердечную тайну. Я обладаю следующим свойством, не очень удобным для режиссера: я ненавижу только что законченные свои картины, и мне чрезвычайно трудно по справедливости о них судить, настолько трудно, что я по мере возможности не смотрю их по крайней мере пять— шесть лет. Я ненавижу картину, потому что это утомительный труд, это все равно что жевать сапоги в течение пяти месяцев. Я отдаю должное этому сапогу, но он мне надоел. Сейчас «Ленин в Октябре» и «Ленин в 1918 году» я смотрю только потому, что надо их поправлять, а перед этим я не смотрел лет десять, и теперь я отчетливо заметил, что в них хорошо и что плохо. Поэтому на ваш вопрос я лет через шесть отвечу совершенно точно, а сейчас боюсь ошибиться. Я знаю, что кое-что там не вышло.

С места. Нас очень волнует эта картина, поэтому нам интересно ваше отношение.

М. И. Ромм, Для меня это очень трудно, вы не спрашивайте о моей картине.

С места. Не можете ли вы в двух словах сказать о связи между стилем, жанром и монтажным решением литературного произведения?

М. И. Ромм. Это очень сложный вопрос. Связь, конечно, существует. Можно предположить, что очерки Овечкина нельзя снимать так, как «Ивана Грозного», но дело в том, что на этот вопрос невозможно ответить в течение двух минут, он требует специального размышления.

С места. Фильм «Иван Грозный» вызвал самые ожесточенные споры. Блестящая композиция кадра, монтаж, но там что-то героизировано. На меня эта картина произвела подавляющее впечатление. Эта пляска для меня — пляска палачей, которые танцуют танец смерти. Для меня это что-то, уходящее за грани гуманизма и поэтому за грани искусства. Кадр, композиция — все это понятно, но ради чего, если там нет человека, если там действующие звери? Этот героизированный Иван Грозный — это что-то потрясающее.

М. И. Ромм. Если вы были потрясены, значит, все-таки это явление искусства, потому что, за исключением того, что Малюта взмахнул саблей, там нет ни крови, ни жертв, и даже в такой вещи, как «Плата за страх», гораздо больше физических страданий, ужасов, которых совершенно нет в «Иване Грозном». Значит, вы были потрясены не зрелищем казней, текущей крови, а эмоциональным раскрытием темных сторон царства Ивана Грозного, которые Эйзенштейн живописал. Ведь не случайно то, что картина эта была в свое время осуждена решением ЦК. Следовательно, ваш протест не одинок. Не то, чтобы вас заставляли эту картину смотреть день и ночь и учили на ней гуманизму, а вы бы ожесточенно протестовали: за что вы калечите мою душу? Я показал эту картину как образец великолепного режиссерского монтажного мышления. Что касается ее идейной стороны, она необыкновенно сложна, и я не берусь перед вами раскрывать идейный замысел Эйзенштейна, хотя, вероятно, о нем догадываюсь и думаю, что многие из вас догадались. Но думаю, что какой бы ни был замысел Эйзенштейна, интересный, очень глубокий и своеобразный, картина эта действительно несет в себе очень много спорного и не совсем ясного. И тем не менее нам, режиссерам, с такими сложными явлениями искусства стоит знакомиться, хотя бы для того чтобы попытаться в них разобраться.

Давайте встретимся через некоторое время, посмотрим еще раз «Ивана Грозного» и поспорим о том, что он представляет собой и с точки зрения профессиональной, и с точки зрения идейной, и с точки зрения категории искусства, мастерства (аплодисменты).

С места. Вы обещали сказать о современных картинах — об «Отелло», «Деле Румянцева».

М. И. Ромм. Мне не очень понравилась картина «Отелло». В ней великолепная операторская работа, давно не виденная, превосходная, глубоко задуманная работа по мизансценам, но прежде всего мне не нравятся некоторые, как мне показалось, наивные попытки режиссуры удивить, чего, по-моему, у художника не должно быть. Например, я считаю содержание сцены Отелло и Яго гораздо глубже, чем такая краткая идея, как «Он запутался в сетях клеветы». Этот краткий вывод из сцены, который навязывается зрителю, сцену снижает, а не поднимает, он ее уменьшает, а не увеличивает, сводит к более узкому, а не широкому плану. Мне кажется также, что содержание монолога Яго глубже, чем фраза «Он мутит воду», а между тем он снят в отражении в воде, и все сделано, чтобы зритель сказал: «Ах, он мутит воду». Можно это делать, когда это придает глубину сцене, а не сужает.

Я также считаю, что ревность зажигается в душе, а не в глазах, и когда глаза зажигаются, как два фонаря, то' я еще вижу маленький дуговой прибор, направленный лучом в глаза актера, и мне кажется, что это было бы лучше сыграть актеру. Правда, и в «Иване Грозном» есть кусок, где вдруг все изображение краснеет, когда. они говорят о крови. Но там это несколько обогащает и придает новый эмоциональный смысл, здесь же этого нет.

Многое в картине «Отелло» мне кажется сделанным мастерски, блестяще, но душе моей она говорит меньше, чем пьеса Шекспира.

«Дело Румянцева». Меня смутило в этой картине одно. Там есть один дурной милиционер, один — хороший. Но хороший ведь уже глотает валидол и находится накануне смерти (смех). И меня смутило следующее обстоятельство: ведь он завтра умрет и, значит, сядет на его место тот. Что будет и для чего тогда он введен? Он введен для утешения, что не все такие фуражки, как второй милиционер.

Там есть хорошие сценарные детали, но в общем картина неглубокая, хотя режиссерски сделана прекрасно. В ней есть своего рода даже слащавость в образе умирающего на посту старого следователя. Но в общем эта картина лучше многих других и лучше, чем «Дело № 306». По-моему, Хейфиц показал себя в хорошей режиссерской форме. Некоторые вещи там прекрасны. Знаменитое колесо, шоферы, знакомство с девушкой, детдом, рыжий мальчишка — все это очень человечно и многое прекрасно. Конец же мне вовсе не нравится.

«Чужая родня», по-моему, хорошая картина, а для молодого режиссера, который ставит первую картину, я бы сказал, даже очень хорошая. Это ведь первая самостоятельная картина. Она гораздо смелее берет колхоз, чем это делалось до сих пор, а главное — в ней есть настоящая драма. Я бы сказал, что это — одна из немногих картин, в которой я наблюдаю драму. И благодаря этому есть и колхозное самосознание, и инстинкт середняка и единоличника. И все это взято через человеческие чувства, через драму парня, его и ее любовь. И Тендряков молодец, и Швейцер не ухудшил его повесть. Мне картина понравилась.

«Земля и люди» — гораздо слабее. Я считаю, что «Чужая родня» принципиальнее стоит на новых позициях, а «Земля и люди» восходит к пройденным этапам. В какой-то мере там еще очень много от стандарта, который я ненавижу.

С места. А «Вольница»?

М. И. Ромм. А вам как? Смеется

(хор голосов). Не нравится!..

М. И. Ромм. Почему же вы спрашиваете? Почему мне должно нравиться, что же, я хуже вас? (Смех.) А что вы мне скажете про «Отелло»?

С места Нравится! Не нравится! Спорим!

М. И. Ромм. Считайте и мое мнение спорным.

С места. От «Отелло» такое ощущение, что сама задумка не вяжется со стилем всего произведения и даже с режиссерским решением. Внешне все это решено величественно, пышно, а играют совершенно буднично, очень по-бытовому. Такое впечатление, что это совершенно не Шекспир.

М. И. Ромм. Вы слышали, как англичане играют Шекспира? Тоже очень просто играют.

С места. Это не та будничность.

М. И. Ромм. Шекспира невероятно трудно ставить, особенно в кино. В «Отелло» есть, по-моему, ряд превосходных кусков. Там неудачная Дездемона, и пожалуй, при хорошей игре, и Яго. Я бы не взялся и за мил лион поставить Шекспира в кино, я не специалист по Шекспиру. Поэтому мне легче всего критиковать. Я говорю: мне не нравится то, другое, третье, а если мне скажут: поставьте сами,— я не знаю, как это сделать. Вы говорите — по-бытовому. А что же, в кинематографе декламировать, как вы слышали в театре Охлопкова или как Мордвинов? Ведь это совсем ужас. Мне кажется, что там есть много хорошего по сравнению с театральными трактовками «Отелло», и, в частности, у Бондарчука. Но мне кажется, что он все время от меня чем-то заслоняется: какими-то пробегами, проходами, мизансценами. Во всяком случае, это — явление значительное, и думаю, что справедливо судить об этой картине можно будет через некоторое время, еще раз посмотрев ее.

2 апреля 1956 г.

Уроки последних фильмов

Сегодня вместо обычного занятия я проведу беседу о картине «Девять дней одного года», потому что я все время был занят этой картиной и ни о чем другом не думал. Может быть, кто-нибудь из вас захочет высказаться, мне это будут очень интересно.

Перед этой картиной у меня был перерыв в пять, почти в шесть лет после «Убийства на улице Данте». А так как сценарий той картины был написан в 1945 году, я не могу отнести ее к 50-м годам. Таким образом, перерыв был гораздо большим — с 1953 года, когда я кончил картину «Адмирал Ушаков».

(. . .)

Я никогда раньше не бывал в простое, всегда работал картину за картиной, и впервые в жизни оказался в положении человека, ничего не делающего. И я предпочел вытащить старый сценарий и поставить его, потому что не знал, какой новый сценарий делать и как заново родиться на свет.

Но когда я ставил «Убийство на улице Данте», я вдруг заметил, что повторяю мизансцены, которые уже были мною когда-то поставлены. Так у меня актеры уже сидели, ходили; вот в этом рисунке и ритме я уже когда-то решал сцену. И я не мог из этого выскочить, хотя понимал, что это гибельно для художника, большого или маленького — все равно.

Ведь каждый раз в кинематографе художник имеет дело с неповторимым явлением — должен иметь дело с неповторимым явлением. Решение о том, как снимать людей, которые встретились у тебя на экране для такого-то дела, что является зерном сцены, какую форму она должна приобрести,—это решение каждый раз должно быть каким-то открытием,

Ребенок видит мир необыкновенно свежо и ярко. И молодой человек тоже. Чем человек становится старше, тем больше он перестает удивляться. Я до сих пор помню, как в 1920 году впервые увидел Ленинград зимой. Это было необыкновенной силы ощущение — своеобразие и красота этого города меня потрясли. Потом, много лет спустя, я вновь оказался в Ленинграде и старался воскресить то чувство. Нет, его уже не было, мои глаза уже насмотрелись на разные города и холоднее смотрят на мир. Какое-то необыкновенной силы первое впечатление от чужого города или от человека, встреченного тобой,— оно потом не восстанавливается.

Еще страшнее, когда художник так начинает подходить к делу своих рук, когда он превращается в ремесленника и начинает использовать удобные, быстро находимые приемы. А ведь вокруг стоит съемочная группа, которая считает, что мастер все умеет, к тому же есть план. Можно сделать наезд, панораму, есть глубинная мизансцена — чего он думает? Все так ясно. Актеры срепетировали, снимай, и все. Но снимаешь и видишь,. что это искусственное приспособление, вторичное искусство, не впервые пережитая сцена, а остатки каких-то уже ранее пережитых сцен.

Картина «Убийство на улице Данте» доставила мне очень много горя (именно — горя), и после нее я принял решение, которое, может быть, прозвучит несколько наивно и механически, но я сказал себе: «Даю слово, что я никогда в жизни не поставлю ни одной исторической и ни одной иностранной картины. Я буду делать картины только про моих современников, про людей, которых я знаю лично, про вещи, которые я знаю лично; процессы, которые происходят в нашей стране и свидетелем которых — хорошим или плохим — я был».

Но для этого мне пришлось отдирать наросшую шкуру навыков, профессиональных приспособлений, глубоко въевшихся в меня привычек — в дурном и хорошем. Во всем, начиная со сценария, проявляются эти подлые привычки: использовать до конца сюжетное .положение, выжать его насквозь. Тут есть много известных приемов: появился в начале карандаш — ага, хорошо, значит, нужно его использовать в середине, в конце картины. Это так легко, эффектно, само просится.

Внутри сцены, когда пишешь диалог,— то же самое. Рука сама сочиняет какие-то вещи, даже помимо твоей воли, и все делается удобно: сцена для актеров очень удобная, и играть ее выгодно. И все время чувствуешь, что тут половина или три четверти ремесла.

Я не хочу сказать, что в своей новой картине я полностью освободился от ремесла. Нет, к сожалению, далеко не полностью, потому что это довольно мучительный процесс — самопереучивание, его в одной картине не сделаешь. Но что-то мне удалось. И то, что картину, в общем, принимают, особенно молодые физики, значит, что чего-то достичь мне удалось, хотя, если говорить совсем честно, сама тема картины, то, что человек дважды облучается, и этот драматический конфликт Гусева с женой, и прочее — это, в общем, неправда. Я понимаю, что это неправда, и понимаю, что было бы в тысячу раз умнее, и тоньше, и глубже делать картину без такой драмы или мелодрамы. Однако я не смог этого избежать. Мне пришлось сознательно пойти навстречу драматизации основного положения, чтобы развязать себе руки в каких-то других сторонах картины и начать работу, которую мне, может быть, уже поздно делать, потому что все-таки на днях мне будет 61 год, но тем не менее я надеюсь ее завершить.

(. . .)

В этом году появится довольно много картин, в которых намечается, по-моему, великолепное движение кинематографа вперед. В их числе — ряд картин молодых режиссеров, по-моему, очень интересных, очень свежих. Сейчас можно работать гораздо смелее. Многим это еще совсем не поздно. Для меня эта картина явилась каким-то отчетом в той работе, которую я проделал за это время над собой.

Я делал картину с молодым оператором Германом Лавровым, которому очень благодарен за помощь (он, по-моему, очень хороший оператор), благодарен за то, что он смело пытался найти новые дороги и в то же время целиком подчинил себя жесткому режиссерскому замыслу, снабженному гигантским количеством слов. Ведь в основном это картина-диалог. В ней почти нет пластического материала самого по себе. Это картина-размышление — размышление о нашем времени. Мне хотелось разобраться во многом: и в отношениях нескольких поколений — старшего, среднего и младшего, и в том, что такое творческий человек, и как он относится к своему делу.

Для меня было довольно безразлично, что Гусев занимается термоядерной энергией. Это было удобно, потому что данная проблема стоит на острие современной науки. Но мне кажется, что режиссер Скуйбин, который сейчас ставит картину «Суд», ставит ее, умирая,— что этот режиссер больше похож на Гусева, чем большинство современных физиков.

Эта картина посвящена не тому, что термоядерники облучаются, а тому, что для человека, который выбрал своим уделом творчество (любое — научное или какое-нибудь другое), вся жизнь сосредоточивается на этом деле, он отдает себя ему целиком.

Скуйбин, который поставил «Жестокость» и «Чудотворную» — картину, которую многие сочли средней,— уже во время работы над «Чудотворной», казалось, больше не в состоянии был заниматься режиссурой. Я знаю по себе, что такое поставить картину, какой это гигантский физический труд. Скуйбин уже не держит голову, он уже не может поднять руку, но он ставит «Суд» по Тендрякову.

Я один раз увидел, как подъехала машина и .из нее вышел пьяный человек и пошел — сгорбившись и пошатываясь, еле стоя на ногах. И вдруг увидел меня. Он выпрямился, пошел навстречу, улыбнулся, протянул мне руку. Пожать руку он уже не может. Это был Скуйбин. И он стоял так до тех пор, пока я разговаривал с ним. Я поспешил уйти, а когда оглянулся, опять увидел того же согнувшегося, едва бредущего на съемку режиссера. Свою картину я и посвятил таким людям.

Когда мы говорили Скуйбину, что он не сможет поставить еще одну картину, он отвечал, что если не будет ставить, то умрет послезавтра, а если будет, то проживет, еще год. «Дайте мне прожить еще год» — вот этой теме я и посвятил картину, хотя в ней есть элементы для современной науки, в общем, не характерные.

Люди облучаются, но это необязательно, во-первых, а во-вторых, экспериментатор облучается не чаще кого-либо другого.

Тема картины, современность ее проблематики были продиктованы теми соображениями, о которых я уже сказал: мне после громадного перерыва нужно было бы во что бы то ни стало сделать вещь о людях, которых я знаю, об интеллигенции в эти годы.

Исходя из этого мы и строили все в картине. Мы решили делать картину-спор, который в ней впрямую и не решается. Изо всех сил мы старались как можно больше растревожить зрителя, заставить его задуматься над существом нашего времени и, в частности, над ролью науки, над отношением к жизни, к науке, друг к другу наших людей.

Тема очень острая, резкая, и мы решили попробовать сделать картину по мере возможности высокоинтеллектуальную, совершенно не думая о том, будет ли ее смотреть зритель, привыкший к «золотым симфониям» и аргентинским фильмам, подготовлен он к ней или нет. Мы надеемся, что советский человек подготовлен к тому, чтобы всерьез принимать любое зрелище. Правда, очень много сделано для того, чтобы испортить зрителя. Огромное количество глупейшей продукции, особенно зарубежной, постепенно приучает серьезных людей не ходить в кинематограф. Но нужно когда-то начинать бороться с этим. Значит, пусть люди подумают — решили мы.

Отсюда пошли те вопросы, которые естественно возникают. Все они более или менее связаны с физикой, потому что выбрана была физика. Если бы для этой темы было взято что-то другое (искусство, медицина или еще что-нибудь), очевидно, шли бы другие разговоры, и те же вопросы решались бы на каком-то другом материале. В данном случае они решались на материале физики.

Мы не стремились объяснять существо самой физической проблемы— его немыслимо объяснить, хотя я сейчас, по свидетельству наших консультантов, нахожусь на уровне участника конференции физического института. Они заставили меня прочесть краткую лекцию о том, над чем работает Гусев, в чем его ошибка. Я прочел такую лекцию (она длилась полтора часа), и они сказали, что это на уровне конференции их института и я могу ставить картину. Но в действительности мне нужно было бы поставить еще три картины, чтобы понять, что они делают.

Мы были однажды в одном из институтов свидетелями поразительного разговора десятка молодых людей (один из них был сравнительно пожилым, около сорока лет, остальные — от двадцати пяти до тридцати). Докладывался вопрос об оптических приспособлениях для наблюдения того самого эффекта, став очевидцем которого, Гусев облучился. Дело в том, что он смотрит в глазок. Смотреть можно только до тех пор, пока ничего не получается. Когда получается — смотреть уже нельзя. А надо зафиксировать кратчайшую вспышку плазмы, которая продолжается сотую долю секунды, причем развивается температура порядка 10 миллионов градусов. Это происходит в абсолютном вакууме. Чтобы успеть это снять и как-то зафиксировать, есть много систем. Один молодой человек предлагал систему наблюдения, куда входит и телевизор, и съемочная камера, и сложнейшие оптические приборы, и необычайной тонкости приспособления для отметки времени. Он предложил ее как наилучшую, наиболее современную.

Молодые люди, очень иронические, подпускали друг другу шпильки. Половина заседания прошла в хохоте. Сострят — и раздается смех. В общем, мы знали, о чем идет спор, но абсолютно не понимали, что же именно говорят, как будто речь велась на каком-то марсианском языке.

Один говорит:

— Вы предлагаете то-то и то-то?

— То-то и то-то.

— А так, по-вашему, лучше? — и что-то написал на доске, какую-то формулу. Раздался громовой хохот. То, что смех возник от формулы, для меня было неожиданным. Формула отражала ошибку, которая, по-видимому, представляла этап, уже пройденный этой лабораторией.

Но хотя они говорят на марсианском языке, по отношениям, по системе жизни эта молодежь чрезвычайно похожа на вгиковскую. Она поражает необыкновенно высокой интеллектуальностью, образованностью в своей области. Это люди, которые свободно обращаются с лос-аламосской системой, которые по маленькой публикации угадывают, что за ней стоит, оперируют английским, американским опытом.

Интересная история произошла, когда Курчатов на одном из международных симпозиумов только обмолвился, что у нас начата работа над управляемой термоядерной реакцией. На него посыпались вопросы, но он ничего не ответил, кроме общеизвестных слов, как вакуум, магнитное поле, электрический разряд. И этого оказалось абсолютно достаточно, чтобы во всем мире немедленно начали работать над тем же, причем через месяц их системы были очень похожи на те, с которых начали мы. А ведь показали только хвостик. По этому поводу было специальное совещание о том, кто же рассекретил это? А все дело было в маленькой оговорке. Такие же оговорки бывают и у американцев. В картине есть эпизод, в котором Гусеву якобы удалось получить нейтроны. Сначала это вызывает дикий восторг, а потом оказалось, что это не ядерная реакция.

Действительно, в один прекрасный день у наших физиков при определенном поле и глубине вакуума пошел поток нейтронов.

Что такое вакуум — нам понять трудно. Я думал, что откачивают воздух, и все. Но там должен быть вакуум, который исчисляется, допустим, одной десятимиллионной атмосферного давления. Насосов, которые могли бы так откачивать, нет, их физически не может быть в природе. Совершенно на другом принципе основан механизм, который уничтожает ядро за ядром, когда уже откачан воздух: оставшиеся ядра просто прилепляются к стенкам. Это и есть глубокий вакуум. В металле толщиной в несколько пальцев бывают микротрещины, которые ничем нельзя обнаружить, и они могут пропускать отдельные нейтроны. Чтобы найти и устранить такую трещину, иногда нужно потратить месяцы. Это работа каторжная и необыкновенно изобретательная.

И вот однажды пошел поток нейтронов. Было выпито три ведра шампанского. Торжество в институте было гораздо больше того, что я изобразил. Один сухопарый, нервный человек попытался встать на голову, но не смог удержаться и упал. Он пытался это сделать, потому что не знал, как еще выразить свой восторг. Но у нас народ осторожный: решили не публиковать, пока не подтвердится, что это термоядерная реакция. Не подтвердилось. А через два года американцы опубликовали, что вопрос получения термоядерной реакции находится накануне разрешения: в такой-то лаборатории такого-то университета достигнут поразительный эффект. И весь институт Курчатова хохотал: все поняли, что американцы натолкнулись на то же самое явление. Действительно, прошло два месяца — американцы замолчали.

Почему же наши поняли, что это то же самое явление? Потому что по одной оговорке в одной из рецензий можно было понять, какой эффект они наблюдали. Это было то же самое.

Все это — международный характер физики, связи, которые нащупываются с разными странами, то, что это балансирует на грани войны и мира, связано с невиданными и неслыханными событиями, необычайно опасными и в то же время сулящими человечеству огромные преимущества,— все это заставило нас искать соответствующий стиль картины. Мы решили монтировать ее резко, не допуская ни одного наплыва и ни одного затемнения, соединять кадры самой противоположной освещенности или характера, сталкивать их впрямую. Манеру освещения выбрали тоже резкую, свет и тень давали настолько контрастно, насколько это возможно при работе нашей лаборатории, чтобы это были настоящий свет и настоящая тень.

Мы избегали знаменитого так называемого кинематографического «режима», когда небо не темное и не светлое, условная ночь, при которой все видно. Молодой оператор Лавров пошел на это с большой смелостью.

Не все удалось ему, так же, как и мне, главным образом потому, что огромное количество напряженных разговорных сцен ставило границы изобразительной остроте картины: как бы смело ни работал оператор, нельзя раздражать зрителя.

Насколько возможно, мне кажется, Лавров выдержал условия, которые я ему поставил, и картина снята им, по-моему, на современном кинематографическом языке.

Современными мы хотели сделать и отношения между людьми, но натолкнулись и здесь на очень большие трудности. Знаменитая и очень хорошая система Станиславского, по которой воспитываются все советские актеры, вероятно, дурно понята и уже несколько выродилась у современных педагогов, потому что, я думаю, Станиславский вовсе не старался, как это делается сейчас, сводить каждую сцену к очень простому внутреннему решению. Впервые я столкнулся с этим, когда начал беседовать со своими актерами и Лаврова сразу спросила: «Кого я люблю, Куликова или Гусева?» Я ответил, что мне это пока не известно, я не знаю. Она говорит:

— Тогда я не могу играть.

И Баталов задал тот же вопрос:.

— А что играть в данной сцене? Я ее люблю? Я говорю:

— Не знаю, потом об этом подумаем. Тут есть более сложная задача. Он говорит:

— Я так не могу, я должен знать. Все эти сложности кладутся на то, что я ее люблю, ревную или еще что-то, Так же рассуждала и актриса; — Если я люблю Гусева, и все это сделано от досады на него, я понимаю, что мне играть в ресторане. Если я этого не знаю, мне нечего играть, я ничего не могу подложить под сцену.

Что же получалось? Сцены были задуманы гораздо сложнее, чем «люблю — не люблю» или «не хочу умирать, хочу жить». «Люблю», «боюсь»—эти определения проще, примитивнее, чем действительные жизненные отношения. Я понимаю, когда подкладывается подтекст, чтобы обогатить сцену. Вот семья сидит за столом, пьют чай, и текст такой: «Хочешь бублик? — Не хочу бублика», а за этим лежит, предположим, вражда, ненависть, ревность. Это усложняет диалог, делает сцену более глубокой, многоплановой.

У нас же происходит обратное явление, то есть под сцену, которая была задумана сложнее, подкладывался более простой подтекст. Ряд слов при этом оказывался лишним, вся мысль как-то упрощалась. Правда, все делалось гораздо яснее и как будто бы понятнее. Но мне было труднее.

Я понял, что и в актерской работе, так же как и в работе режиссера и в работе драматурга, у нас наросла целая шкура привычных штампов, которые только кажутся высоким искусством, а по-настоящему представляют собой самое настоящее ремесло, от которого нужно освобождаться. Освобождаться же от него трудно.

Когда-то мне было легко работать с актерами. Не было случая, чтобы у меня возникал с ними неразрешимый спор. А сейчас впервые работа над картиной прошла в беспрерывных спорах с доброй половиной исполнителей, если не больше. Я не то что не мог показать, как играть, но не умел объяснить, что играть. Я целый ряд кусков переснимал, очень многими оставался недоволен и испытывал тяжелейшие мучения. Из этих мучений был, конечно, выход: снять попроще. И все довольны: «Вот, Михаил Ильич, как хорошо все лепится, все сыграно». А это как раз те куски, которые меня наименее удовлетворили при съемке и меньше мне в картине дороги сейчас. Когда я вижу их, я закрываю глаза, потому что знаю, что из этого можно было извлечь гораздо больше, увидеть сцену свежее.

То же относится и к изобразительному решению. Немного есть кусков, которые мы с Германом считаем по-настоящему увиденными. По-моему, он блистательно снял сцену на аэродроме, когда объясняются два человека, а над ними — крест из плоскостей самолета. Это всего четыре лихтвагена на огромном аэродроме. Я бы сказал, что это — окончательный эпитет. Скажем, если возьмете строку: «И грянул бой, Полтавский бой!» — попробуйте изменить слово «Полтавский» на другое. Ничего не выйдет, ни «могучий бой», ни «кровавый», ни «решительный», ничего другого взять нельзя. Мне кажется, что так Лавров нашел этот крест. Или кадр, когда Гусев проходит мимо стены. Эта стена стоит на «Мосфильме», рядом с павильоном, стоит давно. А после того, как Герман Лавров снял этот кадр, где маленький Гусев проходит возле большой стены, уже назавтра там организовали пивной склад для другой картины, потому что показалось: вот в чем успех — стена. Но дело, конечно, не в стене.

Мы начисто отказались в картине от музыки. Через несколько дней ко мне подошел заведующий музыкальным отделом студии и говорит:

— Михаил Ильич, у нас траур: четыре картины начисто отказались от музыки. Я говорю:

— Ничего, я могу вас утешить: в следующей моей картине будет музыка, и музыкальный отдел заработает снова, если картина будет удачная.

Это поразительное свойство — подражательность в искусстве. Как раз в этой картине я, сколько мог, старался освободиться и от своего прошлого и от подражания вообще. За время работы над ней я не смотрел никаких фильмов, ни советских, ни заграничных (видел, может быть, одну картину). Вам легче, вы моложе меня, а мне гораздо труднее освободиться от груза привычек. И все же мне кажется, что кое-что мне удалось в этой работе преодолеть.

Для меня ее урок очень велик. Я утвердился в решении делать картины о своих современниках. Следующую картину я сделаю еще ближе к себе. Я постараюсь рассказать в ней о людях моего поколения, о человеке, с которым я не только лично знаком, но о котором знаю все — его прошлое, чем он жил, чем дышал и чем дышит сейчас. И дальше, сколько мне осталось времени, постараюсь искупить свои предыдущие ошибки.

... Еще одно замечание, которое я хочу сделать вам в порядке добровольного самоотчета перед вашими сценарными курсами. Я думаю, что вам это интересно.

Начиная картину, мы с Лавровым, Колгановым, Храбровицким и Инденбомом чрезвычайно тщательно разработали режиссерский сценарий, весь он был зарисован. При этом у нас были небольшие споры с Колгановым, который обнаружил чрезвычайное пристрастие к крупным планам и монтажному построению сцен. Он пытался сделать соответствующие разработки, мы с ним не соглашались и в конце концов решили с Германом, что будем работать по мере возможности длинными кусками с движением камеры.

Кто-то из польских критиков считает это одним из основных признаков современного кинематографа. По-моему, это глупо, потому что такого признака современности, как длинный кусок или скольжение камеры, быть не может. Совершенно не в этом дело. В данной картине мы первоначально думали работать длинными кусками не потому, что это стиль 1962 года, а потому, что картину, в которой тирада Куликова в ресторане занимает 80 метров, причем герои сидят за столиком, не встают и не ходят, или разговор о дураках, который тоже занимает метров 70—80 и в котором никакие перебивки невозможны, нам казалось неверным строить так, что один эпизод решается в коротких кадрах, а другой — в очень длинных. Поскольку вся картина разговорная, мы и решили сделать длинные кадры генеральным приемом этой картины. А потом, когда стали работать конкретно, мы пришли к другому убеждению, и не только по-разному в отношении длительности решали эпизоды, но и внутри одного эпизода — например, ресторана — прибегали к разным приемам, что поначалу казалось моим ученикам, которые практиковались на картине, беспринципностью. Они даже пришли ко мне — пятеро — с таким заявлением:

— Михаил Ильич, почему вы, так точно разработав сцену в ресторане в духе 1960 года, потом изменили этому и стали снимать эпизоды по-другому?

Потому что оказалось, что дороже всего каждый кусок — при учете того, конечно, в какой эпизод он входит, соблюдая общую форму эпизода,— все-таки решать в зависимости от характера этого куска. В ресторане стоят подряд два больших эпизода. Один из них, когда героям начинают подавать на стол и Гусев спрашивает: «Что вы молчите? Что вас мучает? Вы хотите мне что-то сказать?» — «Да, нам нужно поговорить».— «Ну, говорите, я вас слушаю». И отсылает официанта: «Мы сами нальем». Смоктуновский, сказав: «Вот Цительман», уходит. А Леля говорит: «Вот что, Митенька». Второй — сцена объяснения Лели с Гусевым — идет после этого.

Оба куска мы решили снять с помощью циркульных рельсов, уложенных вокруг стола. Там был поставлен кран, и мы могли ездить вокруг стола, приближаться к человеку, отъезжать, брать то двух, то трех вместе, то выезжать на совсем крупный план. Мы так и сняли разговор Лавровой и Баталова — путем медленного объезда вокруг стола в одном куске, сначала через него на нее, а к концу — с противоположной точки зрения. Точно так же, но с большим разнообразием движения был снят предыдущий эпизод.

Во втором случае — в разговоре Баталова и Лавровой — прием полностью оправдался, это движение оказалось органичным. В первом же случае, до этого, в сцене троих, при просмотре на экране этого куска я остро почувствовал, что такое медленное движение и повороты камеры для данной сцены не органичны и нужно прибегнуть к монтажному приему. Я переснял ее примерно в 8 кадрах разной крупности с частыми движениями и поворотами, но в более традиционной манере. И кусок этот стал лучше, хотя актеры сыграли точно так же.

Вот стоят рядом два куска, а ученики спрашивают: «Почему такая беспринципность? Почему один кусок снят длинным восьмидесятиметровым планом с движения, а другой снят монтажно?» На это трудно ответить что-нибудь, кроме того, что, по-моему, так лучше, хотя они стоят рядом, в одном эпизоде ресторана и как будто должны подчиняться одному и тому же закону. Вероятно, их можно было бы соединить вместе в еще более долгом движении, но оказалось, что это почему-то невыразительно.

Мне кажется, что в искусстве это необъяснимое «почему-то» очень важно. Чем больше режиссеры начинают работать «почему-то», без точного понимания — почему, но с точным ощущением результата, тем куски получаются интереснее и свежее.

Я вам все это рассказываю потому, что сейчас очень занят этой картиной и уроками, которые можно из нее извлечь,— уроками жизненными и всякими другими. Мне хотелось быть перед вами максимально честным.

Я не считаю, что в картине мне все удалось,—повторяю это в третий или четвертый раз. Не удалось по разным причинам. Я очень благодарен актерам, которые работали у меня, хотя и жаловался, что приходилось с ними спорить. Мне пришлось столкнуться с новой актерской школой, главным образом с актерами театра «Современник», которые находятся, по-моему, в великолепной форме. Я имею в виду Евстигнеева, Никулина, которые сыграли у меня, может быть, и маленькие роли, но это, несомненно, интересные актеры.

Огромная сила Баталова заключается в его поразительном чутье правды и отвращении к штампу. Но и у него есть свои недочеты, как и у Лавровой и Смоктуновского. Каждый из них дал мне очень много, и я надеюсь извлечь для себя какие-то уроки из работы с ними, потому что в вопросе актерского исполнения нужно о многом задуматься.

Меня часто поражает, почему так получилось: казалось бы, формальная французская школа, которая обучает актера в основном технике, ставит перед ним задачи, которые кажутся нам поверхностными, эта школа достигает поразительных результатов. Мне, например, рассказывали, что во французской актерской школе приняты такие упражнения: человек должен войти и сказать слово «нет», или «я люблю тебя», или «закрой дверь», или «я пойду в кино» с максимальным количеством смыслов. И вот встает актриса и говорит: «Нет... Нет... Нет...», а председатель экзаменационной комиссии загибает пальцы: один, два, три... одиннадцать. На 11-м он говорит: «Стоп, вы повторяетесь. Одиннадцать — удовлетворительно». Следующий говорит: «Я пойду в кино». И это звучит по-разному, если ему хочется и если не хочется идти, если это восторг и если это драма. Экзаменатор опять загибает пальцы. 18 — хорошо. А одна актриса сказала «нет» 29 раз и получила высшую оценку, она ни разу не повторилась. С нашей точки зрения, это странная игра.

Или такое упражнение: студентам дают десяток совершенно ничем не связанных слов — набор, и, пользуясь этими словами, они должны быстро сочинить диалог и разыграть сцену. Подобные упражнения, а также упражнения в дикции, в движении и т. д. входят в систему обязательной подготовки французского актера.

Система эта, казалось бы, гораздо более поверхностна, чем наша. Почему же французские актеры играют так правдиво и легко? Что-то нужно и в этом деле, очевидно, переосмысливать. Станиславского нет в живых, я не знаю, как он сам преподавал бы сейчас свою систему. Но я знаю, что при затверживании истин, выдуманных другим человеком, человеком ушедшего поколения, вероятно, неизбежны какие-то ошибки. Отсюда и появление штампов.

С чем боролся больше всего Станиславский? Со штампом и наигрышем. Однако, если мы пойдем в музей—хранилище заветов Станиславского — МХАТ, то количество штампов и наигрышей превосходит там всякое вероятие. Это легко проверить, прослушав спектакль по радио, не глядя, послушав ухом, что там говорится и как говорится. Для нас, кинематографических режиссеров, это сплошной наигрыш. Происходит какой-то странный процесс, при котором люди делаются равнодушными к существу того, что говорил Станиславский, а остается мертвая форма.

Я не специалист в этом вопросе, но я чувствую ухом, что здесь что-то неладно, неправильно. Очевидно, нужен какой-то новый глаз, новое ухо для того, чтобы и в этом вопросе создать что-то новое.

Если просмотришь десяток книг, посвященных великим актерам, то выяснится странное обстоятельство. Скажем, речь идет об актере N, жившем в XVI У! или XIX веке, допустим, Гаррике или Кине, и вот пишут о нем: на смену сценической условности и наигрышу он принес на подмостки правду. Перелистайте несколько страниц, и вы увидите о другом, пришедшем позднее актере те же самые слова: на смену сценическому наигрышу он принес правду. Что же это значит? Прошло время, и человека, который когда-то принес на сцену правду, стали противопоставлять повой, сегодняшней правде. Это говорится и о великих русских актерах и о французских, английских и т. д. Очевидно, меняются сами понятия правды, наигрыша, штампа, сценической условности .

Искусство всегда в чем-то условно, но мера условности зависит от времени, и с новым временем должны приходить новые артисты. В любой школе, где ведутся экзамены по изобразительным искусствам, по истории живописи, как правило, показывают репродукцию картины, закрыв подпись, и спрашивают: «Что это?» И человек должен ответить:

«Это Нидерланды, конец XVII века».— «Правильно. А это?» — «Это Россия, XVIII век, Боровиковский».— «Очень хорошо».

У нас сейчас в живописи положение такое, что если закрыть подписи под картинами, которые сейчас выставлены в Манеже, то, что это Россия, вы угадаете, но какие годы — 60-е, 40-е или 30-е, вы можете угадать только по содержанию: если изображен самоходный комбайн — 50-е годы, а если с прицепом — 40-е. Изобразительная манера как бы умерла.

Мы марксисты и знаем, что искусство не может остановиться в развитии формы. Если меняется жизнь, должны меняться и формы искусства. Но мы признаем это только для прошлого и для буржуазного искусства, там формы должны меняться, а у нас почему-то могут оставаться неподвижными. Этого не может быть. Законы марксистско-ленинской эстетики правильны для любого века, в том числе и для двадцатого. Еще не нашелся человек, который доказал бы, что движения искусства уже не может быть.

Недавно мне пришлось высказаться в «Советской культуре» о том же, о чем говорю вам сейчас. Я призывал отказаться от многого и пересмотреть манеру, в которой даже я сам когда-то работал. Мне ответил статьей Е. Л. Дзиган. По его мнению, никакого новаторства не должно быть. Должно быть высокоидейное искусство. Я согласен, высокоидейное должно быть, без этого нет искусства, однако двигаться вперед надо не только в области мысли, но и в области материального ее выражения, то есть двигать вперед нужно все решительно, в том числе и поведение человека на экране. Повторяю:

людям моего поколения это не так легко, но нужно стараться.

(...)

60 лет — в общем, возраст, я бы сказал, еще не катастрофический для работы в искусстве (не забудьте, что Толстой написал «Хаджи Мурата», когда ему было уже под 80,— прекрасную, поразительную, полную юной силы вещь). Мне не хотелось бы попасть в положение, при котором студенты ВГИКа не хотят смотреть мою кар тину до конца, а потом приходить к ним и рассказывать, как монтировать — справа налево или слева направо, оказавшись несостоятельным в своей творческой работе.

Мне говорили, что вы хорошо приняли картину. Я рад, что вгиковцы и вы, вероятно, оценили те усилия, которые я приложил к этой картине для того, чтобы оказаться на уровне требований времени.

(...)

Художник всегда должен чувствовать ответственность перед самим собой в первую очередь...

(...)

Я оцениваю свою работу только как какой-то шаг к тому искусству, ради которого стоит жить и работать, не больше. Если бы я был помоложе, лет на десять, я, вероятно, оптимистичнее смотрел бы на свое будущее; но и сейчас я надеюсь, что мне еще удастся, может быть, сказать несколько верных или интересных слов о своем времени.

Вот это я и хотел вам сказать сегодня.

В следующий раз, если хотите, мы с вами продолжим наши занятия, а если у вас будет желание поспорить по картине, поговорить о ней, задать мне какие-то конкретные вопросы, по форме ли этой картины, по отдельным ее частностям, или сказать, что вам в ней понравилось, что — нет, я буду очень рад выслушать ваши соображения и ответить вам.

18 января 1962 г.

Занятия М. И. Ромма со студентами, как это явствует из стенограмм, часто сопровождались рисунками на доске. К сожалению, за редкими исключениями, рисунки эти не сохранились. Публикуемые ниже собственноручные наброски М. И. Ромма к лекции № 2 от 2 марта 1967 г. представляют такое счастливое исключение.

Судя по всему, эти листы были заготовлены заранее. В основном их последовательность и композиция соответствуют словесному ряду, но в некоторых случаях иллюстраций к тексту на имеющихся листах не хватает, то есть часть рисунков на доске импровизировалась по ходу занятия. В тексте в скобках для данной публикации указаны номера листов и рисунков, иллюстрирующих тот или иной отрывок текста.

Лист 1

Лист 2

Лист 3

Лист 4

Лист 5

Лист 6

Лист 7

У вас возникли какие-нибудь вопросы по предыдущему занятию? Что вас интересует? Или все так понятно, так примитивно, что нечего и спрашивать? Все знаете сами? Ну ладно, давайте продолжать дальше. У вас нет доски?

С места. Есть.

М. И. Ромм. Поставьте. Кто мастер рисовать? Мы хотим скопировать с этим товарищем кадр улицы... Вот эта улица в плане (см. л. 1, рис. 1 — I). Я взял диагональ с нижней точки. Вот так. Мне нужно на этой улице развернуть действие, ну, предположим, на двух тротуарах. Скажем, вот стоит толпа людей, вот здесь на этом плане. А здесь предполагается проход космонавтов. Я хочу показать, что обе стороны ждут прохода космонавтов. Как монтировать эти кадры, для того чтобы показать эту улицу, ее ширину, ее обе стороны и то, что справа и слева ждет народ? Нарисуй. Что просится, чтобы соединить вот эти два кадра? Нет, с обратной точки лучше, только несколько метров перспективными надо взять. Ну-ка, нарисуй.

С места. В общем, так...

М. И. Ромм. Обратная точка. Это та или другая сторона?

С места. Другая... (рисует; см. л. 1, рис. 2—I).

С места. По-моему, крупность кадров нужно изменить.

М. И. Ромм. Изменяем. Вот когда вы получили два таких изображения, вы чувствуете, что это другая сторона улицы?

Теперь предположим, что на этой улице вам разрешили только одну сторону заполнить людьми; другая сторона у вас пустая. Вы можете добиться впечатления, что людьми заполнены оба тротуара, снимая лишь одну сторону?

С места. Конечно.

М. И. Ромм. А прочитается это?

С места. Как две разные стороны.

М. И. Ромм. В этом простейшем примере заложен основной принцип монтажного столкновения по диагонали. Встречные диагонали всегда читаются как столкновения. Беря эту улицу и располагая только одной ее стороной, тем не менее вы можете выдать ее за две стороны улицы, если будете строить кадры диагонально. Встречные диагонали в кинематографе всегда означают или подразумевают для зрителя столкновение двух каких-то элементов. Поэтому, когда вы строите диалог двух людей, если вы, предположим, одного возьмете вот в этой диагонали (рисует), то другого надо брать в другой. Вот в этой (см. л. 1, рис. II). Тогда они между собой встречаются.

Я снял героя в спину, а можно снять в лицо. Это закон, который можно нарушать как угодно. Но нарушать его можно, только предварительно усвоив.

Вот у меня был такой случай в картине «Убийство на улице Данте». Огромный стол с гостями. Они сидели вот здесь. Во главе стола сидел Ипполит.... И здесь сидел ряд людей. Вот эти головы (показывает; см. л. 2, верхний рис.) и эти головы в кадре находятся друг против друга. Вся середина стола занята посудой и разными другими вещами. Для того, чтобы снимать ту и эту стороны разнообразным способом, то есть, скажем, отсюда туда, сточки зрения вот этого сидящего дяди Иппoлитa, или с точки зрения сидящего здесь, я должен был бы иметь декорацию, которая выглядела бы так... (см. л. 2, рис. в центре). Вот здесь фон, вот здесь стол, вот здесь какой-то другой фон, и я должен был бы перескакивать с аппаратом отсюда вот сюда. Скажем, снявши крупно дядюшку Ипполита, я должен был бы снимать стол. Но у меня этой стороны не было. Здесь стоял свет. Вместо этой стороны у меня были развернутые декорации. А для того, чтобы снимать отдельные крупные планы, я сделал следующее {рисует; см. л. 2, нижние рисунки).

Позади стола, который я, разумеется, оторвал от стенки, у меня был какой-то сменный элемент. Я снимал все решительно в одном направлении, пересаживая гостей с одной стороны на другую. Предположим, здесь сидели люди, X, У, Н, а здесь — А, В, С.

Если я снимаю X, У, Н отсюда вот сюда, то у меня получается такая диагональ в кадре; вот тут будет стол... (рисует). Эта встречная диагональ снимается отсюда, и если я этих людей пересажу сюда, то это будет точка зрения дядюшки Ипполита. Вы понимаете? Надо только переставить посуду на столе. Таким образом, имея камеру примерно в центре, работая то ближе, то дальше, пересаживая людей, диагональ я сохраняю. Я имею как бы четыре стороны стола и возможность совпадения. С этой стороны сидит старик, с этой — жених и невеста, и точки зрения старика на жениха и стол, невесты на стол все время менялись, хотя я и снимал с одной стороны. Я ни разу с камерой на другую сторону не переходил, потому что это было неудобно по свету и трудно делать. А диагонали читались отчетливо в каждом плане. Даже если я брал крупным планом какого-нибудь гостя, то я этот кадр строил в отчетливой диагонали. Фронтальные кадры принадлежали только старику на одном конце стола, жениху и невесте — на другом.

Возьмем части картины и покажем. Правда, я кое-что менял, например, стол отодвигал дальше от стены. В одном случае он был дальше, в другом — ближе.

Решение пространства через диагонали — основной прием монтажа, который, конечно, ни в коем случае нельзя считать постоянным законом. Я, однако, очень часто пользовался этим приемом. Можно привести много примеров и из других картин.

Лучше всего работу по диагонали просмотреть в картине «Иван Грозный» — эпизод боярского заговора, например, где все идет по диагонали, а в конце три эпизода фронтальных. Вообще Эйзенштейн чрезвычайно строго придерживался законов диагональных столкновений.

(. . .)

Посмотрите, пожалуйста, приезд Курбского к польскому королю Сигизмунду. Имейте в виду, что в этой сцене вообще никакой декорации не было. Там был поставлен широкий задник, был трон, на котором сидел Сигизмунд, и были передвижные канделябры, если не ошибаюсь, высокие, со свечами. Вот, скажем, передвижные колонны и высокие, со свечами канделябры. По переднему плану стояли рыцари, дамы. Спереди входит Курбский.

Эйзенштейну нужно было брать и разные диагонали, и обратную точку. Но никакой обратной точки в декорации не было. В плане она была плоскостью, и на раскрашенном полу стояли люди. Что делал Эйзенштейн? Я точно не помню, но в принципе это было так.

Вот кадр (рисует; см. л. 3). Вы видите пол и в глубине трон (см. рис. VII). Спереди на переднем плане стоит вот этот канделябр или какая-то крупная деталь (см. рис. VIII). Здесь стоит рыцарь, тут дамы, туда идет перспектива пола. Это все сзади.

Или он переносит эту крупную деталь на другую сторону, берет ее в большой крупности, а трон переносит вот сюда (см. рис. IX). Здесь, ну скажем, рыцарь. В следующем кадре он берет вот эту группу дам, заполняет ею вот эту сторону, пли эту сторону кадра, переносит эту деталь куда-то в глубину, трон ставит сюда, и получается обратная диагональ (см. рис. X). Хотя фактически никакой декорации не было. Там была просто плоскость. Больше ничего. Все округлости пространства этого огромного зала были созданы лишь какой-то ясно видимой деталью спереди, как бы она ни выглядела.

Вот, скажем, какая-то темная деталь. Люди здесь, трон там. В другом случае — наоборот. Перемена крупности, перестановка людей. Достаточно после этого только поставить дам (которые только что стояли на переднем плане спиной к нам) в глубину, лицом, на том же самом фоне, а здесь оставить деталь — кресло, и вы получаете ощущение обратной точки. При этом обратная точка берется как бы сверху вниз, потому что для действительной обратной точки у него нет фона.

Я вам говорю об этом, потому что столкновение кадров, в зависимости от принципа, который вы изберете в кинематографе, создает пространство. Оно создается не только тем, что вы взяли широкоугольную оптику и увеличили тем самым размер улицы. Оно создается и прямым столкновением кадров. От столкновения кадров у зрителя рождается ощущение пространственного решения, ощущение как бы движения, между тем как камера может быть при этом почти неподвижна. Можно не камере бегать вокруг декорации, а, наоборот, переставлять элементы декорации, но переставлять таким образом, с таким расчетом, чтобы создаваемые композиции давали ощущение решения пространства. Можно очень сложно подходить к этому. Ну скажем, как делал это Эйзенштейн. У него чрезвычайно сложный замысел изображения, с очень резкими сменами крупностей, в контрапункте с очень сложным звуком, разработанный с необыкновенной тщательностью, исходя из классического монтажа немого кинематографа.

Вы, наверное, заметили, что очень часто в военных картинах трудно разобрать, кто в кого стреляет и кто куда бежит, в особенности если форма не слишком различается. Когда одна сторона одета во все белое, а другая — во все черное (скажем, бой на Чудском озере), там отличить это нетрудно. Но, скажем, бой идет между белогвардейцами и красными, которые, в общем-то, одеты одинаково и мало чем отличаются, особенно на общих планах. Единая масса. Неясно, кто куда бежит, кто наступает и кто отступает. Это большей частью происходит от незнания простейших монтажных законов.

Есть какое-то общее психологическое свойство у зрителя, которое надо учитывать. Предположим, вы пустите бегущих в атаку бойцов на нас, а убегающих противников от нас. Тогда зритель поймет, где кто. Но достаточно вам пустить их в одной диагонали, и через минуту зрители перестанут различать, кто наступает и кто отступает, на чьей стороне победа. Потому что у зрителя нет времени по таким приметам, как разные каски, обмотки, сапоги, разобрать, кто именно перед ним находится. Но есть общий закон восприятия, который используется в традиционном, классическом кинематографическом решении: разные диагонали дают ощущение сталкивающихся сил, как правило. И вот, поскольку любая сцена представляет тот или иной конфликт, палочкой-выручалочкой для всех режиссеров является так называемая восьмерка, при которой изменение угла камеры меньше половины круга.

Вот перед вами декорация. И два человека в плане {рисует; см. л. 4, рис. верхний слева). Если вы будете снимать их в лицо, они друг с другом не общаются.

Я меняю угол меньше, чем на 180 градусов. Любое изменение угла в пределах 40, 50, 60, 70 градусов дает две диагональные точки, при которых, предположим, идущий по потолку карниз, если у вас нижняя точка, в одном случае окажется расположенным так, в другом случае — так. Лицо в одном случае получится в таком повороте, три четверти его. В другом случае — наоборот. И люди будут тогда разговаривать (рисует; см. л. 4, рис. верхний справа).

Камера в одном случае смотрела так, в другом случае — так. У вас получилось две диагонали, но представьте себе, что вы превысили этот угол, как это очень часто бывает. Предположим, сняли вот этого человека отсюда, а второго, предположим, вот отсюда. Вот они, два профиля, один смотрел так, другой — так. Результат получается вот такой: они оба глядят в одну сторону, а не друг на друга. Они друг с другом в данном случае не разговаривают, потому что этот профиль (рисует; см. л. 4, нижний рис.) окажется идентичным этому профилю, или трем четвертям. Вы дошли до полукруга.

Ошибка такая была в картине «Сорок первый» у Чухрая. Там, где белогвардейцы приходят на берег, где стоит этот аул, в котором были красноармейцы, и у девочки находят красноармейский значок и что-то еще. Происходит допрос. Чухрай решил, что лучше всего допрос делать так. Планы белогвардейцев снимались от воды на горы, а планы допрашиваемого — с гор на море или что-то в этом роде, я точно сейчас не помню. Результат получился такой. Скажем, стоял допрашиваемый (рисует; см. л. 5, рис. XV). Здесь вот горы, вот здесь море. Шел допрос. Вот этого допрашиваемого он снимал так, а этого — отсюда. В результате, когда это стали клеить, не получилось допроса.

С места. Переснимали?

М. И. Ромм. Пересняли. Совершенно было непонятно, с кем персонаж говорит и кто ему отвечает. Настолько это оказалось грубой ошибкой. Чухрай взял ровно полкруга.

С места. Но ведь это только для крупных планов.

М. И. Ромм. Это, собственно, для крупных планов.

С места. А если взять героев вместе?

М. И. Ромм. Если вы их снимете обоих, тогда все проще, но Чухрай брал крупные планы. Самое простое решение снять людей вдвоем, на среднепоясном плане. Все будет ясно, где они стоят и кто кого допрашивает. Но режиссер хотел, учитывая значительность момента, снимать крупно лица, и, несмотря на то, что было понятно, где стояли люди, эти два крупных плана между собой не склеивались; голова киргиза, грубо говоря, никак не приклеивалась к его туловищу. Или голова белогвардейца к его туловищу. На общем плане они стояли друг против друга, а на крупных — как бы рядом.

Я вам говорил, что, когда по закону диагоналей нужно было пересадить человека, Эйзенштейн пересаживал. И это воспринималось, и никто не замечал, что актер оказался с другой стороны. Оказался, и все. Потому что естественно воспринимается острое столкновение диагоналей. Надо знать этот примитивный, простейший закон, имеющий определенное психологическое основание.

Для того чтобы зритель вместе с вами переменил место наблюдения, нужна специальная подготовка либо какое-то обстоятельство, которое легко позволяет поверить в это,— ну, например, в одной английской картине про эту королеву влюбленную, ну как ее?

И. А. Жигалко. «Королева Христина»?

М. И. Ромм. Может быть, название я уже забыл. Две громадные, бесконечные шпалеры придворных, из глубины которых идет женщина. Естественно, когда в глубине между двумя шпалерами движется маленькая фигурка, зритель очень хочет к ней приблизиться. И когда режиссер молниеносным рывком показывает ее лицо, зрителем это воспринимается как совершенно естественное движение. Это отвечает его желанию увидеть героиню ближе. Но можно прыгнуть так же стремительно и увидеть ее в спину, то есть сделать поворот на 180 градусов. Потому что сам этот кадр — длинная шпалера, узкий коридорчик — так легко читается, что мгновенный прыжок назад с изменением высоты точек может дать легко воспринимаемый и легко читаемый проход с поворотом на 180 градусов.

Еще более простые примеры. Например, резкий поворот человека на переднем плане. Если при этом зритель заинтересован тем, что он увидел, можно при этом сделать этот поворот и сразу переходить на 180 градусов. Все зависит от того, какой момент психологически и композиционно в кадре, в какой момент вы производите такое резкое движение.

То есть закон диагоналей не есть всеобъемлющий закон, этот закон имеет множество исключений. Но даже в современном панорамном кинематографе, с широким экраном, хорошо знать это правило. Все нарушения — скажем, нарушения плавного течения зрелища перед вами — непременно должны заранее рассчитываться по простейшим монтажным законам. То, что я вам сказал, и есть простейший монтажный закон.

Второй закон заключается в том, что в пределах эпизода лучше монтируются кадры, в которых наибольший контраст в чем-то нарушается. Например, в свете, потому что иначе нарушилось бы единство обстановки, единство светового и тонального решения внутри данного помещения. А при переходе с эпизода на эпизод резкий контраст света может заменить резкий композиционный контраст или может сопровождаться резким композиционным контрастом. Я понятно говорю?

Внутри эпизода (скажем, он происходит в данном классе) вы должны по мере возможности выдерживать единство светового решения при резких контрастах в композиции и распределении масс объектов. У вас могут быть настолько нейтральные стены, что вообще никаких подробностей, никаких карнизов вы читать не будете. Они вам не помогут. Но вы должны будете помнить о том, что, сталкивая два кадра между собой, вы должны хотя бы позаботиться о распределении в кадрах объемов, которые будут представлять собой ну, скажем, по предыдущему плану, спину человека, а в глубине стол. Может больше ничего не быть в кадре, но вся тяжесть кадра ложится на левую сторону (рисует; см. л. 5, рис. XVI, правый кадр).

Так или иначе, вся его общая тенденция может быть обозначена вот такой вот стрелочкой. Тогда в следующем кадре желательно, чтобы ему ответило резкое укрупнение, скажем, стол — только одна рука осталась на столе. Там стояла бутылка — вот она. Вот эта бутылка, вот стакан. Контраст в данном случае заключается в том, что вы резко прыгнули вперед (см. там же, левый кадр). Кадры между собой столкнулись. Они как бы говорят: «Хочу выпить из этой бутылки». В них даже есть как бы какое-то действие, потому что они значат чуть-чуть больше, чем простое укрупнение, благодаря перераспределению объемов.

Но можно представить себе совершенно другой ход. Человек сидит спиной, он глядит на эту бутылку. Вы можете перейти вот к какому плану благодаря большому контрасту (рисует).

Вот стол, вот этот же самый человек. Вот, предположим, его брови, нос. Стол надо еще ниже опустить, так (см. л. 5, рис. XVII).

Это тоже хорошо монтируется благодаря резкому контрасту, перемене точки зрения, потому что сменились диагонали. Тяжесть кадра перешла на правую сторону. Вы это читаете как изображение того же самого человека, который смотрел на эту бутылку.

С места. Можно перейти на общий план с обратной точки.

М. И. Ромм. Можно, это тоже будет контраст. Можно перейти на общий план... Какой обратной точки?

С места. Снять его в лицо. И бутылку на общем плане.

М. И. Ромм. Вот это я уже не знаю. Как ты сделаешь бутылку на общем плане? Нарисуй.

С места. Я не умею рисовать.

М. И. Ромм. Ну ведь я не рисую тоже. Как можешь. Студент. Что-то в таком роде. Ну вот там сидит человек... (рисует).

М. И. Ромм. Слева?

Студент. Да, и где-то, если мы отсюда посмотрим, где-то стол с бутылкой. Понимаете?

М. И. Ромм. Мне этого не понять никогда. Возьмите в помощь Павловского и нарисуйте с его помощью. У тебя здесь появился стол спереди, так, дальше что? Ну что у тебя в кадре — пол или потолок? Как камера наклонена?

Студент. Нет, не пол, а стена...

М. И. Ромм. В общем ты видишь комнату?

Студент. Да.

М. И. Ромм. Там где-то стол, за столом сидит человек, стоит бутылка, вот такая?

Студент. Да, да, вот так. Я так и хотел. Так можно монтировать?

М. И. Ромм. Можно. Здесь я сосредоточиваюсь на таком действии: предположим, в кадре стол, стул, за столом сидит человек, перед ним бутылка, еще что-нибудь. Что лучше смонтируется с этим кадром — вот такая задача. Я сейчас сосредоточился на бутылке. Я хотел вам показать отношение человека к бутылке. Здесь есть обстановка. Сидит одинокий пьяница. Можно еще острее это оценить, если ты опустишь стол гораздо ниже (см. л. 5, рис. XVIII) или, наоборот, выше его подымешь. Можно показать этого человека стоящим одиноко под высоко виднеющимся потолком, с бутылкой... (см. л. 5, рис. XIX). Вполне. Но зачем ты его перенес в эту сторону?

Студент. Я не думал о том, куда его перенести. Я думал о крупностях и направлении. Разве это плохо?

М. И. Ромм. Плохо. Это просто не смонтируется с предыдущим кадром. А если ты его посадишь так, что он окажется здесь,— смонтируется. Ты это чувствуешь?

Студент. Конечно.

М. И. Ромм. Если ты повернул аппарат на 180 градусов, при этом отошел, оставил ту же самую нагрузку в кадре с левой же стороны, то непонятно будет, как он перескочил лицом к нам. А если ты перенес его в другую сторону, то будет понятно, почему он оказался лицом к нам. Это необъяснимо, но чувствуется. Потому что с самого начала кадр был решен диагонально. Но сегодня здесь очень много сторонников фронтальных композиций. Вообще же фронтальные композиции в кинематографе применялись только в торжественных моментах, главным образом на общих или на крупных планах, где человек глядел прямо в лицо зрителю. В связи с возникновением широкого экрана и, кроме того, в связи с современными традициями в живописи вообще эти фронтальные композиции стали сейчас более употребительными. Скажем, Климов в картине «Приключения зубного врача» очень много работал на фронтальных композициях. Например, у него в кадре помещалось одновременно два зубоврачебных кресла, два врача и два пациента. Это было взято вот так (рисует). Это примитивно, но в этом есть какая-то элегантность абсолютной, как бы бесхитростной простоты: я плюю на ваши правила и снимаю то, что вижу, прямо в лицо.

Но чтобы снимать актеров прямо в лицо, нужно обладать довольно большим мастерством. Режиссер Кавалерович в картине «Мать Иоанна от ангелов» так снял центральный спор между раввином и монахом-католиком, причем обоих персонажей играет один актер.

Мизансцена была такая: возле стола, на котором лежит Библия, стоит герой (сцена идет почти в полной темноте, высвечена только книга, которая лежит перед человеком). Второй персонаж стоит на фоне такой же темной стены. Казалось бы, что эти кадры между собой не монтируются и сложены они неправильно. Но Кавалерович начал показывать первого из действующих лиц с крупного плана, вот так (рисует; см. л. 6, рис. XX). Затем камера идет вниз на крупно взятую книгу (см. л. 6, рис. XXI). Человек при этом почти полностью уходит из кадра. Затем камера сразу поднимается на лицо второго. Так Кавалерович несколько раз переходит либо через книгу, либо как-то еще с лица одного из героев на лицо другого. И это читалось как очень острое столкновение. Тем более острое, что такой монтаж непривычен. Вообще все, что непривычно в искусстве, все новое, всегда воспринимается более остро. Но Кавалерович добился нужного эффекта благодаря тому, что он принял меры, позволившие зрителю с самого начала точно определить взаимное расположение персонажей. Хотя он их вдвоем в кадре никак не мог поместить, но там в одном месте, по-моему, была спина, сейчас уже точно не скажу. Я только одни раз видел эту картину, но, помню, был поражен смелостью, с которой он монтировал эту актерскую сцену, Ведь мы видим здесь тот самый поворот камеры ровно на 180 градусов, что у Чухрая. Но там этот поворот привел к катастрофе, из которой режиссер с большим трудом выбрался в этой очень хорошей картине. У Кавалеровича же все получилось, потому что соблюдены были некоторые условия. А условия эти следующие.

Во-первых, в этой комнате больше ничего нет, кроме книги и двух человек, поэтому зрителю очень нетрудно установить их взаимное, расположение.

Во-вторых, режиссер выдержал этот кадр принципиально и до конца в строгой фронтальности. Там не было даже намека на какое-нибудь нарушение чисто фронтальной композиции.

В-третьих, он погрузил почти все в темноту, кроме лиц персонажей и книги.

Меры эти позволили ему сделать первые переходы как можно яснее, а после этого он уже совершенно свободно стыковал фронтальные крупные планы. В начале сцены он как бы разъяснил попутно зрителю: это два, по существу, одинаковых человека, поэтому я их одинаково снимаю, хотя они смертельные религиозные враги. Один из них раввин, другой — настоятель католического монастыря. Они пришли спорить о боге. Они стоят друг против друга. Давайте вглядимся в них.

И после того, как это выяснилось, он по ходу спора свободно переходит с одного на другого.

Почему так сделал Кавалерович? Избранное им решение несет и глубокий внутренний смысл. Режиссер, по существу, показывает как бы спор человека с самим собой, хотя на экране действуют два человека. Это внутренний спор героя, выраженный в столкновении с инакомыслящим. Поэтому он и смотрит прямо в зал, как бы рассуждая с самим собой. Так что решение несет двоякий смысл. Это и спор двух человек, и внутренний спор. Поэтому режиссер и выбрал такой прием, который, как правило, уместен при съемке одного человека, а не двух.

«Мать Иоанна от ангелов» интересна еще и тем, как понял Кавалерович изобразительный контраст. Картина резко делится на белую и черную части. Натура вся снята солнечная, белая, причем он не только выбрал песчаную натуру, но и где было что-нибудь черное, он засыпал это солью, мелом и красил. Значит, ослепительно белая натура с белым монастырем на фоне белого. Внутри же помещения все почти черное, так что иногда виден смутный образ едва высвеченного человека, а местами вообще почти ничего не видно. Особенно в корчме, где готовится убийство. Контраст белого и черного по мере того, как сгущаются события, все больше и больше усиливается и доходит до предела терпимого. Кавалерович в этом смысле как бы нарушает все общепринятые законы хорошего кинематографического вкуса, требовавшего градации белого, серого, темного, темно-серого, светло-серого и т. д. В былое время оператор никогда не стал бы снимать белую рубашку, а непременно покрасил бы ее в желтый или голубой цвет, чтобы контраст был меньше. Таков был хороший вкус в кинематографе. А сейчас этот вкус резко изменился.

Примеры, которые я привел, вам, может быть, покажутся несколько схематичными, тем не менее они лежат в основе каждого соединения кадров и смогут вам пригодиться, когда вы начнете свои маленькие этюды. (...)

Предположим, перед вами, как это очень часто бывает и как во многих ваших эпизодах случается, будет просто комнатка: четыре стены, три стены.

И. А. Жигалко. Четыре у них будет. Одна отъемная.

М. И. Ромм. Четыре. Один или два героя. Где здесь найти контраст? Где здесь найти столкновение крупностей? Пределов крупности в кинематографе нет. И тот же самый контраст, те же самые принципы столкновения кадров можно осуществить в самых тяжелых условиях. Ну, например, в первой моей картине, «Пышке», полторы части начала и одна часть финала происходят в дилижансе. Не думайте, что я сразу, с первых шагов, догадался снять дилижанс так, как вы его видели. Первоначально он был снят более общо и полностью забракован. От первого варианта дилижанса в картине не осталось ничего, кроме одного общего плана, когда входит Пышка и они все сидят. Дилижанс был сделан из разборных стенок вот таким образом (рисует; см. л. 7, верхний рис.).

Эта стенка глухая и обита вот такими квадратиками материи. В этой стенке и в этой были прорезаны окна. Все стенки были разборные и, кроме того, разнимались на отдельные кусочки. Я снимал дилижанс отсюда и первоначально снял его на общем плане. Причем на общем плане он оказался гораздо больше, чем был на самом деле, по той простой причине, что для того, чтобы снять его полностью, пришлось поставить довольно широкоугольную оптику. Вы знаете, наверное, что широкоугольная оптика увеличивает пространство. У нормального человека глаза видят примерно так, как видит объектив с фокусным расстоянием в 50 мм. 35 — наиболее употребительный объектив, он несколько увеличивает пространство. 28 — резко его увеличивает. При этом передняя фигура очень укрупняется, задняя уменьшается. Угол зрения более широкий (рисует).

Если вы в жизни посмотрите на три стоящие одна за другой фигуры, то окажется, что первая выглядит вот так, вторая — вот так и третья — вот так (рисует).

Если вы возьмете это же самое с помощью объектива 28 мм, то первая фигура будет значительно крупнее второй, а третья — значительно меньше. Это создает ощущение, что между этими фигурами не три метра, как в жизни, а восемь метров, то есть помещение оптически увеличилось в два —два с половиной раза. При объективе 18 мм это окажется еще более острым, при этом края объектива начнут кривить фигуры, так что этим объективом надо пользоваться с чрезвычайной осторожностью. Как правило, он берет настолько широко, что если у вас не по центру стоит аппаратура, то углы комнаты окажутся сходящимися кверху (рисует).

Разница от нижнего до верхнего угла комнаты окажется весьма существенной, поэтому верх как бы уйдет в глубину. И вы получите очень подчеркнутую перспективу. Этой подчеркнутой перспективой, после открытия широкоугольной оптики, пользуются очень многие художники. Ну, например, Пикассо так писал своих громадных женщин. У него есть такой период великанов: когда он рисовал, то использовал эти законы для создания тяжести и увеличенных объемов. Он изображал определенно широкоугольно. Не так, как видел своими глазами, а вот так (рисует).

Значит, у кинематографистов всегда есть возможность любое помещение оптически уменьшить или увеличить. Когда я начал работать над «Пышкой», я попытался стать действительно посреди дилижанса и брать отдельные кадры группами по два-три человека (рисует; см. л. 7, нижние рис.). Но чтобы снять трех человек, мне приходилось отходить на два метра; а когда это было смонтировано, получилось, будто они едут примерно в салоне парохода, а не в дилижансе. Оказывалось, что зритель разворачивал пространство, потому что так увидеть трех человек он может только с известного расстояния.

Пропало то, что мне было нужно,— очень ограниченное пространство дилижанса, тесная сдавленность людей, и я впоследствии все кадры в дилижансе переснял. Они все сняты на одной стене, без всяких окон — раньше за ними проносились елки, чтобы было движение. Не стало никаких елок, я все отменил. Стенка была небольшой ширины, как классная доска. Иногда к ней присоединялась другая, соответственно составная. На фоне этой единственной стенки я сажал либо двух человек крупным планом, либо одного.

Пересъемки мне, естественно, не дали: я был молодой режиссер. Но когда я снимал, скажем, гостиную, мы в той же декорации после окончания съемки по расписанию ставили эту стенку, снимали один крупный план действия «в дилижансе».

Назавтра, предположим, снимали сцену в кухне, послезавтра — в коридоре, и каждый раз в эту декорацию приносили стенку и на ее фоне снимали нужный план дилижанса. Таким образом, вот на таком кусочке (стучит по доске), перед которым ставилась скамеечка (и он мне тоже донизу не был нужен, зато можно было подсвечивать людей), сняты две с половиной части «Пышки». Иногда, если мы брали план в остром ракурсе, приходилось подставлять вторую доску — и все. Больше у меня не было ничего.

Мизансценировочная площадка сузилась примерно до одного квадратного метра, а мизансцена разыгрывалась в основном на двойных планах. Люди при этом сидели очень плотно.

Таким образом удалось разрешить пространство. В основном от первоначального варианта остался только внешний вид дилижанса. Но я строго выдерживал закон диагоналей. Вы в этом можете убедиться, посмотрев картину. Если и приходилось нарушать этот закон, переходить к чисто фронтальным планам, то лишь тогда, когда уже эти диагональные столкновения были до конца освоены зрителем.

Обычной ошибкой молодого режиссера является то, что он обставляет комнату — ставит стол, стулья, шкаф, книжки, полку, дверь. Он пришивает все действия к этим местам, что часто затрудняет ему в дальнейшем свободное оперирование. Разумеется, нужны и такие планы, чтобы зритель понял, где и как происходит действие, это необходимо. Но дальше можно совершенно легко, свободно отрывать мебель от стен, передвигать столы, стулья потому что гораздо важнее соблюсти при этом отношения людей.

Ну, предположим, в этюде Николова женщина уходит из дома и бросает мужа. В этой ситуации самое главное — поведение героев, их обмен взглядами, их столкновения. Это гораздо важнее распределения столов и стульев, или того, чтобы они всегда были пришиты к своему месту. Если вы будете снимать монтажно, то после перебивки вы можете все переставлять. Границы возможных перестановок здесь подсказываются внутренним чувством, которое постепенно вырабатывается у режиссера. Я не могу сказать, почему в одном случае можно резко менять места, а в другом нельзя. Это определяется самыми разными обстоятельствами: тем, как идет эпизод, в каком месте он прерван, что было в кадре, какой вами избран ритм, темп. Многое зависит и от характера режиссера. Я вам сообщаю лишь общие правила.

А вот контрастность построения — средство универсальное, позволяющее соединять кадры друг с другом наиболее выразительно. Чем острее столкнуть кадры, тем больше может подразумеваться между ними.

Если вы станете в своих комнатных эпизодах широко использовать съемку с движения, то остерегайтесь однообразной, длинной панорамы, внутри которой не менялись бы, скажем, крупности и другие обстоятельства. Панораму или движение в кадре надо рассчитывать так, чтобы она либо от чего-то крупного удалялась к более общему, либо внутри себя содержала контрастные композиции. Обязательно. Тогда эта панорама получается выразительной.

Разумеется, этот «закон разнообразия» нарушим. Можно, например, для того, чтобы в дальнейшем достигнуть какого-то контраста, удара, сперва использовать ряд однообразных элементов. Можно упорно что-то повторять, как это бывает в музыке. Ну, скажем, та-та-та-там. Три одинаковых безударных звука и один ударный. Этот удар никогда не подействовал бы так сильно, если бы было просто та-там, то есть не было настойчивого повторения безударных. Если вы готовите какое-то событие, иногда в кинематографе и монотонность бывает необходимой, Иногда люди просто ждут события, как вот, например, в Риме ждали, когда я там был в шестьдесят втором году. Это был момент кубинского кризиса, и радио сообщало с утра, что в двенадцать часов ночи будет передаваться выступление Кеннеди. И к двенадцати часам ночи весь Рим был в страшном возбуждении: все ждали, что Кеннеди скажет.

Он тогда произнес свою знаменитую речь о том, что устанавливает блокаду Кубы. Я в это время сидел у одного из итальянских друзей, мы там были вчетвером пли втроем. И вот последние пять минут перед двенадцатью. Вероятно, эти последние пять минут, прежде чем зажглись телевизоры и начали передавать речь Кеннеди, можно строить в каких-то нарочито повторяющихся кадрах напряжения, чтобы создать потом этот внезапный удар. Это можно по-разному решать, но я допускаю, что здесь можно подряд, нарушая все законы кинематографии, брать строго одинаковые кадры: ждут, ждут... И таких кадров можно накопить очень много, чтобы создать ощущение полного единства в этом ожидании. Но разрешать это надо в полном изобразительном и звуковом контрасте, в ритмическом и во всяком другом.

(...)

Я сторонник, во-первых, строгости.

Во-вторых, нужна мысль, которая развивается, которая все время движется вперед, как она движется у хорошего композитора, а не повторяется. Все время движется вперед. Для этого все средства, конечно, хороши, кроме того, когда что-то начинает останавливаться и толчется на месте, повторяется. Тебе понравился прием: думаешь, еще раз скажу, и еще раз. Но, чтобы пять раз повторить одно и то же, надо, чтобы оно повторилось с более высоким или каким-то иным смыслом, куда-то вело, накапливало какое-то напряжение.

Я особенно настойчиво возвращаю вас к идее о контрасте зрительном, звуковом, смысловом, композиционном и пр., потому что сейчас многие полагают, будто кинематограф пришел, так сказать, к этапу эдакого скольжения, а его прерывистая, контрастная, боевая конфликтная природа как бы исчезла. Сейчас можно просто рассматривать мир. Это тоже интересно. Но это мстит за себя. Мстит потому, что если вы посмотрите зарубежные картины, в которых этот стиль впервые начали вводить, то в их основе всегда лежат простейшие, часто грубые, очень отчетливые элементы чувственности, или голода, или жестокости, или смерти — то, на чем испокон веков где-то в глубине, в общем, держится искусство. Я уже

об этом говорил.

Когда двое хотят зарезать друг друга ножами, то режиссер может делать все это очень мягко. А когда эти двое разговаривают о производственном плане, то это приходится делать более жестко. Если у двух идет нормальный семейный разговор, основанный на каком-то недоразумении — не то письмо, не то еще какие-нибудь «мягкие» вещи,— то опять необходимо помнить, что здесь обязательно нужна острота. Когда же речь идет о том, что девчонку сейчас уволокут, изнасилуют, а парня, который за нее заступится, зарежут или убьют камнем и т. д. («Под небом Сицилии», картины Годара, что-то еще в этом роде), тогда вы можете быть сколько угодно небрежными и мягкими.

Видели вы картину Годара «На последнем дыхании»? Начинается она так: едет человек на машине, потом оказывается, что это краденая машина, и он замечает, что за ним гонится инспекция. Он поворачивает с дороги в сторону. Играет героя Бельмондо. Он поворачивает на проселочек, останавливается за кустом, инспектор поворачивает за ним. Бельмондо убивает его. Едет дальше. У него нет денег. Ясно, что он скрывается от полиции. Есть у него какая-то приятельница актриса. Пока она отворачивается, одеваясь перед выходом на сцену, он крадет у нее какие-то драгоценности. Затем приезжает в Париж. В Париже у него есть другая девушка. Здесь ему нужно дождаться какого-то итальянца, который должен ему деньги. А полиция за ним гонится и предупреждает эту девчонку, что она должна его выдать, иначе ей будет плохо. Они ночуют в каком-то фотоателье. Утром, когда они просыпаются, он посылает ее в булочную. Она идет, и тут же из булочной звонит в полицию. Потом возвращается обратно, дает ему молоко и булку. Он садится, ест. Она ходит по комнате, и начинается примерно следующий диалог:

— А я тебя выдала. Выдала полиции.

— Зачем ты это сделала, дурочка?

— Потому что я устала, петому что я могу тебя по- любить, а я должна непременно обольстить какого-то там заведующего отделом газеты, потому что от этого зависит моя карьера. В общем, ешь скорей, потому что за тобой сейчас приедут. Он говорит:

— А, теперь все равно!

Он ждет итальянца, который должен привезти ему деньги.

— Ну, ешь ты скорее. Я же тебе говорю серьезно. Я только что позвонила.

— Откуда ты позвонила?

— Из булочной.

— Полиция сейчас приедет?

— Да.

— Ну хорошо.

— Идиот ты.

— Ну ладно, иди...

— Сейчас пойду.

Это все делается очень мягко, но именно потому, что все зрители в конце картины сочувствуют Бельмондо, хотя он вор, убийца, шантажист,— такой обаятельный мужик, необыкновенно. Все ждут, удастся ему спастись или нет. Он выходит, одновременно подъезжают полиция и итальянец.

Так вот, когда у сцены столь острая основа, подготовленная полуторачасовым развитием сюжета, ее сам бог велел решать как можно мягче, потому что в этом-то и есть контраст искусства, в этом-то и есть неожиданность. Герой не повысил голоса, не закричал, даже по морде ее не ударил, а ведь женщин в заграничных фильмах бьют по лицу очень часто, хотя в жизни я этого ни разу не видел. Здесь сам бог велел делать эту сцену очень мягко, потому что острота тут в другом и неожиданность в другим. В моих же картинах я стараюсь сталкивать материал наиболее контрастно, насколько это в моих силах.

Скажем, в «Обыкновенном фашизме» при работе на монтажном этане мы стремились так перетасовать материал, чтобы он развивался не в логическом порядке, а по закону максимального возможного несовпадения между эпизодами. Благодаря этому и удалось вместить в картину так много и добиться того, что ее без скуки смотрят два часа тридцать минут. Это для меня очень важно. Если с картины начинают уходить, я считаю, что это провал режиссера. Картину должны смотреть с увлечением. Она должна быть интересна. Обязательно. Тем более в наше время, когда кинематограф переживает такое наступление телевидения, какое переживал театр со стороны кинематографа. Картина должна не только захватить, увлечь зрителя, но и пришить его к месту, не дать ему заметить, сколько он просидел. Я всегда после окончания картины спрашиваю: «Длинно? Сколько времени она шла, как вам показалась?» Если называют более долгое время, чем она шла, я считаю, что где-то допустил промах, если меньшее — значит, все правильно.

Любой документальный материал может быть интересен, если со зрителем все время поступать, как с младенцем, задохнувшимся при родах. Акушерка берет младенца и окунает его то в холодную, то в горячую воду, а в промежутке шлепает по попке. Вот это правильное обращение со зрителем. От этого и задохнувшийся ребенок оживает, и взрослый легче переносит два часа принудительного зрелища. Ведь каждый думает: «За что я заплатил? Почему я должен мучиться в духоте, вместо того чтобы сидеть дома у телевизора?»

Контрастность построения — выразительный прием любого искусства, и относится это не только к кинематографу. Но в кинематографе это закон столкновения отдельных маленьких кусочков. Вот эта мозаичность, «кусочная система» — это кинематограф. Сколько бы вы ни пользовались панорамами, они только тогда хороши, когда состоят из контрастирующих кусков. Картина состоит из эпизодов, эпизоды — из отдельных сцен, сцены — из отдельных кадров. И эти куски должны быть определенным образом собраны, и особенно — отдельные группы кадров. Они должны быть организованы и ритмически, и изобразительно, и по смыслу как можно более остро. Хотя общий тон картины может быть очень мягким.

В этом есть противоречие. Так же, как, скажем, в картинах Моне, Сислея или кого-нибудь еще из импрессионистов. Издалека это нежная, нежная ткань, с очень мягкой общей тональностью. Но, подойдя ближе, мы увидим, что она вся состоит из отдельных красочных пятнышек. Это, по существу, и есть природа кинематографа. То есть общее ощущение картины как плавно развивающегося целого не исключает того, что внутри этого целого законы столкновения частиц действуют во всю силу, хотя все это может быть завуалировано, В фильме «Обыкновенный фашизм» после обозначения главы идет веселый немецкий марш. На экране — улыбающийся солдат, и диктор говорит: «Шли веселые ребята по нашей земле»... Потом — крупные фотографин, и дальше идут только фотографии. Вот три крупные фотографии. Такие красивые, воспитанные молодые люди. Потом: «Они работали...» — и идет фотография, где порют человека; «отдыхали» — и идет фотография, где они слушают солдатскую песенку; «и снова работали» — фотография, где они вешают кого-то.

Прежде чем я придумал этот текст, я просто собирал: идут военные люди, три крупных, улыбающихся лица; потом фотография, как порют, потом фотография, как вешают. Объяснительный текст появился гораздо позже. Затем идут фотографии, где изображены разные жестокости: повешения, расстрелы. Отдельные фото СС. Все неподвижно. Сменяются очень общие и очень быстрые планы, пока не появляются фотографии повешенных. И вслед за этим идет первый в этой картине «живой» кадр:

повешенные болтаются на веревках.

Если бы я себе позволил перед этим хоть один живой кадр поставить в ряд фотографий, которые идут три минуты — очень долго, этот кадр никогда не произвел бы впечатления такого внезапного удара.

После этого идет веселейшая история о том, как гитлеровцы плещутся в бассейне — кинокадры, а дальше — ряд фотографий львовского погрома. Эти фотографии представляют собой общие планы, снятые любителем-фотографом и наклеенные в альбом. Их всего двенадцать. Мы их увеличили и укрупнили, чтобы внутри этого эпизода иметь острый монтажный материал. В частности, среди них — эта святая нашего времени (показывает фото). Дальше — гонят скот, давка, гетто, дети, гетто. После этого идет долгий наезд на глаза узников Освенцима. Совершенно однообразные кадры, один за другим;

в почти полном молчании. Дальше—документы лагерного врача и длинный проезд мимо ботинок мертвых.

Значит, целые полчасти, если не больше, идет смерть, причем все в этой части неподвижно, в ней только фотографии, за исключением проездов мимо неподвижных ботинок.

И прямо вслед за этим поставлен эпизод, когда женщины на ярком свету, под солнцем, в обстановке дикого экстаза тянутся к Гитлеру. Этот эпизод я переставлял раз двадцать или пятнадцать, ища для него место. Эти кадры очень хорошо могли бы поддержать эпизод, где я говорю, что с массой нужно обращаться, как с женщиной. Они просто как бы предназначены были для этой главы, но я предпочел их изъять оттуда, потому что сам по себе этот кусок, поставленный после долгой, долгой смерти, которая тянется около пятнадцати минут, производит не только очень сильное впечатление, но он дает зрителю, как это ни странно, перевести дух. Хотя он заставляет содрогнуться, но в то же время позволяет разрядиться морально. Надо об этом все время помнить. Потому что, как я уже говорил, со зрителем надо всегда обращаться, как со своим любимым противником. Все для него, все для зрителя. Вы работаете только для того, чтобы ему было интересно, для того, чтобы он все время думал, плакал там, где вы хотите, и смеялся там, где вам нужно, потому что вы все делаете для него; но в то же время нужно его все время подозревать в равнодушии.

Я очень высоко оцениваю зрителя, но тем не менее, или поэтому, как огня, боюсь его равнодушия. Для того, чтобы он думал, его надо вывести из состояния равнодушия. Иначе он не будет думать, его не уговоришь. Он приходит в кино не думать, большинство именно затем идет сюда, чтобы не думать, ни в коем случае. Если вы хотите, чтобы он стал думать, вы должны заставить, принудить его. А чтобы принудить, нужно все время становиться на его позиции.

Я вот тоже ленивый зритель. Но кто меня заставит быть усердным? Заставить меня может только режиссер.

Один из неизбежных для любого автора методов, которыми вы заставляете зрителя думать, заключается в том, о чем я вам говорил: погружайте его то в горячую, то в холодную воду и в промежутке шлепайте по попке, а когда он начал думать, можно его и приласкать время от времени, дать отдохнуть. И опять та же самая процедура. В этом и состоит, грубо говоря, искусство ритма картины, искусство развития ее мысли и мыслей и чувств зрителя.

Вы должны уметь представить себя на месте зрителя, угадать, чего он от вас ждет, и постараться дать ему не это. Номере возможности. Но только все это надо делать с умом, чтобы не скатиться в трюкачество.

2 марта 1967 г.

Прежде чем приступить к практическим работам по монтажу, необходимо усвоить кое-какие положения. Достичь этого было бы легче, уже имея некоторый опыт. Тогда эти положения подкреплялись бы результатами осмысления проделанной работы. Но думаю, что и предварительный разговор может оказаться полезным.

Никаких незыблемых правил монтажа, собственно, не существует; строгой теории монтажа тоже нет. Работы Эйзенштейна — только его точка зрения на монтаж, и каждый из его примеров может быть оспорен, потому что Эйзенштейн писал свои работы в то время, когда понимание монтажа было совершенно иным, чем сейчас. Работы его очень интересны для теоретического осмысления поставленных проблем, но практическим примером монтажных построений они служить не могут. В основном от Эйзенштейна остался монтажный анализ литературных произведений, прежде всего пушкинских — «Полтавы» и т. д. Этот же кусок «Полтавы» можно совершенно по-иному прочитать глазами режиссера начала звукового кино и по-третьему — глазами режиссера 60—70-х годов.

Но есть какие-то основы, которые при этом останутся едиными. Вот их-то следует помнить, приступая к любой монтажной работе. Что такое монтаж, по существу? Монтаж — это кинематографическая форма развития мысли, совершенно аналогичная литературной форме развития мысли, хотя во многом не похожая. Чем дальше шел кинематограф, тем больше он уходил от прямой литературы, многое оставляя для осмысления зрителю. И все-таки даже сейчас, в самой ультрасовременной картине, монтаж есть форма непременного развития мысли. Некоторые молодые режиссеры инстинктивно это понимают и сразу начинают монтажно работать; другим это долго не удается. А монтажное искусство чрезвычайно важно для режиссера. Сейчас у нас широко практикуется доверие к монтажеру. Режиссер, по существу, передоверяет свою работу монтажерам. Хороший монтажер часто улучшает картину, но приемы, которые он обычно применяет, стандартны. Режиссер должен сам монтажно думать и сам монтировать свою картину. Никто лучше его не сделает этого, даже самый лучший, гениальный монтажер, потому что, если режиссер не мыслит монтажно, то снятые им куски нельзя будет соединить надлежащим образом. Если же у него есть элементы монтажного мышления, он до всего доберется сам. Я могу помочь только некоторыми советами.

Прежде всего монтаж — это отбор. Когда режиссер монтирует картину, то он руководствуется двумя принципами: «что я беру, как лучшее» и «что я не беру, как ненужное». Эта очень важная часть всякого монтажного мышления. Режиссер должен строго отличать главное от второстепенного. Плохое от хорошего — это дело вкуса, а главное от второстепенного — необходимость. Необходима своего рода опора на тот «скелет» картины, вокруг которого подразумевается многое другое. Ведь если снять эпизод весь целиком на общем плане, на экран пойдет все, что было в данном эпизоде. Казалось бы, ведь можно построить мизансцену, поставить аппарат и снимать все, как в 1911 году. Все будет, как и при монтажной разработке: так же будет действовать актер, выходить, входить. Чем же хорошо сделанная на современном уровне сцена отличается от той же сцены, снятой по принципам 1911—1918 годов? В современной трактовке там будут крупные планы, укрупнения, внезапные детали наряду с теми же общими планами. Каждый крупный план есть не только выделение чего-то главного в данный момент, но и исключение всего остального. Отобрать то, что не нужно, что сейчас не важно,— самое трудное; это то же самое, что выделить акцент.

При работе над небольшим этюдом тоже надо всегда отличать, что в нем важно, что второстепенно. Важное нужно брать, второстепенное — убирать или уничтожать совершенно.

Вот пример литературный, который я очень люблю. В «Войне и мире» есть сцена, где Долохов приходит на квартиру к Анатолю и пьет бутылку рома на откосе окна, на пари. В этой сцене монтажное построение выполнено Толстым необычайно точно.

Это образец монтажного построения, при котором убрано все, что Толстой счел ненужным. Казалось бы, самое значительное, что здесь происходило,— питье, а Толстому более важно было показать, как смотрели люди. Это пример жестокого монтажного отбора.

Характерно, что в этой сцене нет ни одного повторения, она идет на непрерывном развитии. Состояние, в котором Пьер вошел,— одно; Долохов поднялся на окно — другое; он пьет — третье; он дрогнул — четвертое. Крупно показан Пьер с закрытыми глазами, и только в звуке происходит разрешение всей сцены.

Приведу еще пример, тоже очень любимый мною, тоже из «Войны и мира». Толстой теперь не в моде, считается, что достаточно посмотреть экранизации его романов, но я советую все-таки читать их, хотя пишет он длинно и многие считают это утомительным. Я обнаружил, что множество интеллигентных людей — врачей, инженеров и прочих — никогда не читали Толстого. Читать же его надо, а режиссер-профессионал всегда найдет в его произведениях примеры необычайно точного кинематографического видения, особенно в тех сценах, которые Толстой считал самыми для себя важными.

Другой пример, который я считаю очень выразительным в этом плане,— сцена расстрела у Новодевичьего монастыря, когда по занятой французами Москве ведут Пьера, после того как маршал Даву допросил его, считая поджигателем, и Пьер не понял, что тот велел — расстрелять его или отпустить. И вот несколько поджигателей приведены к Новодевичьему монастырю, где уже вырыты ямы и врыты столбы. Всех поджигателей — семь человек — ставят рядом, и Толстой короткой панорамой одного за другим показывает их. Самое важное — это два расстрела, которые вслед за тем происходят и описание которых Толстым мне кажется чрезвычайно интересным. Как повели первых двух приговоренных, Пьер не очень внимательно видел, потому что волновался, смотрел на толпу, на французов, не понимал, что делают. И вдруг он услышал громкий залп, который как бы ударил его. Только после этого Пьер увидел, что что-то делается возле столба. Значит, первый расстрел, по существу, не показан, он дан только в звуке: повели, потом залп, и вот уже роют могилу. Потом повели двух следующих. На этот раз чрезвычайно подробно описывается, как их ведут, как их привязывают, но Пьер ничего не слышит и не помнит; он не слышит команды, не слышит выстрела, только видит, как появилось красное пятно и осели тела.

Две совершенно аналогичные казни, но воплощенные прямо противоположно по режиссерскому приему. Это тоже пример кинематографически точного решения. В первом случае акт смерти фиксируется только в звуке, в общей мизансцен?. Второй залп разрабатывается как немая картина, в которой звука нет, и поэтому все действия более выпукло и подробно зрительно показаны. Видно, как ведут осужденных, ставят, как один из них почесал себе ногу. Зато звука нет. И даже когда появилась кровь и тела осели — звука нет. Это блестящий по выразительности монтаж, яркий пример того, как много может дать суровый отбор, ибо монтаж всегда есть прежде всего отбор ненужного, может быть, более важный, чем отбор нужного.

Я привел эти призеры в качестве подтверждения вывода, что ничего (кроме необходимого как повторение) не должно топтаться на месте в монтаже. Монтаж есть постоянное движение вперед. Если найдено начало монтажной фразы, то следующий кусочек должен непременно сообщать что-то новое, каждый раз что-то новое, новое и новое — тогда это будет развитие. Произведение кинематографического искусства, как живое существо, никогда не остается неизменным, оно все растет, непрерывно развивается.

Когда-то я натолкнулся у кого-то на очень разумную мысль: «Очень многие пишут музыку так: «Лампа стоит на зеленом столе; на зеленом столе стоит лампа, стоит лампа под зеленым абажуром на зеленом столе». А Бах писал музыку так: «Лампа стоит на зеленом столе, потому что мне нужен свет, я пишу ноты, иначе она бы не стояла на зеленом столе». Это правильная форма — беспрерывное развитие мысли.

Даже в пределах самого маленького кусочка, над которым приходится работать режиссеру, он должен заботиться о том, чтобы не тормозилось дело излишними повторяющимися подробностями. На этот раз я приведу пример кинематографический, самый свежий пример ошибок, которые я сам допускал в последнее время. Я получил (сразу из трех источников) очень интересный документальный материал, который мне предстояло посмотреть в связи с работой над картиной «Мир сегодня». Это материал, касающийся теневых сторон цивилизации — загрязнение воды, воздуха, гибель лесов и т. д. Еще до того у меня было три таких небольших кадра, они проскакивали мельком, и вдруг я получил сразу 200 метров нового материала. Я отобрал из него сто метров, причем каждый из этих кадров был лучше тех трех, которые у меня стояли раньше. Шло так: французская школа, затем после короткого обозрения, которое занимало пять минут, давалось интервью с мальчиком-наркоманом. Посредине между этими двумя эпизодами была прослоечка из названных трех кадров. В течение недели я работал над тем, чтобы эту часть сделать более совершенной, тем более что я получил этот дополнительный удивительно хороший, выразительный материал. Чрезвычайно довольный я, наконец, поставил его на место и показал своей группе. Однако неожиданно я не ощутил не только восторга, но даже интереса зрителей. Сначала я подумал, что я непонятый гений, раз никто со мной не согласен, но все же решил еще проверить. И вот вчера я посмотрел все снова и увидел, что это очень скучно.

Почему же в контексте стало скучным то, что было так интересно просто в материале? Стало скучно потому, что это не нужно для разговора о десятилетних детях. Это отвлекает в сторону и переводит повествование из плана эмоционального в план логический. Логически все это связано, а по существу, по мысли не должно занимать здесь такого большого места, и зритель сопротивляется художнику. И я сам, когда посмотрел свежими глазами, увидел, что это скучно.

В таких случаях надо действовать решительно — выбрасывать, как бы ни были хороши кадры сами по себе. Чем они лучше, тем хуже, так как отвлекают внимание от развития главной мысли. Вчера к концу дня я механически выбросил девять десятых этого материала и испытал грандиозное облегчение.

Надо учиться отбрасывать ненужное с радостью. Это важнее всего, это, может быть, самое главное. Впоследствии обычно удается с помощью анализа установить, почему те или иные кадры лишние, найти глубокие основания для купюр, но поначалу нужно просто довериться чувству: «не нужно!», хотя некоторые из этих «ненужных» кадров отдельно хотелось бы смотреть почти бесконечно.

А бывает наоборот: нельзя сокращать на первый взгляд затянувшийся кадр.

Недавно мне мои коллеги, операторы Лавров и Згуриди-молодой, показали на экране очаровательную девушку лет восемнадцати, невыразимо прекрасную. Она ждет молодого человека на переходе у площади Маяковского — стоит и ждет, с каким-то рулоном бумаги. Она ничего не делает, не говорит, просто ждет. Этот кадр я попытался сделать вдвое короче и убедился, что этого делать нельзя: его надо сохранить в полной длине, потому что это уникальный кадр. Надо только найти место для него. Скажем, после муравейника демонстрации на площади в праздник такой кадр может быть использован как огромная великолепная пауза, где-нибудь в другом месте нечто подобное может вызвать только скуку. Такие вещи нужно беречь, но только в том случае, если чувствуешь, что здесь уместен именно длинный кадр. А как правило, нужно все делать коротко и ни в коем случае не повторяться. Повторение допустимо лишь как сознательный прием.

Даже в пляске, которую я не очень люблю и, в общем, не понимаю, есть беспрерывное развитие. Если в танце нет развития пусть повторяющихся, но все время как бы усложняющихся элементов, новых и новых поз, движений, его смотреть скучно.

Наконец, в музыке, в классической сонатной форме, в свое время было принято в конце первой части повторять первую тему. Когда-то это правило, вероятно, опиралось на какие-то закономерности сложения музыки. Современная соната, современный концерт ничего не повторяет, а если повторяет, то в другой форме, другом качестве и новом изложении. Так же и в кинематографе. Здесь нельзя просто повторять, а обязательно в новом варианте, и в связи с этим возникает вопрос ритма.

Каждая из этих тем, которые я здесь бегло затронул,— вопрос монтажного развития, вопрос отбора, вопрос структуры и т. д.— заслуживает подробного рассмотрения. Сейчас я хотел только напомнить о них.

Я еще не видел картины, которая была бы слишком коротка, зато видел безграничное количество картин, которые чрезмерно длинны. И дело не в том, что длинные картины обязательно плохи. Картина может быть как угодно длинна и оставаться очень интересной. Я часто привожу как пример увлекательной длинной картины старый американский фильм «Мария Антуанетта».

Эта пустая сентиментальная мелодрама смотрится потому, что в ней есть беспрерывное развитие характера и беспрерывное развитие отношений. Человек все время усложняется.

А вот другой пример монтажного строения картины, на первый взгляд прямо противоположный,— это картина «Сладкая жизнь» Феллини. В ней вообще нет сюжета. Есть репортер светской хроники, его жена. Они, правда, ссорятся, но их отношения какими были, такими и остаются до конца. Это только повод для того, чтобы показать эпизоды «сладкой жизни». Зато каждый из разнообразных эпизодов как бы накапливает материал, каждый имеет внутреннее развитие. В результате картина смотрится как ряд новелл, каждая из которых развивается сама по себе. А все вместе 10 или 11 новелл «Сладкой жизни» представляют собой как бы ряд рассказов, еле связанных, как у Боккаччо. Но, если внимательно проанализировать всю эту конструкцию, можно убедиться, что в этой огромной, очень длинной картине, которая смотрится с таким напряжением, тоже нет ничего лишнего, все там необходимо.

Кинематографическое действие, так же как литературное повествование, может иметь очень сложную структуру. Как правило, внутри цельной картины можно непременно установить ее дробные части, скажем, главы. Монтаж этих глав чрезвычайно важен. Каждая глава должна развивать мысль фильма, точно так как романа или повести,; освещая события с новой точки зрения.

Например, в «Войне и мире» или «Анне Карениной» Толстой сделал параллельный монтаж основным художественным приемом. Здесь идет беспрерывное развитие и монтаж отдельных кусков параллельно движущихся жизней: дом Ростовых, отдельный гусарский полк, дом Болконских, история Пьера Безухова и еще ряд других материалов входят в «Войну и мир». Они непрерывно перекликаются, причем каждая из перекличек движет вперед мысль, развивает ее и структурно освещает предыдущую.

Неудача всех инсценировок «Анны Карениной» помимо всех других причин заключается в том, что у Толстого история Анны Карениной занимает лишь часть места; не менее подробно изложена история Константина Левина и история дома Облонских. Эти три сюжета — хроника семьи Левина, семьи Облонского и семьи Анны Карениной — вместе создают мысль произведения, и хотя все понимают, что история Левина — самая слабая из этого триединства семейных хроник, но тем не мене? она необходима. Когда же ее исключают — исключается основная мысль романа, его общественно-политическая мысль. Образ Каренина, изолированного от Левина, от встреч с ним, также теряет очень много. Роман получается лишь благодаря соединению всех линий параллельным монтажом.

Интересно, что в «Анне Карениной» время, которое проходит между отдельными главами, неравноценно. Время у Вронского и Карениной движется в одном темпе, у Левина и Кити — в другом. Один историк литературы подсчитал, что разница достигает года или полутора лет. Начинает Толстой очень строго с зимы, потом идет весна, потом лето, затем идет бесконечное лето. И во время этого лета происходят различные события, требующие различных, несовпадающих сроков. Это несовпадение — не недосмотр Толстого. Оно намеренное. Оно показывает, что для Толстого важна была не просто историческая хроника этих событий, а именно сочетание линий между собой, монтажное соединение. И только монтаж, опирая эти линии друг на друга, и создает развитие мысли.

То же самое происходит и в хорошей картине Феллини «Сладкая жизнь». Там каждый из эпизодов в отдельности можно исключить — он необязателен. Можно сократить эту картину на часть или две, наполовину — все равно будет неплохая картина. Но оказывается, что дело в данном случае не только во внутреннем развитии самих эпизодов, а в их монтажном сцеплении, благодаря чему постепенно слагается образ современного буржуазного общества.

Таким образом, первым структурным делением Феллини является эпизод или глава. Внутри эпизода происходит такое же сложное структурное развитие. Эпизод ритмически делится на ряд отдельных кусков и, наконец, на мельчайшие единицы — на кадры.

Работая над эпизодами на узкой пленке, вы тоже должны добиваться развития. Не во всех студенческих работах оно есть; скажем, в «Свадьбе» Скутельннка есть хоть элементы внутреннего развития, в других работах трудно обнаружить эти элементы. «На долгую память» Васильева — это ряд наблюдений: как люди фотографируются и что из этого выходит. Но чтобы этот материал организовать, надо найти способ если не развития, то хотя бы накопления материала в таком количестве и таких вариантах, которые бы без повторения подводили зрителя к какому-то естественному выводу. Всегда надо прежде всего найти последний кадр — к чему приведет развитие сюжета. То, от чего он отталкивается, тоже важно, но последний кадр еще более значителен. Когда есть конец, все гораздо лучше выстраивается, а если его нет, то монтировать очень трудно.

Повторение тоже может быть полезно, если в нем заключен какой-то смысл. Возможен, например, эпизод, в котором отдельное действие не имеет особенного значения, но повторение его выражает много. Скажем, человек идет по коридору, и каждый проходящий говорит ему:

— Как живете?

— Ничего. Второй:

— Как живете?

— Ничего. Третий:

— Как дела?

— Ничего.

Если вы знаете, что у этого человека дела плохи,— скажем, жена очень больна или у самого рак легкого,— то шестой аналогичный вопрос может вызвать реакцию:

— Идите к черту!

Один такой вопрос ничего бы не выразил, а шесть могут сделать эпизод.

Перечисление в монтаже тоже возможно. При этом на экране как бы чередуются отдельные кадры, отдельные точки съемки (вспомним описание наводнения у Пушкина в «Медном всаднике.»).

Сплошное перечисление у него вырастает в широкую картину стихийного бедствия.

Зато когда Пушкин описывает какой-то решающий момент, например, Евгения посреди этого бушующего наводнения, он не прибегает к перечислению, а описывает свое видение покадрово со сменой крупностей. Он не позволяет себе вернуться обратно к площади и волнам, пока не дошел до глаз Евгения, потом переходит к волнам и опять к площади.

Нет повторения, есть развитие, вглядывание, пристальное рассмотрение, как будто Пушкин сам идет по месту действия, глядит, всматривается, поворачивается. Это и есть монтаж. Не важно, достигается ли это с помощью отдельных планов или внутрикадровым монтажом. Эйзенштейн сделал бы это строго на плане, сейчас более распространено применение сплошной панорамы. Но покадровое видение, которое бы выражало замысел развития данного куска, обязательно должно быть.

Как отрывок из стихотворения, фрагмент развития, всего только одна фраза литературная делится на части, а части на отдельные слова, так эпизод кинематографический делится на отдельные кадры с Той разницей, что кадр более многозначен, чем слово. Поэтому и система связи между кадрами несколько иная.

Как бы ни были просты репортажные учебные работы, они требуют строгости, отбора, отделения лишнего, ненужного, шелухи. Делать это надо осторожно, но решительно. Первоначальное ощущение отдельных кадров меняется, как только они складываются вместе. Тогда каждый из них становится звеном в цепи, а не отдельным элементом. Каждый из них должен развивать предыдущее, подготовлять последующее, тогда три кадра вместе будут смотреться лучше, чем порознь, а не хуже. Поэтому надо строже относиться к материалу.

С места. Есть такая система работы над монтажом — альбом, в котором «смонтированы» заранее схематично зарисованные будущие кадры. Плодотворна ли такая работа?

М. И. Ромм. Этот метод помогает скорее для самовоспитания, чем для практической работы. Это заставляет дисциплинировать себя и немного подумать. Но как только Встречаешься с реальностью, это все рушится.

Каждый кадр предъявляет свои требования.

Разумеется, при съемках — павильонных в особенности — надо как можно точнее знать, что предстоит снимать и как это будет монтироваться. К этому нужно стремиться, стараться, во всяком случае.

Но ритм музыкальный, кинематографический, литературный — это разные стихии, и прямо перевести кинематографический монтаж в графический чертеж нельзя. Чертежи эти возникали часто от стремления сделать кинематограф математически оправданным, но я, например, уверен, что эйзенштейновский «Броненосец «Потемкин», который был потом расчерчен, родился в результате вдохновенной импровизации. Эйзенштейн собирался делать совершенно другую картину, попал в Одессу, снял броненосец и потом, уже на монтажном столе, получился этот фильм.

Но чтобы делать точные вещи, надо знать монтаж. Я сознательно не затрагивал сторону монтажа, которая относится к непосредственному соединению двух кадров между собой — вопросов крупности, направления и т. д. В принципе здесь существуют кое-какие простейшие правила, но я не люблю их перечислять, потому что, в общем, эти правила можно нарушать. И все же знать их надо.

Например, следует иметь в виду, что, как правило, лучше монтируется движение, чем статические кадры. Чтобы обеспечить переход с человека на человека, надо снять кадр, в котором один из героев махнет рукой или встанет — это всегда будет лучше, чем статика.

Панораму раньше применяли редко, основным приемом был статический монтаж. В учебных работах тоже поначалу лучше пользоваться статическим монтажом, применяя панораму только в крайнем случае. Панораму делать вроде бы легче, но, по существу, для того, чтобы это было не просто скольжение взгляда, требуется хорошее знание монтажа. Ведь любое движение тоже должно развивать мысль, а это наиболее емко делает монтаж. При выразительной панораме или съемках с движения в ней непременно должны быть опорные пункты, в которых происходит укрупнение, меняется ракурс, появляются новые действующие лица. Надо, чтобы не было бессмысленного блуждания, а были перемены ракурсов, темпа и т. д. Вообще говоря, в принципе, съемки с движения сейчас приобрели огромное значение именно потому, что они имитируют скольжение взгляда. И если они сняты с такой степенью непредвзятости, мягкости, чтобы это скольжение можно было принять за случайный взгляд человека, который рассматривает что-то,— тогда это придает действию характер подлинности. Но это нужно не всегда. А монтажная съемка универсальна, но она зовет к точной выразительности, к точной акцентировке ритма, потому что ритм складывается не только из кадров, но и из внутрикадрового движения.

Движение свободно монтируется со статикой, особенно если при этом крупность статического кадра строго учтена в контрасте с финальным кадром панорамы, или проезда, или другого кадра с движением.

Далее необходимо усвоить, что, чем резче контраст между двумя кадрами, тем легче они между собой соединяются, особенно в пределах какого-то одного большого объекта. Вообще-то соединяется почти все почти со всем. Но кадры подобные, близкие по характеру, соединяются хуже. Скажем, крупный план человека, лицо, полностью занимающее экран, не соединяется, не монтируется с ли цом этого же человека, если оно взято чуть-чуть крупнее или чуть-чуть мельче.

Монтаж есть движение. Я снимаю одного, потом другого, третьего. За этим кроется прерванное движение камеры. Можно что-то снять непрерывной панорамой, можно монтажно. При прерывистом движении, то есть монтажном строении, разница между кадрами должна быть всегда отчетлива: либо резкая перемена ракурса, либо крупности, либо и того и другого. Если снять человека со спины во весь рост, а потом крупно лицо — это можно монтировать; но если одинаково крупно снято лицо, потом затылок — это не смонтируется. Монтаж есть всегда какой-то удар, «стаккато», потому что вырван кусок действия, и этот скачок должен быть отчетливо почувствован, а не скрываем. Нельзя приближаться к человеку мелкими скачками. Чем резче отличается ракурс в кадрах, изображающих одного человека, тем выгоднее. Однако если монтировать изображения разных людей, можно брать кадры примерно одной крупности, но в разных ракурсах. Если снять подряд десять человек примерно одной крупности и в одном ракурсе, это перечисление не даст ощущения проезда. Просто появятся один за другим люди, сидящие как будто даже не рядом, а на одном месте. Только работая ракурсами, можно дать ощущение, что вы рассматриваете этих людей.

В былое время существовала знаменитая «восьмерка» как обязательный прием монтажа почти всех мизансцен, мизанкадров. Что такое «восьмерка»? Если снять одного человека, глядя справа налево, а другого — слева направо, и соединить эти два плана, будет впечатление, что люди глядят друг на друга и как бы общаются. Разные диагонали создают ощущение встречи, столкновения. Поэтому раньше все мизансцены, как правило, операторы снимали диагоналями, справа налево и слева направо. Столкновение двух человек — наиболее частый случай мизансцен — снимали самыми разными ракурсами. Это правило можно нарушать, но тем не менее «восьмерку» следует изучить. В любой картине можно увидеть ее элементы. Эйзенштейн в свое время пользовался этими диагоналями непременно. В картине «Иван Грозный» (вторая серия) внутри каждого эпизода структура была непременно диагональная, в двух направлениях. Но два или три последних кадра, как удары, делались фронтально. Это был как бы акцент, как своего рода концовка — три фронтальных эпизода в разных плоскостях.

Вот один примечательный пример диагонального построения. В эпизоде «Пир опричников» в «Иване Грозном» Эйзенштейну важно было подчеркнуть сложность отношений между Грозным и Владимиром Старицким. По сюжету Грозный сажает Владимира с правой руки — очень важное, почетное место; опричники пляшут, и оба они смотрят на это зрелище. Но в одном из кусков Эйзенштейну нужно было, чтобы Грозный смотрел на опричников, а потом на Старицкого. Ему важна была встреча глаз. Это не получалось, и тогда Эйзенштейн просто пересадил Старицкого по левую руку. Характерно, что зритель этого даже не замечает. Сейчас такие нарушения очень часты, и делаются они во имя освежения восприятия зрителя. Важно помнить, что уже при съемке надо заранее учитывать элементы монтажа. Любое развитие мысли, развитие действия, эмоциональное развитие эпизода, сцены в фильме всегда опираются на логику связи отдельных его кусков. Каждый отдельный кадр в монтаже есть только звено в непрерывной цепи. Поэтому монтаж должен «закладываться» при съемке. Кусок должен быть задуман и точно определен заранее, потому что потом переделать ничего нельзя будет.

Из-за незнания этого правила мне при работе над моей первой картиной — «Пышкой» — пришлось нелегко. Я тогда еще монтировать не умел, делал это на ощупь. И эту картину пришлось переснимать два раза.

А все из-за того, что я сделал две грубейшие ошибки, о которых можно было бы догадаться заранее. Действие происходит в дилижансе. Дилижанс маленький, в нем сидят десять человек. Я снимал их поначалу группами по 3—4 человека, и когда это смонтировалось, то пространство дилижанса увеличилось примерно раза в четыре, получалось, что они едут в карете величиной с палубу крейсера.

Декорация дилижанса уже была разломана к тому времени, когда я посмотрел материал и понял, что смонтировать это нельзя. Я решил все это переснять, и оказалось, что декорация тут вообще не нужна. (Я от нее оставил только один план, очень плохой — самый первый.) От декорации дилижанса сохранились щитки, обитые материалом. На фоне этих двух щитков величиной 70 см на 2 м я снимал с близкого расстояния встречные диагональные крупные планы, и получилось, что герои смотрят друг на друга. Оказалось, что при наличии одного общего плана это не только возможно, но и более выразительно, и пространство оказалось разрешенным контрастностью ракурсов.

Столь же трудное положение получается, когда снимаются люди в вагоне. Только сейчас догадались снимать широкоэкранной оптикой в настоящем вагоне. В картине Ежи Кавалеровича «Поезд» все тоже снято в натуральном вагоне, притом очень маленьком, польском, который значительно меньше наших русских вагонов, но там пространство возникает в результате монтажа. Ведь монтаж — это не только развитие мысли, это также и развитие пространства и времени.

В работе над «Пышкой» я сделал еще одну грубую ошибку — я снял эпизод скандала, где все беспрерывно кричат друг на друга, в одной диагонали. Смонтировать это было невозможно. У меня были крупные планы г-жи Луазо, самого Луазо, всех восьми человек орущих. Чтобы выйти из этого положения, мне пришлось каждый кадр разрезать пополам и одну половину печатать на глянцевой стороне, другую на матовой. Я спасся только таким образом. Но сейчас, в звуковом кино, это невозможно, и надо заранее при съемке учитывать выразительность контраста направлений.

В «Пышке» мне так понравилось переворачивать эпизоды на глянец, что я очень многие эпизоды оживил таким образом, поскольку встречные диагонали хорошо монтируются.

У меня были задуманы три комнаты постояльцев: Луазо, графа и графини и Карре-Ламадона. Так как смета была маленькая, мне отказались делать три комнаты и сделали только одну. Я снял в ней одну пару, потом другую, потом третью, а потом часть кадров перевернул на глянец. Получились как бы разные комнаты.

Теперь к вопросу о пространстве. В кино зритель имеет возможность быть как бы в центре эпизода. Для того чтобы зритель ощущал себя среди действующих лиц, аппарат должен стоять в центре мизансцены. Это отличие от театра. В театре зритель видит все в целом со стороны и сам, по своей воле выделяет деталь. В кинематографе наоборот: зритель всегда видит часть, а в результате возникает ощущение целого. Это два принципиально разных метода работы режиссера и характера зрительского восприятия. Внутренняя работа зрителя на театре заключается в выделении детали; внутренняя работа зрителя в кинематографе носит характер обобщения, рождающегося в ходе восприятия показанных деталей. То есть она носит синтетический, а не аналитический характер. Сопоставляя один, другой, третий, четвертый, пятый кусок действия, взгляд, дверь, окно и т. д., зритель в результате воспринимает действие и комнату в целом, хотя этого действия и этой комнаты иногда практически и не было.

Для того чтобы добиться монтажного решения мизансцены, нам часто приходится варьировать в использовании декорации. Например, декорация сводится к столу — «Убийство на улице Данте», пир в кабачке. Снимать можно было только с одной стороны, так как с другой стороны — печка, стол. Одна диагональ выразительна, другая нет. Я взял более выразительную диагональ и поворачивал всех сидящих: кто сидел слева — садился справа, кто сидел справа — тот налево. А снимал я в одной диагонали. Эта диагональ иногда бывает очень нужна.

Все это примеры «экономических» решений, но в кино часто приходится иметь дело и с экономикой.

Снимать боевые сцены, особенно в нецветной картине, можно только с помощью диагоналей. Я видел множество картин, где с трудом отличал, кто кого бьет, где немцы, американцы и т. д. И делается скучно смотреть, так как непонятно, что происходит. В хороших картинах этого, конечно, не бывает. Четкий контраст диагоналей позволяет владеть вниманием зрителя.

Но в особых случаях режиссер может снимать все кадры фронтально, не пользуясь диагональю. Например, у Кавалеровича в хорошей картине «Мать Иоанна от ангелов» есть интересный эпизод: раввин и священник (которых играет один и тот же актер), стоя друг против друга, разговаривают. Кавалерович снимает их фронтально, но для того, чтобы видно было, что они смотрят друг на друга, делает так: с лица говорящего персонажа камера опускается на Библию, затем поднимается на лицо собеседника. После того как зритель поймет, что они стоят друг против друга, режиссер продолжает давать одни фронтальные планы. Такой мон таж производит впечатление несколько странное, но эта странность определена замыслом режиссера. Кавалерович как бы говорит: это два очень умных, хотя и противостоящих, враждебных человека, но, по существу, они не отличаются один от другого. Поэтому и играет их один и тот же актер.

Таким образом, хотя возможны любые варианты и отклонения, знать выразительную силу контраста чрезвычайно важно при выборе монтажной формы. Безразличие в пользовании ракурсами, непродуманность монтажа часто приводят к тому, что картина делается вялой, монтажно не острой, невыразительной.

Одним словом, любое из общепризнанных правил монтажа может быть нарушено, если это нарушение будет оправдано, потому что нерушимых правил в искусстве, в том числе в кинематографе, быть не может. Каждое новое поколение художников начинает с того, что оно перетряхивает старые правила, создавая новые, не более вечные, каноны эстетики, сюжетосложения. Застывших форм нет. Но для того, чтобы ломать каноны, желательно их освоить. Это как с правилами грамматики, которые рекомендуется знать, прежде чем их нарушать.

22 сентября 1971 г.